<!DOCTYPE html>
<html>
    <head>
        <meta name="language" content="de-de">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="google-site-verification" content="VDHXFVeE4DdfZ5tLqRuLqd31Q2zmCIWJSKaMg2XZ600">
    <meta name="copyright" content="IDG Tech Media GmbH">
    <meta name="publisher" content="IDG Tech Media GmbH">
    <meta name="date" content="2017-02-24 10:55" />
    <meta name="pubdate" content="2017-02-24">
    <meta name="keywords" content="Apple, Geschichte, ">
    <meta name="description" content="SSAFE&amp;#x20;-&amp;#x20;Software&amp;#x20;Security&amp;#x20;for&amp;#x20;Apple&amp;#x20;Friends&amp;#x20;and&amp;#x20;Enemies&amp;#x20;hie&amp;#x00DF;&amp;#x20;das&amp;#x20;Projekt&amp;#x20;zur&amp;#x20;Absicherung&amp;#x20;der&amp;#x20;Software&amp;#x20;gegen&amp;#x20;Kopien.">

    <link rel="amphtml" href="https://amp.macwelt.de/article/10130192" />

            <meta name="robots" content="index, follow, noodp" />
            
            <meta name="author" content="Peter Müller">
        <meta property="article:publisher" content="https://www.facebook.com/macwelt" />
    <meta property="publisher" content="IDG Tech Media GmbH">
    <meta property="og:title" content="Apples&#x20;Interna&#x20;aus&#x20;den&#x20;80er&#x20;auf&#x20;dem&#x20;Flohmarkt&#x20;aufgetaucht" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.macwelt.de/a/apples-interna-auf-dem-flohmarkt-aufgetaucht,3396923" />
    <meta property="og:image" content="http://bilder.macwelt.de/4069582_620x310_r.jpg" />
    <meta property="ob:image" content="http://bilder.macwelt.de/4069582_640x320_r.jpg" />
    <link rel="image_src" href="http://bilder.macwelt.de/4069582_original.jpg">
    <meta property="og:description" content="SSAFE&#x20;-&#x20;Software&#x20;Security&#x20;for&#x20;Apple&#x20;Friends&#x20;and&#x20;Enemies&#x20;hie&#x00DF;&#x20;das&#x20;Projekt&#x20;zur&#x20;Absicherung&#x20;der&#x20;Software&#x20;gegen&#x20;Kopien." />
    <meta name="twitter:title" content="Apples&#x20;Interna&#x20;aus&#x20;den&#x20;80er&#x20;auf&#x20;dem&#x20;Flohmarkt&#x20;aufgetaucht" />
    <meta name="twitter:description" content="SSAFE&#x20;-&#x20;Software&#x20;Security&#x20;for&#x20;Apple&#x20;Friends&#x20;and&#x20;Enemies&#x20;hie&#x00DF;&#x20;das&#x20;Projekt&#x20;zur&#x20;Absicherung&#x20;der&#x20;Software&#x20;gegen&#x20;Kopien." />
    <meta property="twitter:image" content="http://bilder.macwelt.de/4069582_620x310_r.jpg" />
    <meta name="DC.date.issued" content="2017-02-24T10:55:00+01:00" />
            <meta property="vr:category" content="News" />
    
    <title>
                        Apples Interna aus den 80er auf dem Flohmarkt aufgetaucht - Macwelt
                </title>
            <link rel="canonical" href="http://www.macwelt.de/a/apples-interna-auf-dem-flohmarkt-aufgetaucht,3396923" />
                <meta property="vr:canonical" content="http://www.macwelt.de/a/apples-interna-auf-dem-flohmarkt-aufgetaucht,3396923">
                <link title="Macwelt.de - Globale Suche" type="application/opensearchdescription+xml" rel="search" href="http://www.macwelt.de/suche/osd.xml" >
        <link  rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.macwelt.de/a/apples-interna-auf-dem-flohmarkt-aufgetaucht,3396923" />
    <meta property="og:site_name" content="Macwelt">
        <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@macwelt" />
    <meta property="fb:pages" content="340890860087">
                    <link rel="stylesheet" type="text/css" media="screen" href="/css/macwelt_combined.css?9b4b8fa" />                <link rel="stylesheet" type="text/css" media="print" href="/css/print.css?9b4b8fa" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?9b4b8fa" />
            <link rel="stylesheet" type="text/css" media="screen" href="/css/plus_macwelt.css" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?9b4b8fa" />
    <script>
    var ivwConfig = {"st":"macwelt","sv":null,"co":null};
</script>

    <script src="https://script.ioam.de/iam.js"></script>
    <!-- DFP -->
                        <script type="text/javascript">
                        var idgStorage = new Object();
                        String.prototype.rot13 = function(){
                            var decoded = this.replace(/[a-zA-Z]/g, function(c){
                                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                            });
                            return decoded.replace(/\\/g, "/");
                        };
                        idgStorage.setRot13 = function(key, value) {
                            var cleanKey = key.rot13();
                            var cleanValue = value.rot13();
                            this[cleanKey] = cleanValue;
                        }
                        idgStorage.setRot13("nqHavg1", "\\8456\\VQT.QR_O2P_ZnpJryg.qr");
                        idgStorage.setRot13("nqHavg2", "\\arjf");
                        idgStorage.setRot13("nqHavg3", "");
                        inDapIF = true;
                        idgStorage.rs_tax = "Apple, Geschichte, ";
                        idgStorage.adScore1 = [];
                        idgStorage.adScore2 = [];
                        idgStorage.adTax = [];
                        idgStorage.clientShortcut = "macwelt";
                        idgStorage.adContentType = "IdgArticle";
                        idgStorage.detailContentId = "2255300";
                        idgStorage.editorialDate = "2017-02-24T10:55:00.000Z";
                        idgStorage.adBlock = "1";  
                        idgStorage.blockWall = false;   
                        </script>
                        <!-- DFP --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <script src="/js/macwelt_combined.js"></script>        <script src="/js/advert.js"></script>
        <script src="/js/ioperf.js"></script>
                    <script>
            redirectConfig = {
                name: "idg_content_content_showcontent",
                parameters: {
                    speakingUrl: "1",
                    id: "10130192",
                    type: "news",
                    subdomain: "mobil"
                }
            };
            Navigation.checkMobile(redirectConfig);
        </script>
        
    <script src="/js/article.js?9b4b8fa"></script>


    <script>Idg.Tracking.Config.add('cookieConsent', '""');
Idg.Tracking.Config.add('googleAnalytics', '""');
Idg.Tracking.Config.add('ivw', '{"ivw_path":"MW_News_Apple_N","versions":["2.0"]}');
Idg.Tracking.Config.add('onthe', '""');
Idg.Tracking.Config.add('outbrain', '""');
Idg.Tracking.Config.add('vgwort', '""');
</script>
    <script type="application/ld+json">
            { "@context" : "https://schema.org",
              "@type" : "Organization",
              "name" : "IDG Tech Media GmbH",
              "url" : "http://www.macwelt.de",
              "sameAs" : ["https://twitter.com/macwelt","https://www.facebook.com/macwelt","https://www.youtube.com/user/redaktionmacwelt","https://plus.google.com/+macwelt"]
            }
        </script>

    </head>
    <body class="blue macwelt">
            <div class="ad-enabled"></div>
        <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script><script async src="https://cdn.onthe.io/io.js/MDHlwMsvjebc"></script>
        <script>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</script>
        <noscript></noscript>
        <div id="wrapper">
            <div id="article-wrapper" class="w1">
                                    <header id="header">
    <div class="bar">
        <form id="headersearch-form" action="//www.macwelt.de/suche" class="search-form">
            <fieldset>
                <div class="field">
                    <input id="headersearch" name="searchStr" type="text" placeholder="Suchbegriff eingeben...">
                    <div class="alignright">
                        <label for="headersearch">
                            <span class="icon-search size-17 color-gray-cccccc"></span>
                        </label>
                    </div>
                </div>
            </fieldset>
        </form>
        <strong class="logo">
            <a href="//www.macwelt.de/">
                <img src="//www.macwelt.de/img/macwelt/logo.svg" alt="Macwelt Logo">
            </a>
        </strong>
                    <nav class="nav">
    <ul>
                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="http://www.macwelt.de/apple-mac">
                Apple &amp; Mac
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="http://www.macwelt.de/news/apple">
                Apple News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/news/mac/">
                Mac &amp; Macbook News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/tests/mac-macbook/">
                Mac &amp; Macbook Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/ratgeber/mac-macbook/">
                Mac &amp; Macbook Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/macwelt-tv">
                Macwelt TV
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt-forum.de">
                Macwelt Forum
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="http://www.macwelt.de/iphone-ipad">
                iPhone &amp; iPad
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="http://www.macwelt.de/news/iphone-ipad/">
                iPhone &amp; iPad News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/tests/iphone-ipad/">
                iPhone &amp; iPad Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/ratgeber/iphone-ipad/">
                iPhone &amp; iPad Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/iphone-ipad/smart-home">
                Smart Home
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/iphone-ipad/auto-technik">
                Auto &amp; Technik
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/iphone-ipad/tarifrechner">
                Tarifrechner
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/ecommerce/jobware">
                Stellenmarkt
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default dividerActive">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="http://www.macwelt.de/news">
                News
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="http://www.macwelt.de/alle-artikel">
                Die News des Tages
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/news/apple">
                Apple
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/news/mac">
                Mac
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/news/iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/news/vermischtes">
                Vermischtes
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="http://www.macwelt.de/tests">
                Tests
                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="http://www.macwelt.de/tests/mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/tests/iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/tests/mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/tests/mac-peripherie">
                Mac Peripherie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="http://www.macwelt.de/ratgeber">
                Ratgeber
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="http://www.macwelt.de/ratgeber/mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/ratgeber/iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/ratgeber/mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/ratgeber/ios-apps">
                iOS Apps
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/ratgeber/netzwerk">
                Netzwerk
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/ratgeber/fotografie">
                Fotografie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="http://www.macwelt.de/plus">
                Plus
                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://magazin.macwelt.de/#/user/login">
                Macwelt - Heftarchiv
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/plus/morgenmagazin">
                Morgenmagazin
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="http://www.macwelt.de/preisvergleich">
                Preisvergleich
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
</nav>
            </div>
    <div id="top-themen" class="panel">
                <strong>Auf einen Blick:</strong>
<ul class="add-nav">
                        <li><a href="http://www.macwelt.de/ratgeber/screenshot-am-mac-machen-shortcut-9662539.html">Screenshots am Mac</a></li>
                                <li><a href="http://www.macwelt.de/ratgeber/macOS-Sierra-10-12-installieren-10008345.html">Sierra richtig installieren</a></li>
                                <li><a href="http://www.macwelt.de/produkte/iPhone-8-Test-Preis-Datum-Verfuegbarkeit-Funktionen-10046315.html">iPhone 8</a></li>
                                <li><a href="http://www.macwelt.de/ratgeber/Macbook-Pro-Retina-2016-Thunderbolt-USB-C-10031808.html">Macbook Pro</a></li>
                                <li><a href="http://www.macwelt.de/produkte/iPad-Pro-2017-Datum-Preis-Release-Test-10075085.html">iPad Pro 2017</a></li>
                                <li><a href="http://www.macwelt.de/news/Gratis-Mac-Apps-Die-besten-Gratis-Apps-aus-dem-Mac-App-Store-3225500.html">Gratis-Apps im Mac App Store</a></li>
            </ul>
            <span class="icon-user align-right"></span>
        <span class="login">Login&nbsp;</span>
        <div class="loginframe"></div>
        <script>
            $(document).ready(function () {

                $('.panel .login').click(function () {
                    if ($('.loginframe').is(':empty')) {
                        $('.loginframe').load('http://www.macwelt.de/includes/loginframe');
                    }
                    $.fancybox($('.loginframe'), {closeBtn: false});
                });
            });
        </script>
    
    </div>
</header>


    <!-- AD: dfp leadfull --><div data-idg-sizes="[[728,90],[800,250],[970,250]]" id="ad_leadfull" class="idgGoogleAdTag leadfull ad"></div>

<script>
    Search.initAutocomplete("#headersearch");
</script>                                <div id="main">
        <div id="outer">
                                                    <div id="twocolumns">
                <div id="content">
                                            <div class="heading-page">
        <div class="breadcrumb" vocab="https://schema.org" typeof="BreadcrumbList">
                                <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="http://www.macwelt.de/" title="Zur Homepage" property="item" typeof="WebPage">
            <span property="name">Home</span>
        </a> >         <meta property="position" content="1">
    </span>
    </span>                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="http://www.macwelt.de/news" title="Zur News Übersicht" property="item" typeof="WebPage">
            <span property="name">News</span>
        </a> >         <meta property="position" content="2">
    </span>
    </span>                                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="http://www.macwelt.de/news/apple" title="Zur Apple Übersicht" property="item" typeof="WebPage">
            <span property="name">Apple</span>
        </a>        <meta property="position" content="3">
    </span>
    </span>                        </div>
        <span class="bid_info invis">2255300</span>
        <div class="add-box2">
                            <!-- AD: adsense article_top_top --><!-- AdSense: Position nicht im Baumknoten belegt. -->
                        <h1 class="headline">Apples Interna aus den 80er auf dem Flohmarkt aufgetaucht</h1>
                <div class="author">
        <p>
            <strong class="author">
                <meta itemprop="datePublished" content="2017-02-24T10:55:00+01:00"/>
                24.02.2017 | 10:55 Uhr
                                    |
                                                                                                                                                                                                                                                    <span itemprop="author">
                                    <a class="authors" data-authors="Peter Müller">Peter Müller</a>                                </span>
                                                                                                                                                                                    <script>
                            $(function() {
                                authorsPlugin.initOpenClick();
                                                            });
                        </script>
                                                </strong>
        </p>
    </div>

    <div class="social_media_buttons">
        <div class="intro">Artikel empfehlen:</div>
            <a title="Facebook"
       href="https://www.facebook.com/sharer.php?u=http://www.macwelt.de/2255300/facebook&amp;t=Apples&#x20;Interna&#x20;aus&#x20;den&#x20;80er&#x20;auf&#x20;dem&#x20;Flohmarkt&#x20;aufgetaucht"
       target="_blank" data-network="Facebook" data-action="Share">
        <div class='social_media_icon facebook'>
            <i class="icon-facebook"></i>
        </div>
    </a>
        <a title="Twitter"
       href="https://twitter.com/share?url=http://www.macwelt.de/2255300/twitter&amp;text=Apples&#x20;Interna&#x20;aus&#x20;den&#x20;80er&#x20;auf&#x20;dem&#x20;Flohmarkt&#x20;aufgetaucht&amp;via=MACWELT"
       target="_blank" data-network="Twitter" data-action="Tweet">
        <div class='social_media_icon twitter'>
            <i class="icon-twitter"></i>
        </div>
    </a>
        <a title="Google+"
       href="https://plus.google.com/share?url=http://www.macwelt.de/2255300/googleplus"
       target="_blank" data-network="Google+" data-action="Share">
        <div class='social_media_icon googleplus'>
            <i class="icon-google-plus"></i>
        </div>
    </a>
        <a title="LinkedIn"
       href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.macwelt.de/2255300/linkedin&amp;title=Apples&#x20;Interna&#x20;aus&#x20;den&#x20;80er&#x20;auf&#x20;dem&#x20;Flohmarkt&#x20;aufgetaucht"
       target="_blank" data-network="LinkedIn" data-action="Share">
        <div class='social_media_icon linkedin'>
            <i class="icon-linkedin"></i>
        </div>
    </a>
        <a title="Xing"
       href="https://www.xing.com/app/user?op=share&amp;url=http://www.macwelt.de/2255300/xing;title=Apples&#x20;Interna&#x20;aus&#x20;den&#x20;80er&#x20;auf&#x20;dem&#x20;Flohmarkt&#x20;aufgetaucht"
       target="_blank" data-network="XING" data-action="Share">
        <div class='social_media_icon xing'>
            <i class="icon-xing"></i>
        </div>
    </a>
</div>        </div>
    </div>
    <article class="article" itemscope itemtype="https://schema.org/Article">
        <meta itemprop="datePublished" content="2017-02-24T10:55:00+01:00"/>
    <meta itemprop="author" content="Peter Müller"/>
    <meta itemprop="headline" content="Apples Interna aus den 80er auf dem Flohmarkt aufgetaucht"/>
    <meta itemprop="image" content="//bilder.macwelt.de/4069582_original.jpg"/>

            <div class="visual first-gallery">
                                <div class="visual inline">
                            <img class="lazy" data-original="//bilder.macwelt.de/4069582_620x310.jpg" width="620" height="310" alt="Apples&#x20;Interna">
                <noscript>
                    <img src="//bilder.macwelt.de/4069582_620x310.jpg" width="620" height="310" alt="Apples&#x20;Interna">
                </noscript>
                        <div class="description">
                <a class="btn"
                   data-doi="4069582"
                   data-image-lightbox-id="4069582"
                   data-author_name="&amp;copy; applememos.blogspot.de"
                   data-description="Apples&#x20;Interna"
                   href="//bilder.macwelt.de/4069582_original.jpg">
                    <strong>Vergrößern</strong>
                </a>
                <strong class="title" title="Apples&#x20;Interna">Apples Interna</strong>
            </div>

            <div class="copy">
                <span>&copy; applememos.blogspot.de</span>
            </div>
        </div>
    
        </div>
        <div class="add-box">
            <p>
                <strong class="title">
                    SSAFE – Software Security for Apple Friends and Enemies hieß das Projekt zur Absicherung der Software gegen Kopien. 
                </strong>
            </p>
        </div>
                <div class="add-box linkdb-marker">
                            <!-- AD: adsense article_top --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:620px;height:140px"
data-max-num-ads="1"
data-ad-client="ca-pub-3393096715879124" data-ad-slot="4634543893"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    </div>
                                
                        
                            <p class="linkdb-marker">

                                        
                    
        <a href="http://appleinsider.com/articles/17/02/23/documents-unearthed-from-early-apple-history-show-shift-in-company-focus-from-hobbyist-to-businesses"  target="_blank" title="Fr&#x00FC;hgeschichte&#x3A;">Frühgeschichte:</a>
                                Auf einem Flohmarkt in Seattle sind kürzlich zahlreiche Memos und andere interne Dokumente aus der frühen Apple-Geschichte aufgetaucht, die zeigen, wie sich das junge Unternehmen zusehends professionalisierte und seine Produkte für das Business interessant machte.
    
    </p>
        
                        
                        
                            <p class="linkdb-marker">

                                        
                    
        <a href="http://applememos.blogspot.de/"  target="_blank" title="Gescannte&#x20;Dokumente">Gescannte Dokumente</a>
                    <br>
    
    </p>
        
                        
                        <!-- AD: performance article_link -->
                    
                            <p class="linkdb-marker">

                        Vordergründig geht es in den Papieren, die einst dem Apple-Ingenieur und Abteilungsleiter Jack MacDonald gehörten, um die Initiative SSAFE, was für &quot;Software Security for Apple Friends and Enemies&quot; steht. Die Dokumente erstrecken sich über einen Zeitraum von Januar 1979 bis Juni 1980. Im wesentlichen geht es Apple darum, sein System und die darauf laufenden Programme abzusichern, bis dato konnte man jede Software mit schichten Kommandos einfach kopieren – nicht sonderlich attraktiv für Firmen, die mit Software Geld verdienen wollten.
    
    </p>
        
        <div class="spoods_widget_container" data-key="t0rK-puvD-FQOI" style="display:none;">
        <a href="http://www.spoods.de" target="_blank">spoods.de</a>
        <script type="text/javascript" src="//widget.spoods.io/loader.js" async="async"></script>
    </div>
    
                            <!-- AD: performance article_bottom --><div class="google-wrapper">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:620px;height:140px"
data-max-num-ads="1"
data-ad-client="ca-pub-3393096715879124" data-ad-slot="4634543893"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
            </article>                        <!-- AD: dfp sfp_infeed --><div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag sfp_infeed ad"></div>
    <!-- AD: outbrain article --><div class="OUTBRAIN" data-src="http://www.macwelt.de/a/apples-interna-auf-dem-flohmarkt-aufgetaucht,3396923" data-widget-id="AR_1" data-ob-template="DE_Mac-welt.de" ></div>
    <!-- AD: outbrain video --><div class="OUTBRAIN" data-src="http://www.macwelt.de/a/apples-interna-auf-dem-flohmarkt-aufgetaucht,3396923" data-widget-id="VR_2" data-ob-template="DE_Mac-welt.de" ></div>
    <!-- AD: outbrain idg_content --><div class="OUTBRAIN" data-src="http://www.macwelt.de/a/apples-interna-auf-dem-flohmarkt-aufgetaucht,3396923" data-widget-id="AR_2" data-ob-template="DE_Mac-welt.de" ></div>
    <!-- AD: dfp promoteaser --><div data-idg-sizes="[1,1]" id="ad_promoteaser" class="idgGoogleAdTag promoteaser ad"></div>
                                    <div class="box comments">
        <div class="heading">
            <span class="icon-comment square-30 background color-white-ffffff align-left"></span>
            <strong><span class="disqus-comment-count" data-disqus-identifier="10130193">0 Kommentare</span> zu diesem Artikel</strong>
        </div>
        <div class="holder">
            <div class="frame">
                <a class="show-comments btn">
                    <strong>Ersten Kommentar schreiben</strong>
                </a>
            </div>
        </div>
    </div>
    <div id="disqus_thread"></div>
    <script>
        var disqus_config = function () {
            this.page.url = 'http://www.macwelt.de/a/apples-interna-auf-dem-flohmarkt-aufgetaucht,3396923';
            this.page.identifier = '10130193';
        };
        $('.comments').on('click', function(){
            (function () {
                var d = document, s = d.createElement('script');

                s.src = 'https://macwelt.disqus.com/embed.js';

                s.setAttribute('data-timestamp', new Date());
                (d.head || d.body).appendChild(s);
            })();
            $(this).fadeOut();
        });

        $('.disqus-comment-count').bind("DOMSubtreeModified",function(){
            var commentText = $('.disqus-comment-count').text();
            var number = commentText.substring(0, commentText.lastIndexOf(" "));

            if (number > 0) {
                $('.show-comments strong').text('Jetzt Kommentar schreiben');
                $('.comments .heading').prepend($('<a class="show-comments btn"><strong>Kommentare anzeigen</strong></a>'));
            }
        });

    </script>

    <script id="dsq-count-scr" src="//macwelt.disqus.com/count.js" async></script>
                    <!-- AD: adgoal  --><script>var atSlCgHost = (("https:" == document.location.protocol) ? "https://" : "http://");</script><script src="//js.smartredirect.de/js/?h=S6bYcE8c"></script>
                </div>
                <aside id="sidebar">
                                                                                                            <div class="box">
        <div class="heading">
            <a href="/alle-artikel" class="btn">
                <strong>Alle</strong>
            </a>
            <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
            <h4> News - aktuell </h4>
        </div>
        <div class="content">
            <ul>
                                    <li>
                        <a class="holder" href="http://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html">
                            <dl class="list">
                                <dt>10:55</dt>
                                <dd>iPhone- und Mac-Schnäppchen</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="http://www.macwelt.de/news/iOS-11-Neue-Funktionen-10091818.html">
                            <dl class="list">
                                <dt>10:00</dt>
                                <dd>iOS 11: Zeit für eine iPad-Version</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="http://www.macwelt.de/a/ios-10-2-1-akku-ausfaelle-des-iphone-6-s-um-80-reduziert,3396902">
                            <dl class="list">
                                <dt>09:56</dt>
                                <dd>iOS 10.2.1: Akku-Ausfälle des iPhone 6(S) um 80% reduziert</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="http://www.macwelt.de/a/analyst-apple-hat-samsung-am-haken,3396884">
                            <dl class="list">
                                <dt>09:18</dt>
                                <dd>Analyst: Apple hat Samsung am Haken</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="http://www.macwelt.de/a/nuance-dragon-6-diktierprogramm-spuerbar-besser,3396874">
                            <dl class="list">
                                <dt>08:42</dt>
                                <dd>Nuance Dragon 6: Diktierprogramm spürbar besser</dd>
                            </dl>
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu --><div data-idg-sizes="[[300,250],[300,600],[336,280]]" id="ad_mpu" class="idgGoogleAdTag mpu ad iframe-box"></div>
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Macwelt Specials</h4>
    </div>
    <div class="content">
                        <ul>
                            <li>
                    <a class="holder"
                       href="http://www.macwelt.de/produkte/iPhone-7-Preis-Release-Erscheinungsdatum-9850585.html"
                       target="_self"
                       data-ga-event-type="view|click"
                       data-ga-action-type="click_tab"
                       data-ga-event-category="Specials&#x20;Block"
                       data-ga-event-label="iPhone&#x20;7&#x20;im&#x20;Test"
                        >
                                                                                                                
                            <img width="120"
                                 height="60"
                                 alt="iPhone&#x20;7&#x20;im&#x20;Test"
                                 src="//bilder.macwelt.de/4025065_120x60.jpg">
                                                <div class="text-holder">
                            <h5>iPhone 7 im Test</h5>
                            <p>Wir testen das aktuelle iPhone 7.</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate1 --><div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate1" class="idgGoogleAdTag mpu_affiliate1 ad"></div>
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Top-Angebote</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                        
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html"  target="_blank">
                                <img src="//bilder.macwelt.de/4067545_300x150.png" width="300" height="150" alt="T&#x00E4;glich&#x20;die&#x20;besten&#x20;Deals&#x20;im&#x20;Schn&#x00E4;ppchen-Blog">
                            </a>
                        </div>
                        <a class="description" href="http://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html" >
                            <h5>Täglich die besten Deals im Schnäppchen-Blog</h5>
                            <p>Jeden Tag hat der Online-Handel hunderte Technik-Schnäppchen im Angebot. Wir filtern vor und sagen, welche Deals lohnen. Hier klicken!</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://www.macwelt.de/preisvergleich/p/36079_apple_airpods/preise?bid=2219871"  target="_blank">
                                <img src="//bilder.macwelt.de/4029373_300x150.png" width="300" height="150" alt="Apple&#x20;AirPods&#x3A;&#x20;Einfach,&#x20;kabellos,&#x20;magisch">
                            </a>
                        </div>
                        <a class="description" href="http://www.macwelt.de/preisvergleich/p/36079_apple_airpods/preise?bid=2219871" >
                            <h5>Apple AirPods: Einfach, kabellos, magisch</h5>
                            <p>Bestellen Sie jetzt die neuen kabellosen In-Ear-Kopfhörer von Apple zum Bestpreis im Macwelt-Preisvergleich. Hier klicken.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://www.macwelt.de/pv/aQQUUx"  target="_blank">
                                <img src="//bilder.macwelt.de/4029372_300x150.png" width="300" height="150" alt="Jetzt&#x20;das&#x20;neue&#x20;iPhone&#x20;7&#x20;holen">
                            </a>
                        </div>
                        <a class="description" href="http://www.macwelt.de/pv/aQQUUx" >
                            <h5>Jetzt das neue iPhone 7 holen</h5>
                            <p>Finden Sie heute Apples neues Smartphone-Flaggschiff zu den besten Konditionen im Macwelt-Preisvergleich. Hier klicken.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                    <!-- kein Produkt für eBay Teaser -->
                    <div class="box"
         data-ga-event-type="view"
         data-ga-event-category="billiger_de_box_right_column"
         data-ga-event-label="article">
        <div class="heading">
        <span class="icon-shopping-cart background square-30 color-white-ffffff align-left">
        </span>
            <h4>Top-Produkte zum günstigsten Preis</h4>
        </div>
        <div class="content top-products">
            <ul>
                                                                                                                                                                                                <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="1">
                            <h5><a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=695124146&amp;mc=0cl1NNDHJtGL">Apple iPhone SE 64GB spacegrau</a></h5>
                            <a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=695124146&amp;mc=0cl1NNDHJtGL">
                                <img src="//api-img.billiger.de/dynimg/4exZ6ptPbO443FV2r8zYDHSLzYg6FSGj3DrU21LmKOZAF4c0q9hDHWi5GdMg3bWLnwprcKCQxpJMU__z0gjR-eMhj8buu0vC_vRQcre7MW4/820871983.jpg" width="120" height="120"
                                     alt="iPhone&#x20;SE&#x20;64GB&#x20;spacegrau"/>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>439.00 €</strong></div>
                                <div>(+ 4.99 € Vk.)</div>
                                <div>bei <img width="60" height="20" alt="Telman" src="//api-img.billiger.de/shops/x/17904.gif"></div>
                                <a href="http://www.billiger.de/common/modules/api/cmodul?id=695124146&amp;mc=0cl1NNDHJtGL" target="target=_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="2">
                            <h5><a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=695124327&amp;mc=0cl1NNDHJtGL">Apple MacBook Air 13,3" i5 1,6GHz 8GB RAM 128GB SSD (MMGF2/A)</a></h5>
                            <a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=695124327&amp;mc=0cl1NNDHJtGL">
                                <img src="//api-img.billiger.de/dynimg/j4xxEmV2ZF_-4NRSOz14VMdra0AelCRDHDrU21LmKOZAF4c0q9hDHV3jD0S6_KvHvaGqDN2jPJTVfbMK3LdxZ0SKyH1O3N-3r9d-1HvZXp8/650243696.jpg" width="120" height="120"
                                     alt="MacBook&#x20;Air&#x20;13,3&quot;&#x20;i5&#x20;1,6GHz&#x20;8GB&#x20;RAM&#x20;128GB&#x20;SSD&#x20;&#x28;MMGF2&#x2F;A&#x29;"/>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>909.99 €</strong></div>
                                <div>(+ 4.99 € Vk.)</div>
                                <div>bei <img width="60" height="20" alt="Telman" src="//api-img.billiger.de/shops/x/17904.gif"></div>
                                <a href="http://www.billiger.de/common/modules/api/cmodul?id=695124327&amp;mc=0cl1NNDHJtGL" target="target=_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="3">
                            <h5><a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=540588449&amp;mc=0cl1NNDHJtGL">Apple iPhone 5s 16GB silber</a></h5>
                            <a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=540588449&amp;mc=0cl1NNDHJtGL">
                                <img src="//api-img.billiger.de/dynimg/Z29NshhYi6KseRDBvtyNQGxM425YBNYbnDrU21LmKOZAF4c0q9hDHWjKcUjBcGonhmlaLWfFm7rht8-hiyUv3cJFrs_B38GJZn1SP1N_d_s/421152236.jpg" width="120" height="120"
                                     alt="iPhone&#x20;5s&#x20;16GB&#x20;silber"/>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>299.00 €</strong></div>
                                <div>(+ 4.99 € Vk.)</div>
                                <div>bei <img width="60" height="20" alt="check24.de" src="//api-img.billiger.de/shops/x/14657.gif"></div>
                                <a href="http://www.billiger.de/common/modules/api/cmodul?id=540588449&amp;mc=0cl1NNDHJtGL" target="target=_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="4">
                            <h5><a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=656842856&amp;mc=0cl1NNDHJtGL">Apple iPhone 7 128GB diamantschwarz mit Vertrag</a></h5>
                            <a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=656842856&amp;mc=0cl1NNDHJtGL">
                                <img src="//api-img.billiger.de/dynimg/CZTu5qPY_XEhJ8kV6bfpgY0SGgkKzYG13DrU21LmKOZAF4c0q9hDHVXOCFKZepHP1IC2OGmWH7GXD0NDmk1NYkthTkV5jPwSERwCZ75DuWW/892392903.jpg" width="120" height="120"
                                     alt="iPhone&#x20;7&#x20;128GB&#x20;diamantschwarz&#x20;mit&#x20;Vertrag"/>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>49.00 €</strong></div>
                                <div>(+ 0.00 € Vk.)</div>
                                <div>bei <img width="60" height="20" alt="preis24.de" src="//api-img.billiger.de/shops/x/16268.gif"></div>
                                <a href="http://www.billiger.de/common/modules/api/cmodul?id=656842856&amp;mc=0cl1NNDHJtGL" target="target=_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="5">
                            <h5><a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=642418259&amp;mc=0cl1NNDHJtGL">Apple iPhone 7 32GB schwarz mit Vertrag</a></h5>
                            <a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=642418259&amp;mc=0cl1NNDHJtGL">
                                <img src="//api-img.billiger.de/dynimg/dlOD75loJ4gnit8BlMVt7Jj04TXREaJ9nDrU21LmKOZAF4c0q9hDHWnb51zr-ytaxAVUGlE7J03moI3urvFhnrLsUkcqjTkcacb1P9tBUPr/892421185.jpg" width="120" height="120"
                                     alt="iPhone&#x20;7&#x20;32GB&#x20;schwarz&#x20;mit&#x20;Vertrag"/>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>0.00 €</strong></div>
                                <div>(+ 0.00 € Vk.)</div>
                                <div>bei <img width="60" height="20" alt="HandyAgent24.de" src="//api-img.billiger.de/shops/x/7804.gif"></div>
                                <a href="http://www.billiger.de/common/modules/api/cmodul?id=642418259&amp;mc=0cl1NNDHJtGL" target="target=_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="6">
                            <h5><a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=694469232&amp;mc=0cl1NNDHJtGL">Apple TV 64GB (4. Generation)</a></h5>
                            <a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=694469232&amp;mc=0cl1NNDHJtGL">
                                <img src="//api-img.billiger.de/dynimg/YrFX_koGDMdJcUg4KZ8L3kZLtIzfLxD0XDrU21LmKOZAF4c0q9hDHViDgZmJ22FAO38Ol4pUEoW9pNVPxkdsk0sd4npy52wIVnGJPHBtaeD/751580085.jpg" width="120" height="120"
                                     alt="TV&#x20;64GB&#x20;&#x28;4.&#x20;Generation&#x29;"/>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>189.90 €</strong></div>
                                <div>(+ 0.00 € Vk.)</div>
                                <div>bei <img width="60" height="20" alt="CYZOU&#x20;your&#x20;deal" src="//api-img.billiger.de/shops/x/16640.gif"></div>
                                <a href="http://www.billiger.de/common/modules/api/cmodul?id=694469232&amp;mc=0cl1NNDHJtGL" target="target=_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="7">
                            <h5><a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=695123308&amp;mc=0cl1NNDHJtGL">Apple TV 32GB (4. Generation)</a></h5>
                            <a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=695123308&amp;mc=0cl1NNDHJtGL">
                                <img src="//api-img.billiger.de/dynimg/_zIf5eoDlE49s51h4949YBMB2YYDxz-H3DrU21LmKOZAF4c0q9hDHVL1_uHu9x3LxipSeDRpNKZjAWMwsg1D4EttRZor5SS7hTNJnZ5tOBX/751584280.jpg" width="120" height="120"
                                     alt="TV&#x20;32GB&#x20;&#x28;4.&#x20;Generation&#x29;"/>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>149.99 €</strong></div>
                                <div>(+ 4.99 € Vk.)</div>
                                <div>bei <img width="60" height="20" alt="Telman" src="//api-img.billiger.de/shops/x/17904.gif"></div>
                                <a href="http://www.billiger.de/common/modules/api/cmodul?id=695123308&amp;mc=0cl1NNDHJtGL" target="target=_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="8">
                            <h5><a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=695122349&amp;mc=0cl1NNDHJtGL">Apple MacBook Pro Retina 13,3" i5 2,7GHz 8GB RAM 128GB SSD (MF839D/A)</a></h5>
                            <a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=695122349&amp;mc=0cl1NNDHJtGL">
                                <img src="//api-img.billiger.de/dynimg/spFFSxwJIIW8k8R7hwXcNJJOvecZ8-vQHDrU21LmKOZAF4c0q9hDHVQODwTXOqy2ipHqRGxF0LHZGUvsqcq6lnT3QS2fWf9kGcLXbexvRuZ/648407298.jpg" width="120" height="120"
                                     alt="MacBook&#x20;Pro&#x20;Retina&#x20;13,3&quot;&#x20;i5&#x20;2,7GHz&#x20;8GB&#x20;RAM&#x20;128GB&#x20;SSD&#x20;&#x28;MF839D&#x2F;A&#x29;"/>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>1249.99 €</strong></div>
                                <div>(+ 4.99 € Vk.)</div>
                                <div>bei <img width="60" height="20" alt="Telman" src="//api-img.billiger.de/shops/x/17904.gif"></div>
                                <a href="http://www.billiger.de/common/modules/api/cmodul?id=695122349&amp;mc=0cl1NNDHJtGL" target="target=_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="9">
                            <h5><a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=586899951&amp;mc=0cl1NNDHJtGL">Apple Tastatur mit Ziffernblock DE weiß (MB110D/A)</a></h5>
                            <a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=586899951&amp;mc=0cl1NNDHJtGL">
                                <img src="//api-img.billiger.de/dynimg/R0yuuY2_8_S3xws8lyqs_SSw1QWF7j_-XDrU21LmKOZAF4c0q9hDHVUeIuQJD-TwyaWNhpb79RrVf422PmZlbt8XwiZSsBHpBppTa81nSnj/1514913.jpg" width="120" height="120"
                                     alt="Tastatur&#x20;mit&#x20;Ziffernblock&#x20;DE&#x20;wei&#x00DF;&#x20;&#x28;MB110D&#x2F;A&#x29;"/>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>50.36 €</strong></div>
                                <div>(+ 2.90 € Vk.)</div>
                                <div>bei <img width="60" height="20" alt="check24.de" src="//api-img.billiger.de/shops/x/14657.gif"></div>
                                <a href="http://www.billiger.de/common/modules/api/cmodul?id=586899951&amp;mc=0cl1NNDHJtGL" target="target=_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="10">
                            <h5><a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=695123246&amp;mc=0cl1NNDHJtGL">Apple iMac 27" mit Retina 5K Display i5 3,2GHz 8GB RAM 1TB HDD Radeon R9 M380 (MK462D/A)</a></h5>
                            <a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=695123246&amp;mc=0cl1NNDHJtGL">
                                <img src="//api-img.billiger.de/dynimg/rCHrgnVT5S4ObuDXgmA4jkCCHuMaiM2nHDrU21LmKOZAF4c0q9hDHXfwL0StEBgKggj--vqFCSm0-ZnspO_wWwlygRmfssOpVV7HT9QE4oP/749485686.jpg" width="120" height="120"
                                     alt="iMac&#x20;27&quot;&#x20;mit&#x20;Retina&#x20;5K&#x20;Display&#x20;i5&#x20;3,2GHz&#x20;8GB&#x20;RAM&#x20;1TB&#x20;HDD&#x20;Radeon&#x20;R9&#x20;M380&#x20;&#x28;MK462D&#x2F;A&#x29;"/>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>1799.99 €</strong></div>
                                <div>(+ 4.99 € Vk.)</div>
                                <div>bei <img width="60" height="20" alt="Telman" src="//api-img.billiger.de/shops/x/17904.gif"></div>
                                <a href="http://www.billiger.de/common/modules/api/cmodul?id=695123246&amp;mc=0cl1NNDHJtGL" target="target=_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                    <li class="search">
                    <div class="search-holder">
                        <div class="searchHeadline">Produktsuche im Preisvergleich</div>
                        <div>Finden Sie hier weitere Produkt-Angbote zum tagesaktuellen Bestpreis.</div>
                        <form action="/preisvergleich" method="get">
                            <input id="productsearch" type="text" name="searchText" placeholder="Suchbegriff hier eingeben...">
                            <button>Jetzt suchen</button>
                        </form>

                    </div>
                </li>
            </ul>
        </div>
    </div>
                            <div data-idg-sizes="[1,1]" class="idgGoogleAdTag" id="ad_sfp_midpost">
</div>
                                <div class="box">
        <div class="heading">
            <a href="/macwelt-tv" class="btn">
                <strong>Mehr</strong>
            </a>
            <span class="icon-play background square-30 color-white-ffffff align-left"></span>
            <h4>Macwelt TV</h4>
        </div>
        <div class="content hover">
            <div class="video-holder">
                <a class="lightbox"
                   href="/videos/152-000euro-Riesen-Touchscreen-im-Porsche-Panamera-4S-im-Test-10122712.html"
                   data-href="inc/video.html">
                    <span class="icon-play-circle-o size-80"></span>
                    <span class="duration">09:52</span>
                    <img alt="Test&#x3A;&#x20;Riesen-Touchscreen&#x20;im&#x20;Porsche&#x20;Panamera&#x20;4S"
                         src="//bilder.macwelt.de/4065281_300x150.jpg" width="300" height="150"> </a>
            </div>
            <a class="description" href="0">
                <h5>Test: Riesen-Touchscreen im Porsche Panamera 4S</h5>

                <p>Das Infotainment-System des Porsche Panamera 4S bietet gleich drei Displays. Was das bringt, testen wir in diesem Video.</p>
            </a>
        </div>
    </div>
                
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Verlagsangebot-</span>
        <h4>Angebote für Macwelt-Leser</h4>
    </div>
    <div class="content">
                                            <ul>
                            <li>
                    <a class="holder"
                       href="http://www.cyberghostvpn.com/de_de?affiliate=687#buy"
                       target="_blank"
                       data-ga-event-type="view|click"
                       data-ga-action-type="click_tab"
                       data-ga-event-category="Angebote&#x20;f&#x00FC;r&#x20;Macwelt-Leser"
                       data-ga-event-label="CyberGhost&#x20;VPN"
                        rel="nofollow">
                                                                                                                
                            <img width="120"
                                 height="60"
                                 alt="CyberGhost&#x20;VPN"
                                 src="//bilder.macwelt.de/4005628_120x60.jpg">
                                                <div class="text-holder">
                            <h5>CyberGhost VPN</h5>
                            <p>Schütze deinen digitalen Lifestyle.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.macwelt.de/thema/tarifrechner/236"
                       target="_blank"
                       data-ga-event-type="view|click"
                       data-ga-action-type="click_tab"
                       data-ga-event-category="Angebote&#x20;f&#x00FC;r&#x20;Macwelt-Leser"
                       data-ga-event-label="Handytarif-Check"
                        rel="nofollow">
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Handytarif-Check"
                                 src="//bilder.macwelt.de/4029803_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Handytarif-Check</h5>
                            <p>Hier finden Sie schnell den günstigsten Tarif.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.verleihshop.de/index.html?partner=macw"
                       target="_blank"
                       data-ga-event-type="view|click"
                       data-ga-action-type="click_tab"
                       data-ga-event-category="Angebote&#x20;f&#x00FC;r&#x20;Macwelt-Leser"
                       data-ga-event-label="Online&#x20;Videothek"
                        rel="nofollow">
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Online&#x20;Videothek"
                                 src="//bilder.macwelt.de/4029804_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Online Videothek</h5>
                            <p>Größtes Verleihangebot Deutschlands. Kein Abo!</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                <div class="box">
    <div class="heading">
        <span class="icon-thumbs-up background square-30 color-white-ffffff align-left"></span>
        <h4>Beliebte Artikel auf Macwelt.de</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder firstWithImage">
                                        <div class="image-holder">
                        <img src="//bilder.macwelt.de/4064551_100x50.jpg" width="100" height="50" alt="Die&#x20;besten&#x20;Gratis-Apps&#x20;aus&#x20;dem&#x20;Mac&#x20;App&#x20;Store">
                    </div>
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="http://www.macwelt.de/news/Gratis-Mac-Apps-Die-besten-Gratis-Apps-aus-dem-Mac-App-Store-3225500.html">Die besten Gratis-Apps aus dem Mac App Store</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                        <li>
                <div class="holder">
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="http://www.macwelt.de/ratgeber/Aktuelle-Antivirensoftware-fuer-den-Mac-8143322.html">12 Antivirus-Lösungen für Mac im Vergleich</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                        <li>
                <div class="holder">
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="http://www.macwelt.de/news/Die-besten-Spiele-fuer-den-Mac-7112368.html">Die besten Spiele für den Mac - Memoranda</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                        <li>
                <div class="holder">
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="http://www.macwelt.de/news/iPad-Gaming-Die-besten-Spiele-fuer-das-iPad-3235919.html">Die besten Spiele für das iPad</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                    </ul>
    </div>
</div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate2 --><div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate2" class="idgGoogleAdTag mpu_affiliate2 ad"></div>
                <div class="box">
    <div class="heading">
        <a href="/ecommerce/jobware" class="btn">
            <strong>Alle</strong>
        </a>
        <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
        <h4>Aktuelle Jobangebote</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>07.02.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://sites.jobware.net/view/aWQ9MTIyNjI4MXxjaV90eXBlPTB8cGY9MXxvcmlnPUlERy1NQUdBWklORS1NQUNXRUxULVhNTHx1aD0wfHVsPTN8ZDpzcGVjaWFscz1ub3Jlc2l6ZSUyQ25vcmVzaXplfA%3D%3D/index.html">Testkoordinator (m/w) für Elektrik-/Elektronikkomponenten</a><br><span>DRÄXLMAIER Group</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>23.02.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://sites.jobware.net/view/aWQ9MTIzMTE3OXxjaV90eXBlPTB8cGY9MXxvcmlnPUlERy1NQUdBWklORS1NQUNXRUxULVhNTHx1aD0wfHVsPTN8ZDpzcGVjaWFscz1ub3Jlc2l6ZSUyQ25vcmVzaXplfA%3D%3D/index.html">Projektkoordinator Elektronik Entwicklung (m/w)</a><br><span>GIGATRONIK Ingolstadt GmbH</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>21.02.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://sites.jobware.net/view/aWQ9MTIzNzUxMnxjaV90eXBlPTB8cGY9MXxvcmlnPUlERy1NQUdBWklORS1NQUNXRUxULVhNTHx1aD0wfHVsPTN8ZDpzcGVjaWFscz1ub3Jlc2l6ZSUyQ25vcmVzaXplfA%3D%3D/index.html">Spezialist/-in im Bereich After Sales Vertriebsprozesse</a><br><span>Daimler AG</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>09.02.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://sites.jobware.net/view/aWQ9MTIzMzg1MXxjaV90eXBlPTB8cGY9MXxvcmlnPUlERy1NQUdBWklORS1NQUNXRUxULVhNTHx1aD0wfHVsPTN8ZDpzcGVjaWFscz1ub3Jlc2l6ZSUyQ25vcmVzaXplfA%3D%3D/index.html">Principal IT Architect (m/w)</a><br><span>Daimler AG</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>24.02.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://sites.jobware.net/view/aWQ9MTIzODQyM3xjaV90eXBlPTB8cGY9MXxvcmlnPUlERy1NQUdBWklORS1NQUNXRUxULVhNTHx1aD0wfHVsPTN8ZDpzcGVjaWFscz1ub3Jlc2l6ZSUyQ25vcmVzaXplfA%3D%3D/index.html">Projekt Ingenieur (m/w)</a><br><span>Givaudan</span></dd>
                    </dl>
                </div>
            </li>
                    </ul>
    </div>
</div>
                                                                </aside>
            </div>
                                                <div class="info-section">
                                    <div class="marketplace"></div>

<script>
    $(function () {
        $(window).scroll(function(){
            if ($('.marketplace').html().length == 0) {
                $('.marketplace').html("<span></span>");
                $.ajax({
                    url: "/ajax/marktplatz",
                    success: function(result) {
                        $('.marketplace').html(result);

                                                $( ".marketplace .content a[data-ga-event-type='view|click']" ).each(function(index, element){
                            Idg.Tracking.GaTracking.display(index, element);
                        });
                        $( ".marketplace .content a[data-ga-event-type='view|click']" ).click(Idg.Tracking.GaTracking.click);

                    }
                });
            }
        });
    });
</script>
                        </div>
                                                        <span class="bid_info">2255300</span>
                        <div class="divider"></div>
        </div>
    </div>
                            <div class="banner outer">
    <!-- AD: dfp sky --><div data-idg-sizes="[[120,600],[160,600],[160,800]]" id="ad_sky" class="idgGoogleAdTag sky ad"></div>
    <script>
        // Damit die Werbung nicht springt
        $( document ).ready(function() {
            Advertising.initSkyBanner();
        });
        // Falls sich der Content durch #ad_leadfull verschiebt, wird nochmal neu positioniert
        $( window ).load(function() {
            Advertising.initSkyBanner();
        });
    </script>
</div>
<footer id="footer">
                            <div class="panel">
            <ul id="social">
                <li>
                    <div>
                        <a href="https://www.facebook.com/macwelt">
                            <span class="icon-facebook size-50 square-66 background-light color-dark" id="aeaoofnhgocdbnbeljkmbjdmhbcokfdb-mousedown"></span>
                            <span>Facebook</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.twitter.com/macwelt">
                            <span class="icon-twitter size-50 square-66 background-light color-dark"></span>
                            <span>Twitter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://newsletter.macwelt.de">
                            <span class="icon-envelope size-50 square-66 background-light color-dark"></span>
                            <span>Newsletter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/rss">
                            <span class="icon-rss size-50 square-66 background-light color-dark"></span>
                            <span>RSS Feed</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://www.macwelt.de/magazinapp">
                            <span class="icon-download size-50 square-66 background-light color-dark"></span>
                            <span>Apps</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.idgshop.de/macwelt">
                            <span class="icon-shopping-cart size-50 square-66 background-light color-dark"></span>
                            <span>Shop</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/kontakt">
                            <span class="icon-user size-50 square-66 background-light color-dark"></span>
                            <span>Kontakt</span>
                        </a>
                    </div>
                </li>
            </ul>
        </div>
                <div class="bar">
    <div class="columns-holder">
                    <div class="col wide">
    <div class="header">Themen von A bis Z</div>
            <ol>
                            <li><a href="http://www.macwelt.de/ratgeber/Tipps-zum-Brennen-und-Kopieren-mit-OS-X-4958030.html">DVD/CD kopieren Mac</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.macwelt.de/ratgeber/Aktuelle-Antivirensoftware-fuer-den-Mac-8143322.html">Die beste AV-Software für Mac</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.macwelt.de/news/Die-besten-Spiele-fuer-den-Mac-7112368.html">Die besten Spiele für Mac</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.macwelt.de/produkte/Ausprobiert-Schutzhuellen-fuer-das-iPhone-6-8938146.html">Die besten iPhone-Hüllen</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.macwelt.de/ratgeber/OS-X-10-11-El-Capitan-richtig-installieren-9819436.html">El Capitan richtig installieren</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.macwelt.de/ratgeber/Fruehjahrsputz-am-Mac-7818621.html">Mac aufräumen</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.macwelt.de/ratgeber/iMac-Mac-Pro-Mac-Mini-Macbook-Intel-Broadwell-9896951.html">Macs 2016</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.macwelt.de/news/Besser-nicht-WhatsApp-auf-dem-iPad-8527194.html">WhatsApp am iPad nutzen</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.macwelt.de/ratgeber/Fotos-in-der-Apple-Wolke-9620773.html">iCloud Fotofreigabe</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.macwelt.de/tipps/Andere-Daten-vom-iPhone-loeschen-8194791.html">iPhone Daten löschen</a></li>
                                    </ol>
    </div>

            <div class="col">
    <div class="heading">
        <div class="header">Service</div>
        <div class="divider lightblue"></div>
    </div>
    <ul>
                                    <li><a href="http://www.macwelt.de/kontakt">Kontakt</a></li>
                                                <li><a href="http://www.macwelt.de/sitemap">Sitemap</a></li>
                                                <li><a href="http://mediacenter.idgtechmedia.de/home/ueberblick.php">Media-Daten</a></li>
                                                <li><a href="http://www.macwelt.de/impressum">Impressum</a></li>
                                                <li><a href="http://www.macwelt.de/datenschutz">Datenschutz</a></li>
                                                <li><a href="http://www.idg.de/datenschutzkodex">Datenschutzkodex</a></li>
                                                <li><a href="http://www.macwelt.de/archiv">Archiv</a></li>
                        </ul>
</div>

            </div>
</div>

        <div class="copy">
        <p>&copy;  IDG Tech Media GmbH - <a href="http://www.interred.de" target="_blank" title="Content Management by InterRed">Content Management</a> by InterRed</p>
    </div>
</footer>
                        </div>
        </div>

        <!-- AD: dfp layer --><div data-idg-sizes="[1,1]" id="ad_layer" class="idgGoogleAdTag layer ad"></div>
        <div id="loader-modal">
            <div class="spinner">
                <div></div>
            </div>
        </div>
                                                        <script src="//www.macwelt.de/js/linkdb.js"></script>
                                            <script>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</script><script src="/js/adserver_footer.js" type="text/javascript"></script><script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=11109&amp;site=10966"></script><script async="async" defer type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script><div class="OUTBRAIN" data-src="http://www.macwelt.de/a/apples-interna-auf-dem-flohmarkt-aufgetaucht,3396923" data-widget-id="TR_1" data-ob-template="DE_Mac-welt.de" ></div><!-- Powerlinks -->
        <script type="text/javascript">
               (function(i,s,o,g){
                       var PLsection = 128;
                       var a=document.createElement('script');
                       var m=document.getElementsByTagName('script')[0];
                       a.async=1;
                       a.src=g + PLsection;
                       m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://adserver.powerlinks.com/serve?id=');
               </script>
        
    </body>
</html>
