1026868 Löst Remote-Probleme mit Programmen wie Eye-TV

Apple Remote problemlos nutzen mit Candelair 1.0

27.10.2009 | 11:33 Uhr |

Macht unter Mac-OS X 10.6 die Apple Remote mit Drittprogrammen wie Eye-TV kompatibel

Candelair
Vergrößern Candelair
© 2015

Candelar ist ein alternativer Treiber für die Apple Remote, der ein Kompatibilitätsproblem mit Snow Leopard behebt. Unter Mac-OS X 10.6 sind viele Programme von Drittherstellern nicht mehr mit der Apple Remote kompatibel. Das betrifft etwa Eye TV: Unter Mac-OS X 10.5 konnte man durch Sender navigieren, jetzt ist nur noch die Änderung der Lautstärke möglich. Der Treiber von Iospirit ist ein eigenständiger Treiber, der auf der Fernsteuerungssoftware Remote Buddy basiert. Bedient wird der Treiber über eine Systemeinstellung, die auch die Aktivierung und Deinstallation erlaubt. Hier kann man seine Infrarot-Fernbedienung außerdem an einen bestimmten Mac koppeln.

Systemanforderungen Mac-OS X 10.4 Hersteller Iospirit Preis Freeware

Downloadgröße:

700 KB

Download:

url link http://www.iospirit.com/labs/candelair/download/ Candelair _blank

0 Kommentare zu diesem Artikel
1026868