Liebe Leser,
im Forum der Macwelt dreht sich alles um Apple, Mac, iPhone, iPod und iPad. Diskutieren Sie mit anderen Lesern das aktuelle Geschehen und tauschen Sie Tipps und Tricks aus.
Für die Teilnahme am Forum können Sie sich hier registrieren.


Angemeldet bleiben?
+ Antworten
Ergebnis 1 bis 5 von 5
  1. #1

    Registriert seit
    25.03.2006
    Beiträge
    26

    kein ton bei iTunes

    Hallo
    ich weiß gar nicht woran das liegen kann.
    Habe seit heute morgen keinen Ton bei iTunes. Egal was ich abspiele.
    An den Lautsprechern kanns nicht liegen. Da kommt alles normal raus.
    Hatte eyetv zwischendurch mal angemacht. Und beim Fernsehprogramm war der Ton normal.
    Einen Neustart hatte ich auch schon gemacht.
    Nur bei iTunes kommt kein Ton.

    Hat jemand da eine Idee woran das liegen kann.
    Vielen Dank

  2. #2

    Registriert seit
    11.10.2000
    Beiträge
    10.935
    Sorry, aber etwas genauer solltest Du schon sein. Hast Du den Lautstärkeregler in iTunes runtergedreht? Sieht man, wie die Fortschrittsanzeige durch die Lieder läuft?
    m_t_m

  3. #3

    Registriert seit
    25.03.2006
    Beiträge
    26
    also der lautstärkeregler war tatsächlig ganz links (schäm), obwohl ich mir sicher bin, das ich da vorhin noch drauf geachtet habe

  4. #4
    Avatar von MacBelwinds
    Registriert seit
    11.02.2003
    Beiträge
    4.646
    Sehr ehrlich von Dir. Du hättest ja auch einfach schreiben können: "jetzt geht's wieder. Das muss irgendein Bug in 10.4.6 sein!"

  5. #5

    Registriert seit
    11.10.2000
    Beiträge
    10.935
    Hauptsache es funktioniert wieder
    m_t_m

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
849089
Content Management by InterRed