883092

Acrobat-4-tauglich

12.04.1999 | 00:00 Uhr |

Die aktuellen Versionen von Crackerjack und Crackerjack Pilot, mit denen man PDF-Dateien farbsepariert ausgeben kann, unterstützen die Version 4 von Acrobat und lassen sich mit den neuen G3-Rechnern von Apple einsetzen. Zur Installation ist jedoch ein Diskettenlaufwerk mit USB-Anschluß notwendig. Demoversionen und Updates sind auf der Web-Seite des Distributors Impressed erhältlich. th

Info: Impressed, Telefon: 0 40/ 89 71 89-0, Fax: -71, Internet: www.impressed.de

0 Kommentare zu diesem Artikel
883092