982993

Adobe: Kritische Sicherheitslücken im Flash Player

20.12.2007 | 09:43 Uhr |

Wer das letzte Update vom 4.12.2007 auf den Adobe Flash Player 9.0.115.0 durchgeführt hat, hat bereits die neun kritischen Sicherheitslücken bereits geschlossen, die Adobe nun bekannt gibt.

Betroffen sind die Versionen 9.0.48.0, 8.0.35.0 und 7.0.70.0 und jeweils darunter. Der Hersteller empfiehlt dringend, die neueste Version des Adobe Flash Players zu installieren. Anwender, die noch auf den Macintosh Classic Flash Player 7 angewiesen sind, erhalten eine letzte gepatchte Version , danach ist mit der Unterstützung Schluss, so Adobe.

0 Kommentare zu diesem Artikel
982993