918502

Gravierende Sicherheitslücke in KDE 3.1.x

16.01.2004 | 10:21 Uhr |

Die KDE-Versionen der 3.1er-Serie weisen eine Sicherheitslücke im Personal Information Manager kdepim auf, über den ein externer Angreifer das System kompromittieren kann. Weiter...

0 Kommentare zu diesem Artikel
918502