<!DOCTYPE html>
<html>
    <head>
        <meta name="language" content="de-de">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="google-site-verification" content="VDHXFVeE4DdfZ5tLqRuLqd31Q2zmCIWJSKaMg2XZ600">
    <meta name="copyright" content="IDG Tech Media GmbH">
    <meta name="publisher" content="IDG Tech Media GmbH">
    <meta name="date" content="2017-01-27 13:33" />
    <meta name="pubdate" content="2017-01-27">
    <meta name="keywords" content="Ninja Spinki Challenges, iOS, Android, App, Game, Flappy Birds, Dong Nguyen">
    <meta name="description" content="Ninja&amp;#x20;Spinki&amp;#x20;Challenges&amp;#x20;vereint&amp;#x20;sechs&amp;#x20;Genres&amp;#x20;in&amp;#x20;einem&amp;#x20;Spiel.&amp;#x20;Wie&amp;#x20;Flappy&amp;#x20;Birds&amp;#x20;ist&amp;#x20;der&amp;#x20;Titel&amp;#x20;schwer&amp;#x20;zu&amp;#x20;meistern.">

    <link rel="amphtml" href="//amp.macwelt.de/article/10113835" />

            <meta name="robots" content="index, follow, noodp" />
            
            <meta name="author" content="Denise Bergert">
        <meta property="article:publisher" content="https://www.facebook.com/macwelt" />
    <meta property="publisher" content="IDG Tech Media GmbH">
    <meta property="og:title" content="Neues&#x20;Spiel&#x20;vom&#x20;Flappy-Bird-Erfinder" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.macwelt.de/news/Neues-Spiel-vom-Flappy-Bird-Erfinder-10113835.html" />
    <meta property="og:image" content="http://bilder.macwelt.de/4060457_620x310_r.jpg" />
    <meta property="ob:image" content="http://bilder.macwelt.de/4060457_640x320_r.jpg" />
    <link rel="image_src" href="http://bilder.macwelt.de/4060457_original.jpg">
    <meta property="og:description" content="Ninja&#x20;Spinki&#x20;Challenges&#x20;ist&#x20;ab&#x20;heute&#x20;gratis&#x20;f&#x00FC;r&#x20;iOS&#x20;und&#x20;Android&#x20;erh&#x00E4;ltlich." />
    <meta name="twitter:title" content="Ninja&#x20;Spinki&#x20;Challenges&#x20;-&#x20;neues&#x20;Spiel&#x20;vom&#x20;Flappy-Bird-Erfinder" />
    <meta name="twitter:description" content="Ninja&#x20;Spinki&#x20;Challenges&#x20;vereint&#x20;sechs&#x20;Genres&#x20;in&#x20;einem&#x20;Spiel.&#x20;Wie&#x20;Flappy&#x20;Birds&#x20;ist&#x20;der&#x20;Titel&#x20;schwer&#x20;zu&#x20;meistern." />
    <meta property="twitter:image" content="http://bilder.macwelt.de/4060457_620x310_r.jpg" />
    <meta name="DC.date.issued" content="2017-01-27T13:33:00+01:00" />
            <meta property="vr:category" content="News" />
    
    <title>
                        Ninja Spinki Challenges - neues Spiel vom Flappy-Bird-Erfinder - Macwelt
                </title>
            <link rel="canonical" href="http://www.macwelt.de/news/Neues-Spiel-vom-Flappy-Bird-Erfinder-10113835.html" />
                <meta property="vr:canonical" content="http://www.macwelt.de/news/Neues-Spiel-vom-Flappy-Bird-Erfinder-10113835.html">
                <link title="Macwelt.de - Globale Suche" type="application/opensearchdescription+xml" rel="search" href="http://www.macwelt.de/suche/osd.xml" >
        <link  rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.macwelt.de/news/Neues-Spiel-vom-Flappy-Bird-Erfinder-10113835.html" />
    <meta property="og:site_name" content="Macwelt web">
        <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@macwelt" />
    <meta property="fb:pages" content="340890860087">
                    <link rel="stylesheet" type="text/css" media="screen" href="/css/macwelt_combined.css?e017cc2" />                <link rel="stylesheet" type="text/css" media="print" href="/css/print.css?e017cc2" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?e017cc2" />
            <link rel="stylesheet" type="text/css" media="screen" href="/css/plus_macwelt.css" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?e017cc2" />
    <script>
    var ivwConfig = {"st":"macwelt","sv":null,"co":null};
</script>

    <script src="https://script.ioam.de/iam.js"></script>
    <!-- DFP -->
                        <script type="text/javascript">
                        var idgStorage = new Object();
                        String.prototype.rot13 = function(){
                            var decoded = this.replace(/[a-zA-Z]/g, function(c){
                                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                            });
                            return decoded.replace(/\\/g, "/");
                        };
                        idgStorage.setRot13 = function(key, value) {
                            var cleanKey = key.rot13();
                            var cleanValue = value.rot13();
                            this[cleanKey] = cleanValue;
                        }
                        idgStorage.setRot13("nqHavg1", "\\8456\\VQT.QR_O2P_ZnpJryg.qr");
                        idgStorage.setRot13("nqHavg2", "\\arjf");
                        idgStorage.setRot13("nqHavg3", "");
                        inDapIF = true;
                        idgStorage.rs_tax = "Ninja Spinki Challenges, iOS, Android, App, Game, Flappy Birds, Dong Nguyen";
                        idgStorage.adScore1 = ["Mobile Computing"];
                        idgStorage.adScore2 = ["Apps"];
                        idgStorage.adTax = ["Flappy Bird","Flappy Bird Erfinder","Spiel","Bird","Bird Erfinder","Ninja Spinki Challenges","Ninja Spinki","Spinki Challenges","Ninja","Spinki","Flappy","Challenge","Erfinder","Schwierigkeitsgrad","Nguyen","Minispiel","Genres","Store","App","Zeitlimit"];
                        idgStorage.clientShortcut = "macwelt";
                        idgStorage.adContentType = "IdgArticle";
                        idgStorage.detailContentId = "2249012";
                        idgStorage.editorialDate = "2017-01-27T13:33:00.000Z";
                        idgStorage.adBlock = "1";  
                        idgStorage.blockWall = false;   
                        </script>
                        <!-- DFP --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <script src="/js/macwelt_combined.js"></script>        <script src="/js/advert.js"></script>
        <script src="/js/ioperf.js"></script>
                    <script>
            redirectConfig = {
                name: "idg_content_content_showcontent",
                parameters: {
                    speakingUrl: "1",
                    id: "10113835",
                    type: "news",
                    subdomain: "mobil"
                }
            };
            Navigation.checkMobile(redirectConfig);
        </script>
        
    <script src="/js/article.js?e017cc2"></script>


    <script>Idg.Tracking.Config.add('cookieConsent', '""');
Idg.Tracking.Config.add('googleAnalytics', '""');
Idg.Tracking.Config.add('ivw', '{"ivw_path":"MW_News_iphoneipad_N","versions":["2.0"]}');
Idg.Tracking.Config.add('onthe', '""');
Idg.Tracking.Config.add('outbrain', '""');
Idg.Tracking.Config.add('vgwort', '""');
</script>
    <script type="application/ld+json">
            { "@context" : "https://schema.org",
              "@type" : "Organization",
              "name" : "IDG Tech Media GmbH",
              "url" : "http://www.macwelt.de",
              "sameAs" : ["https://twitter.com/macwelt","https://www.facebook.com/macwelt","https://www.youtube.com/user/redaktionmacwelt","https://plus.google.com/+macwelt"]
            }
        </script>
    <!-- Start Visual Website Optimizer Asynchronous Code -->
    <script type='text/javascript'>
        var _vwo_code=(function(){
            var account_id=15339,
                    settings_tolerance=2000,
                    library_tolerance=2500,
                    use_existing_jquery=false,
                    // DO NOT EDIT BELOW THIS LINE
                    f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
    </script>
    <!-- End Visual Website Optimizer Asynchronous Code -->

    </head>
    <body class="blue macwelt">
            <div class="ad-enabled"></div>
        <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script><script async src="https://cdn.onthe.io/io.js/MDHlwMsvjebc"></script>
        <script>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</script>
        <noscript></noscript>
        <div id="wrapper">
            <div id="article-wrapper" class="w1">
                                    <header id="header">
    <div class="bar">
        <form id="headersearch-form" action="//www.macwelt.de/suche" class="search-form">
            <fieldset>
                <div class="field">
                    <input id="headersearch" name="searchStr" type="text" placeholder="Suchbegriff eingeben...">
                    <div class="alignright">
                        <label for="headersearch">
                            <span class="icon-search size-17 color-gray-cccccc"></span>
                        </label>
                    </div>
                </div>
            </fieldset>
        </form>
        <strong class="logo">
            <a href="//www.macwelt.de/">
                <img src="//www.macwelt.de/img/macwelt/logo.svg" alt="Macwelt Logo">
            </a>
        </strong>
                    <nav class="nav">
    <ul>
                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="http://www.macwelt.de/apple-mac">
                Apple &amp; Mac
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="http://www.macwelt.de/news/apple">
                Apple News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/news/mac/">
                Mac &amp; Macbook News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/tests/mac-macbook/">
                Mac &amp; Macbook Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/ratgeber/mac-macbook/">
                Mac &amp; Macbook Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/macwelt-tv">
                Macwelt TV
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt-forum.de">
                Macwelt Forum
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="http://www.macwelt.de/iphone-ipad">
                iPhone &amp; iPad
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="http://www.macwelt.de/news/iphone-ipad/">
                iPhone &amp; iPad News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/tests/iphone-ipad/">
                iPhone &amp; iPad Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/ratgeber/iphone-ipad/">
                iPhone &amp; iPad Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/iphone-ipad/smart-home">
                Smart Home
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/iphone-ipad/auto-technik">
                Auto &amp; Technik
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/iphone-ipad/tarifrechner">
                Tarifrechner
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/ecommerce/jobware">
                Stellenmarkt
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default dividerActive">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="http://www.macwelt.de/news">
                News
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="http://www.macwelt.de/alle-artikel">
                Die News des Tages
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/news/apple">
                Apple
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/news/mac">
                Mac
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/news/iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/news/vermischtes">
                Vermischtes
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="http://www.macwelt.de/tests">
                Tests
                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="http://www.macwelt.de/tests/mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/tests/iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/tests/mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/tests/mac-peripherie">
                Mac Peripherie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="http://www.macwelt.de/ratgeber">
                Ratgeber
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="http://www.macwelt.de/ratgeber/mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/ratgeber/iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/ratgeber/mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/ratgeber/ios-apps">
                iOS Apps
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/ratgeber/netzwerk">
                Netzwerk
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/ratgeber/fotografie">
                Fotografie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="http://www.macwelt.de/plus">
                Plus
                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://magazin.macwelt.de/#/user/login">
                Macwelt - Heftarchiv
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.macwelt.de/plus/morgenmagazin">
                Morgenmagazin
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="http://www.macwelt.de/preisvergleich">
                Preisvergleich
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
</nav>
            </div>
    <div id="top-themen" class="panel">
                <strong>Auf einen Blick:</strong>
<ul class="add-nav">
                        <li><a href="http://www.macwelt.de/ratgeber/screenshot-am-mac-machen-shortcut-9662539.html">Screenshots am Mac</a></li>
                                <li><a href="http://www.macwelt.de/ratgeber/macOS-Sierra-10-12-installieren-10008345.html">Sierra richtig installieren</a></li>
                                <li><a href="http://www.macwelt.de/produkte/iPhone-7-Preis-Release-Erscheinungsdatum-9850584.html">iPhone 7</a></li>
                                <li><a href="http://www.macwelt.de/ratgeber/Macbook-Pro-Retina-2016-Thunderbolt-USB-C-10031808.html">Macbook Pro</a></li>
                                <li><a href="http://www.macwelt.de/macwelt-tv">Macwelt TV</a></li>
                                <li><a href="http://www.macwelt.de/news/Advents-Quiz-2016-Das-gibt-es-zu-gewinnen-10083333.html">Advent-Gewinnspiel</a></li>
            </ul>
            <span class="icon-user align-right"></span>
        <span class="login">Login&nbsp;</span>
        <div class="loginframe"></div>
        <script>
            $(document).ready(function () {

                $('.panel .login').click(function () {
                    if ($('.loginframe').is(':empty')) {
                        $('.loginframe').load('http://www.macwelt.de/includes/loginframe');
                    }
                    $.fancybox($('.loginframe'), {closeBtn: false});
                });
            });
        </script>
    
    </div>
</header>

<!-- AD: dfp leadfull --><div data-idg-sizes="[[728,90],[800,250],[970,250]]" id="ad_leadfull" class="idgGoogleAdTag leadfull ad"></div>

<script>
    Search.initAutocomplete("#headersearch");
</script>                                <div id="main">
        <div id="outer">
                                                    <div id="twocolumns">
                <div id="content">
                                            <div class="heading-page">
        <div class="breadcrumb" vocab="https://schema.org" typeof="BreadcrumbList">
                                <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="http://www.macwelt.de/" title="Zur Homepage" property="item" typeof="WebPage">
            <span property="name">Home</span>
        </a> >         <meta property="position" content="1">
    </span>
    </span>                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="http://www.macwelt.de/news" title="Zur News Übersicht" property="item" typeof="WebPage">
            <span property="name">News</span>
        </a> >         <meta property="position" content="2">
    </span>
    </span>                                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="http://www.macwelt.de/news/iphone-ipad" title="Zur iPhone &amp; iPad Übersicht" property="item" typeof="WebPage">
            <span property="name">iPhone &amp; iPad</span>
        </a>        <meta property="position" content="3">
    </span>
    </span>                        </div>
        <span class="bid_info invis">2249012</span>
        <div class="add-box2">
                            <!-- AD: adsense article_top_top --><!-- AdSense: Position nicht im Baumknoten belegt. -->
                        <h1 class="headline">Ninja Spinki Challenges - neues Spiel vom Flappy-Bird-Erfinder</h1>
                <div class="author">
        <p>
            <strong class="author">
                <meta itemprop="datePublished" content="2017-01-27T13:33:00+01:00"/>
                27.01.2017 | 13:33 Uhr
                                    |
                                                                                                                                                                                            <span itemprop="author">
                                    Denise Bergert                                </span>
                                                                                                                        </strong>
        </p>
    </div>

    <div class="social_media_buttons">
        <div class="intro">Artikel empfehlen:</div>
            <a title="Facebook"
       href="https://www.facebook.com/sharer.php?u=http://www.macwelt.de/2249012/facebook&amp;t=Ninja&#x20;Spinki&#x20;Challenges&#x20;-&#x20;neues&#x20;Spiel&#x20;vom&#x20;Flappy-Bird-Erfinder"
       target="_blank" data-network="Facebook" data-action="Share">
        <div class='social_media_icon facebook'>
            <i class="icon-facebook"></i>
        </div>
    </a>
        <a title="Twitter"
       href="https://twitter.com/share?url=http://www.macwelt.de/2249012/twitter&amp;text=Ninja&#x20;Spinki&#x20;Challenges&#x20;-&#x20;neues&#x20;Spiel&#x20;vom&#x20;Flappy-Bird-Erfinder&amp;via=MACWELT"
       target="_blank" data-network="Twitter" data-action="Tweet">
        <div class='social_media_icon twitter'>
            <i class="icon-twitter"></i>
        </div>
    </a>
        <a title="Google+"
       href="https://plus.google.com/share?url=http://www.macwelt.de/2249012/googleplus"
       target="_blank" data-network="Google+" data-action="Share">
        <div class='social_media_icon googleplus'>
            <i class="icon-google-plus"></i>
        </div>
    </a>
        <a title="LinkedIn"
       href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.macwelt.de/2249012/linkedin&amp;title=Ninja&#x20;Spinki&#x20;Challenges&#x20;-&#x20;neues&#x20;Spiel&#x20;vom&#x20;Flappy-Bird-Erfinder"
       target="_blank" data-network="LinkedIn" data-action="Share">
        <div class='social_media_icon linkedin'>
            <i class="icon-linkedin"></i>
        </div>
    </a>
        <a title="Xing"
       href="https://www.xing.com/app/user?op=share&amp;url=http://www.macwelt.de/2249012/xing;title=Ninja&#x20;Spinki&#x20;Challenges&#x20;-&#x20;neues&#x20;Spiel&#x20;vom&#x20;Flappy-Bird-Erfinder"
       target="_blank" data-network="XING" data-action="Share">
        <div class='social_media_icon xing'>
            <i class="icon-xing"></i>
        </div>
    </a>
</div>        </div>
    </div>
    <article class="article" itemscope itemtype="https://schema.org/Article">
        <meta itemprop="datePublished" content="2017-01-27T13:33:00+01:00"/>
    <meta itemprop="author" content="Denise Bergert"/>
    <meta itemprop="headline" content="Ninja Spinki Challenges - neues Spiel vom Flappy-Bird-Erfinder"/>
    <meta itemprop="image" content="//bilder.macwelt.de/4060457_original.jpg"/>

            <div class="visual first-gallery">
                                <div class="visual inline">
                            <img class="lazy" data-original="//bilder.macwelt.de/4060457_620x310.jpg" width="620" height="310" alt="Ninja&#x20;Spinki&#x20;Challenges&#x20;bietet&#x20;einen&#x20;leichten&#x20;Einstieg,&#x20;ist&#x20;aber&#x20;schwer&#x20;zu&#x20;meistern.">
                <noscript>
                    <img src="//bilder.macwelt.de/4060457_620x310.jpg" width="620" height="310" alt="Ninja&#x20;Spinki&#x20;Challenges&#x20;bietet&#x20;einen&#x20;leichten&#x20;Einstieg,&#x20;ist&#x20;aber&#x20;schwer&#x20;zu&#x20;meistern.">
                </noscript>
                        <div class="description">
                <a class="btn"
                   data-doi="4060457"
                   data-image-lightbox-id="4060457"
                   data-author_name="&amp;copy; Dong Nguyen"
                   data-description="Ninja&#x20;Spinki&#x20;Challenges&#x20;bietet&#x20;einen&#x20;leichten&#x20;Einstieg,&#x20;ist&#x20;aber&#x20;schwer&#x20;zu&#x20;meistern."
                   href="//bilder.macwelt.de/4060457_original.jpg">
                    <strong>Vergrößern</strong>
                </a>
                <strong class="title" title="Ninja&#x20;Spinki&#x20;Challenges&#x20;bietet&#x20;einen&#x20;leichten&#x20;Einstieg,&#x20;ist&#x20;aber&#x20;schwer&#x20;zu&#x20;meistern.">Ninja Spinki Challenges bietet einen leichten Einstieg, ist aber schwer zu meistern.</strong>
            </div>

            <div class="copy">
                <span>&copy; Dong Nguyen</span>
            </div>
        </div>
    
        </div>
        <div class="add-box">
            <p>
                <strong class="title">
                    Ninja Spinki Challenges vereint sechs Genres in einem Spiel. Wie Flappy Birds ist der Titel schwer zu meistern.
                </strong>
            </p>
        </div>
                <div class="add-box linkdb-marker">
                            <!-- AD: adsense article_top --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:620px;height:140px"
data-max-num-ads="1"
data-ad-client="ca-pub-3393096715879124" data-ad-slot="4634543893"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    </div>
                            
                        
                            <p class="linkdb-marker">

                        Der Flappy-Birds-Erfinder Dong Nguyen hat heute eine neue Spiele-App veröffentlicht. &quot;Ninja Spinki Challenges&quot;, so der Name, steht ab sofort kostenlos in  
                                            
                    
        <a href="https://play.google.com/store/apps/details?id=com.dotgears.ninjabounce"  target="_blank" title="Googles&#x20;Play&#x20;Store">Googles Play Store</a>
                                 sowie in  
                                            
                    
        <a href="https://itunes.apple.com/app/id1077631326"  target="_blank" title="Apples&#x20;App&#x20;Store">Apples App Store</a>
                                 zum Download bereit.
    
    </p>
        
                    
                        
                            <p class="linkdb-marker">

                        Das Spiel vereint sechs Genres in einer Minispiel-Sammlung. In der Rolle eines angehenden Ninja gilt es, unterschiedliche Herausforderungen zu meistern. Die Challenges erfordern Geschick und Schnelligkeit, denn jede einzelne ist mit einem Zeitlimit versehen. Die Minispiele reichen von Ausweichmanövern bis hin zu Zielübungen mit Shuriken.
    
    </p>
        
                    
                        <!-- AD: performance article_link -->    <div class="idgAmazonTextV2 gap"
         data-ga-event-type="view|click"
         data-ga-event-category="context_article_text"
         data-ga-event-label="tariffuxx_contract">

        <div class="inline-block shopping-cart">
            <img
                    src="/img/www/shopping_cart.gif"
                    height="18"
                    width="18"
                    alt="Shopping Cart Icon">
        </div>
        <div class="inline-block">
            <a href="/iphone-ipad/tarifrechner" rel="nofollow" target="_blank">
            <span>Günstige Telefon- und Daten-Tarife finden Sie im Tarifvergleich<br>
                z.B.  All-Net &amp; Surf 3 GB für nur 9,99 €
                monatlich</span>
            </a>
        </div>
    </div>

                    
                            <p class="linkdb-marker">

                        Wurde eine Challenge erfolgreich abgeschlossen, wird sie noch einmal in einem von insgesamt fünf höheren Schwierigkeitsgraden freigeschaltet. Ebenfalls enthalten ist ein Endlos-Modus ohne Zeitlimit. Nguyens Markenzeichen - präzise Touchscreen-Steuerung und ein hoher Schwierigkeitsgrad - finden sich auch in Ninja Spinki Challenges wieder.
    
    </p>
        
        <div class="spoods_widget_container" data-key="t0rK-puvD-FQOI" style="display:none;">
        <a href="http://www.spoods.de" target="_blank">spoods.de</a>
        <script type="text/javascript" src="//widget.spoods.io/loader.js" async="async"></script>
    </div>
    
                            <!-- AD: performance article_bottom -->        <div class="tariffuxx-teaser"
         data-ga-event-type="view|click"
         data-ga-event-category="context_article_foot"
         data-ga-event-label="tariffuxx_contract">
        <div class="head">
            <span class="icon-shopping-cart square-30 color-white-ffffff align-left"></span>
            <strong class="text">Finden Sie hier den günstigsten Tarif</strong>
            <a href="/iphone-ipad/tarifrechner" target="_blank" rel="nofollow">
                <strong>Zum Tarifvergleich</strong>
            </a>
        </div>
        <a href="/iphone-ipad/tarifrechner" target="_blank" rel="nofollow" class="content">
            <div class="outer">
                <div class="inner">
                    <div class="img-holder">
                        <img src="/img/www/sim_card.jpg" class="teaserimage" alt="Vertrag">
                    </div>
                </div>
            </div>
            <div class="tariffuxx-text">
                <div class="border-box">
                    <strong>Hier 127 Handy-Tarife vergleichen und sparen.</strong>
                </div>
                <p class="btn-holder"><span class="btn">Zum Tarifvergleich</span></p>
                <p>z.B.  All-Net &amp; Surf 3 GB ab <span class="price">9,<span class="sup">99</span> €</span> monatlich</p>
                <div class="shop-logo-holder">
                    <img class="shop" src="//d141ft6wvacq0b.cloudfront.net/img/logo/webde_logo.png">
                </div>
            </div>
        </a>
    </div>

            </article>                                    <div class="box comments">
        <div class="heading">
            <span class="icon-comment square-30 background color-white-ffffff align-left"></span>
            <strong><span class="disqus-comment-count" data-disqus-identifier="10113836">0 Kommentare</span> zu diesem Artikel</strong>
        </div>
        <div class="holder">
            <div class="frame">
                <a class="show-comments btn">
                    <strong>Ersten Kommentar schreiben</strong>
                </a>
            </div>
        </div>
    </div>
    <div id="disqus_thread"></div>
    <script>
        var disqus_config = function () {
            this.page.url = 'http://www.macwelt.de/news/Neues-Spiel-vom-Flappy-Bird-Erfinder-10113835.html';
            this.page.identifier = '10113836';
        };
        $('.comments').on('click', function(){
            (function () {
                var d = document, s = d.createElement('script');

                s.src = 'https://macwelt.disqus.com/embed.js';

                s.setAttribute('data-timestamp', new Date());
                (d.head || d.body).appendChild(s);
            })();
            $(this).fadeOut();
        });

        $('.disqus-comment-count').bind("DOMSubtreeModified",function(){
            var commentText = $('.disqus-comment-count').text();
            var number = commentText.substring(0, commentText.lastIndexOf(" "));

            if (number > 0) {
                $('.show-comments strong').text('Jetzt Kommentar schreiben');
                $('.comments .heading').prepend($('<a class="show-comments btn"><strong>Kommentare anzeigen</strong></a>'));
            }
        });

    </script>

    <script id="dsq-count-scr" src="//macwelt.disqus.com/count.js" async></script>
        <!-- AD: dfp sfp_infeed --><div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag sfp_infeed ad"></div>
    <!-- AD: outbrain article --><div class="OUTBRAIN" data-src="http://www.macwelt.de/news/Neues-Spiel-vom-Flappy-Bird-Erfinder-10113835.html" data-widget-id="AR_1" data-ob-template="DE_Mac-welt.de" ></div>
    <!-- AD: outbrain video --><div class="OUTBRAIN" data-src="http://www.macwelt.de/news/Neues-Spiel-vom-Flappy-Bird-Erfinder-10113835.html" data-widget-id="VR_2" data-ob-template="DE_Mac-welt.de" ></div>
    <!-- AD: outbrain idg_content --><div class="OUTBRAIN" data-src="http://www.macwelt.de/news/Neues-Spiel-vom-Flappy-Bird-Erfinder-10113835.html" data-widget-id="AR_2" data-ob-template="DE_Mac-welt.de" ></div>
    <!-- AD: dfp promoteaser --><div data-idg-sizes="[1,1]" id="ad_promoteaser" class="idgGoogleAdTag promoteaser ad"></div>
        <!-- AD: adgoal  --><script>var atSlCgHost = (("https:" == document.location.protocol) ? "https://" : "http://");</script><script src="//js.smartredirect.de/js/?h=S6bYcE8c"></script>
                </div>
                <aside id="sidebar">
                                                                                                            <div class="box">
        <div class="heading">
            <a href="/alle-artikel" class="btn">
                <strong>Alle</strong>
            </a>
            <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
            <h4> News - aktuell </h4>
        </div>
        <div class="content">
            <ul>
                                    <li>
                        <a class="holder" href="http://www.macwelt.de/news/DVB-T2-in-HD-Das-kostet-das-neue-Fernsehen-10007324.html">
                            <dl class="list">
                                <dt>14:28</dt>
                                <dd>DVB-T2 HD: 10 Fakten, die Sie wissen müssen</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="http://www.macwelt.de/news/Neues-Spiel-vom-Flappy-Bird-Erfinder-10113835.html">
                            <dl class="list">
                                <dt>13:33</dt>
                                <dd>Neues Spiel vom Flappy-Bird-Erfinder</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="http://www.macwelt.de/news/Apples-Bilanz-kommenden-Dienstag-Worauf-zu-achten-ist-10113519.html">
                            <dl class="list">
                                <dt>11:02</dt>
                                <dd>Apples Bilanz am Dienstag: Worauf zu achten ist</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="http://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html">
                            <dl class="list">
                                <dt>10:33</dt>
                                <dd>iPhone- und Mac-Schnäppchen</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="http://www.macwelt.de/news/Bericht-Apple-schliesst-sich-wohl-offener-AI-Plattform-an-10113586.html">
                            <dl class="list">
                                <dt>09:26</dt>
                                <dd>Apple schließt sich wohl offener AI-Plattform an</dd>
                            </dl>
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu --><div data-idg-sizes="[[300,250],[300,600],[336,280]]" id="ad_mpu" class="idgGoogleAdTag mpu ad iframe-box"></div>
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Macwelt Specials</h4>
    </div>
    <div class="content">
                        <ul>
                            <li>
                    <a class="holder"
                       href="http://www.macwelt.de/produkte/iPhone-7-Preis-Release-Erscheinungsdatum-9850585.html"
                       target="_self"
                       data-ga-event-type="view|click"
                       data-ga-action-type="click_tab"
                       data-ga-event-category="Specials&#x20;Block"
                       data-ga-event-label="iPhone&#x20;7&#x20;im&#x20;Test"
                        >
                                                                                                                
                            <img width="120"
                                 height="60"
                                 alt="iPhone&#x20;7&#x20;im&#x20;Test"
                                 src="//bilder.macwelt.de/4025065_120x60.jpg">
                                                <div class="text-holder">
                            <h5>iPhone 7 im Test</h5>
                            <p>Wir testen das aktuelle iPhone 7.</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate1 --><div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate1" class="idgGoogleAdTag mpu_affiliate1 ad"></div>
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Top-Angebote</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                        
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html"  target="_blank">
                                <img src="//bilder.macwelt.de/4045010_300x150.png" width="300" height="150" alt="T&#x00E4;glich&#x20;die&#x20;besten&#x20;Deals&#x20;im&#x20;Schn&#x00E4;ppchen-Blog">
                            </a>
                        </div>
                        <a class="description" href="http://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html" >
                            <h5>Täglich die besten Deals im Schnäppchen-Blog</h5>
                            <p>Jeden Tag hat der Online-Handel hunderte Technik-Schnäppchen im Angebot. Wir filtern vor und sagen, welche Deals lohnen. Hier klicken!</p>
                        </a>
                    </div>
                                                                                                                    
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://www.macwelt.de/preisvergleich/p/36079_apple_airpods/preise?bid=2219871"  >
                                <img src="//bilder.macwelt.de/4029373_300x150.png" width="300" height="150" alt="Apple&#x20;AirPods&#x3A;&#x20;Einfach,&#x20;kabellos,&#x20;magisch">
                            </a>
                        </div>
                        <a class="description" href="http://www.macwelt.de/preisvergleich/p/36079_apple_airpods/preise?bid=2219871" >
                            <h5>Apple AirPods: Einfach, kabellos, magisch</h5>
                            <p>Bestellen Sie jetzt die neuen kabellosen In-Ear-Kopfhörer von Apple zum Bestpreis im Macwelt-Preisvergleich. Hier klicken.</p>
                        </a>
                    </div>
                                                                                                                    
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://www.macwelt.de/pv/aQQUUx"  >
                                <img src="//bilder.macwelt.de/4029372_300x150.png" width="300" height="150" alt="Jetzt&#x20;das&#x20;neue&#x20;iPhone&#x20;7&#x20;holen">
                            </a>
                        </div>
                        <a class="description" href="http://www.macwelt.de/pv/aQQUUx" >
                            <h5>Jetzt das neue iPhone 7 holen</h5>
                            <p>Finden Sie heute Apples neues Smartphone-Flaggschiff zu den besten Konditionen im Macwelt-Preisvergleich. Hier klicken.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                    <!-- kein Produkt für eBay Teaser -->
                    <div class="box"
         data-ga-event-type="view"
         data-ga-event-category="billiger_de_box_right_column"
         data-ga-event-label="article">
        <div class="heading">
        <span class="icon-shopping-cart background square-30 color-white-ffffff align-left">
        </span>
            <h4>Top-Produkte zum günstigsten Preis</h4>
        </div>
        <div class="content top-products">
            <ul>
                                                                                                                                                                                                <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="1">
                            <h5><a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=665078671&amp;mc=0cl1NNDHJtGL">Apple iPhone 7 32GB schwarz</a></h5>
                            <a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=665078671&amp;mc=0cl1NNDHJtGL">
                                <img src="//api-img.billiger.de/dynimg/T2lwJfUUl6RE_75vj-b-u4_2D3eMUp66XDrU21LmKOZAF4c0q9hDHXeSh9c9-wStiTTI-e8NnvGnpaQfEqONHcPyuNUzb98WcuDaHVdl5w7/891784266.jpg" width="120" height="120"
                                     alt="iPhone&#x20;7&#x20;32GB&#x20;schwarz"/>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>662.99 €</strong></div>
                                <div>(+ 22.00 € Vk.)</div>
                                <div>bei <img width="60" height="20" alt="Amazon&#x20;Marketplace&#x20;CE" src="http://api-img.billiger.de/shops/x/9999.gif"></div>
                                <a href="http://www.billiger.de/common/modules/api/cmodul?id=665078671&amp;mc=0cl1NNDHJtGL" target="target=_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="2">
                            <h5><a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=601116807&amp;mc=0cl1NNDHJtGL">Apple iPhone SE 64GB spacegrau</a></h5>
                            <a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=601116807&amp;mc=0cl1NNDHJtGL">
                                <img src="//api-img.billiger.de/dynimg/4exZ6ptPbO443FV2r8zYDHSLzYg6FSGj3DrU21LmKOZAF4c0q9hDHWi5GdMg3bWLnwprcKCQxpJMU__z0gjR-eMhj8buu0vC_vRQcre7MW4/820871983.jpg" width="120" height="120"
                                     alt="iPhone&#x20;SE&#x20;64GB&#x20;spacegrau"/>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>462.00 €</strong></div>
                                <div>(+ 0.00 € Vk.)</div>
                                <div>bei <img width="60" height="20" alt="Amazon&#x20;Marketplace&#x20;CE" src="http://api-img.billiger.de/shops/x/9999.gif"></div>
                                <a href="http://www.billiger.de/common/modules/api/cmodul?id=601116807&amp;mc=0cl1NNDHJtGL" target="target=_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="3">
                            <h5><a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=666732093&amp;mc=0cl1NNDHJtGL">Apple iPhone 7 128GB diamantschwarz mit Vertrag</a></h5>
                            <a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=666732093&amp;mc=0cl1NNDHJtGL">
                                <img src="//api-img.billiger.de/dynimg/CZTu5qPY_XEhJ8kV6bfpgY0SGgkKzYG13DrU21LmKOZAF4c0q9hDHVXOCFKZepHP1IC2OGmWH7GXD0NDmk1NYkthTkV5jPwSERwCZ75DuWW/892392903.jpg" width="120" height="120"
                                     alt="iPhone&#x20;7&#x20;128GB&#x20;diamantschwarz&#x20;mit&#x20;Vertrag"/>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>0.00 €</strong></div>
                                <div>(+ 0.00 € Vk.)</div>
                                <div>bei <img width="60" height="20" alt="deinhandy.de" src="http://api-img.billiger.de/shops/x/14833.gif"></div>
                                <a href="http://www.billiger.de/common/modules/api/cmodul?id=666732093&amp;mc=0cl1NNDHJtGL" target="target=_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="4">
                            <h5><a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=642418259&amp;mc=0cl1NNDHJtGL">Apple iPhone 7 32GB schwarz mit Vertrag</a></h5>
                            <a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=642418259&amp;mc=0cl1NNDHJtGL">
                                <img src="//api-img.billiger.de/dynimg/dlOD75loJ4gnit8BlMVt7Jj04TXREaJ9nDrU21LmKOZAF4c0q9hDHWnb51zr-ytaxAVUGlE7J03moI3urvFhnrLsUkcqjTkcacb1P9tBUPr/892421185.jpg" width="120" height="120"
                                     alt="iPhone&#x20;7&#x20;32GB&#x20;schwarz&#x20;mit&#x20;Vertrag"/>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>0.00 €</strong></div>
                                <div>(+ 0.00 € Vk.)</div>
                                <div>bei <img width="60" height="20" alt="HandyAgent24.de" src="http://api-img.billiger.de/shops/x/7804.gif"></div>
                                <a href="http://www.billiger.de/common/modules/api/cmodul?id=642418259&amp;mc=0cl1NNDHJtGL" target="target=_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="5">
                            <h5><a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=690454875&amp;mc=0cl1NNDHJtGL">Apple iPad Air 2 mit Retina Display 9.7 16GB Wi-Fi gold</a></h5>
                            <a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=690454875&amp;mc=0cl1NNDHJtGL">
                                <img src="//api-img.billiger.de/dynimg/RdCAVueswdJJ8ceMU9vGvYMqpvd2tbnBXDrU21LmKOZAF4c0q9hDHXQavEkeV3Wmj1_KmDgkuy85BJnNQ6FOnbBICNff1iJ-cFVRyDAA0Jg/572922960.jpg" width="120" height="120"
                                     alt="iPad&#x20;Air&#x20;2&#x20;mit&#x20;Retina&#x20;Display&#x20;9.7&#x20;16GB&#x20;Wi-Fi&#x20;gold"/>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>236.81 €</strong></div>
                                <div>(+ 1.95 € Vk.)</div>
                                <div>bei <img width="60" height="20" alt="viking.de" src="http://api-img.billiger.de/shops/x/4265.gif"></div>
                                <a href="http://www.billiger.de/common/modules/api/cmodul?id=690454875&amp;mc=0cl1NNDHJtGL" target="target=_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                    <li class="search">
                    <div class="search-holder">
                        <div class="searchHeadline">Produktsuche im Preisvergleich</div>
                        <div>Finden Sie hier weitere Produkt-Angbote zum tagesaktuellen Bestpreis.</div>
                        <form action="/preisvergleich" method="get">
                            <input id="productsearch" type="text" name="searchText" placeholder="Suchbegriff hier eingeben...">
                            <button>Jetzt suchen</button>
                        </form>

                    </div>
                </li>
            </ul>
        </div>
    </div>
                            <div data-idg-sizes="[1,1]" class="idgGoogleAdTag" id="ad_sfp_midpost">
</div>
                                <div class="box">
        <div class="heading">
            <a href="/macwelt-tv" class="btn">
                <strong>Mehr</strong>
            </a>
            <span class="icon-play background square-30 color-white-ffffff align-left"></span>
            <h4>Macwelt TV</h4>
        </div>
        <div class="content hover">
            <div class="video-holder">
                <a class="lightbox"
                   href="/videos/Artwizz-SmartGlove-Handschuhe-fuer-den-Touchscreen-10110552.html"
                   data-href="inc/video.html">
                    <span class="icon-play-circle-o size-80"></span>
                    <span class="duration"></span>
                    <img alt="Artwizz&#x20;SmartGlove&#x3A;&#x20;Handschuhe&#x20;f&#x00FC;r&#x20;den&#x20;Touchscreen"
                         src="//bilder.macwelt.de/4058547_300x150.jpg" width="300" height="150"> </a>
            </div>
            <a class="description" href="0">
                <h5>Artwizz SmartGlove: Handschuhe für den Touchscreen</h5>

                <p>Kalt ist's: Was tun, wenn's klingelt? Klingeln lassen oder die Handschuhe ausziehen? Artwizz löst das Problem mit dne SmartGlove</p>
            </a>
        </div>
    </div>
                
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Verlagsangebot-</span>
        <h4>Angebote für Macwelt-Leser</h4>
    </div>
    <div class="content">
                                            <ul>
                            <li>
                    <a class="holder"
                       href="http://www.cyberghostvpn.com/de_de?affiliate=687#buy"
                       target="_blank"
                       data-ga-event-type="view|click"
                       data-ga-action-type="click_tab"
                       data-ga-event-category="Angebote&#x20;f&#x00FC;r&#x20;Macwelt-Leser"
                       data-ga-event-label="CyberGhost&#x20;VPN"
                        rel="nofollow">
                                                                                                                
                            <img width="120"
                                 height="60"
                                 alt="CyberGhost&#x20;VPN"
                                 src="//bilder.macwelt.de/4005628_120x60.jpg">
                                                <div class="text-holder">
                            <h5>CyberGhost VPN</h5>
                            <p>Schütze deinen digitalen Lifestyle.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.macwelt.de/thema/tarifrechner/236"
                       target="_blank"
                       data-ga-event-type="view|click"
                       data-ga-action-type="click_tab"
                       data-ga-event-category="Angebote&#x20;f&#x00FC;r&#x20;Macwelt-Leser"
                       data-ga-event-label="Handytarif-Check"
                        rel="nofollow">
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Handytarif-Check"
                                 src="//bilder.macwelt.de/4029803_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Handytarif-Check</h5>
                            <p>Hier finden Sie schnell den günstigsten Tarif.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.verleihshop.de/index.html?partner=macw"
                       target="_blank"
                       data-ga-event-type="view|click"
                       data-ga-action-type="click_tab"
                       data-ga-event-category="Angebote&#x20;f&#x00FC;r&#x20;Macwelt-Leser"
                       data-ga-event-label="Online&#x20;Videothek"
                        rel="nofollow">
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Online&#x20;Videothek"
                                 src="//bilder.macwelt.de/4029804_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Online Videothek</h5>
                            <p>Größtes Verleihangebot Deutschlands. Kein Abo!</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                <div class="box">
    <div class="heading">
        <span class="icon-thumbs-up background square-30 color-white-ffffff align-left"></span>
        <h4>Beliebte Artikel auf Macwelt.de</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder firstWithImage">
                                        <div class="image-holder">
                        <img src="//bilder.macwelt.de/3951908_100x50.jpg" width="100" height="50" alt="Die&#x20;besten&#x20;Gratis-Apps&#x20;aus&#x20;dem&#x20;Mac&#x20;App&#x20;Store">
                    </div>
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="http://www.macwelt.de/news/Gratis-Mac-Apps-Die-besten-Gratis-Apps-aus-dem-Mac-App-Store-3225500.html">Die besten Gratis-Apps aus dem Mac App Store</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                        <li>
                <div class="holder">
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="http://www.macwelt.de/ratgeber/Aktuelle-Antivirensoftware-fuer-den-Mac-8143322.html">12 Antivirus-Lösungen für Mac im Vergleich</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                        <li>
                <div class="holder">
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="http://www.macwelt.de/news/Die-besten-Spiele-fuer-den-Mac-7112368.html">Die besten Spiele für den Mac - Lego Star Wars</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                        <li>
                <div class="holder">
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="http://www.macwelt.de/ratgeber/screenshot-am-mac-machen-shortcut-9662539.html">Screenshots am Mac erstellen - so geht's</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                    </ul>
    </div>
</div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate2 --><div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate2" class="idgGoogleAdTag mpu_affiliate2 ad"></div>
                <div class="box">
    <div class="heading">
        <a href="/ecommerce/jobware" class="btn">
            <strong>Alle</strong>
        </a>
        <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
        <h4>Aktuelle Jobangebote</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>26.01.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://sites.jobware.net/view/aWQ9MTIyOTEwN3xjaV90eXBlPTB8cGY9MXxvcmlnPUlERy1NQUdBWklORS1NQUNXRUxULVhNTHx1aD0wfHVsPTN8ZDpzcGVjaWFscz1ub3Jlc2l6ZSUyQ25vcmVzaXplfA%3D%3D/index.html">Betriebsingenieur (m/w) Umspannwerke</a><br><span>TenneT TSO GmbH</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>23.01.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://sites.jobware.net/view/aWQ9MTIxODAwMXxjaV90eXBlPTB8cGY9MXxvcmlnPUlERy1NQUdBWklORS1NQUNXRUxULVhNTHx1aD0wfHVsPTN8ZDpzcGVjaWFscz1ub3Jlc2l6ZSUyQ25vcmVzaXplfA%3D%3D/index.html">Senior Softwareentwickler mit Schwerpunkt Java (m/w)</a><br><span>T-Systems International GmbH</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>23.01.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://sites.jobware.net/view/aWQ9MTIyNzkxM3xjaV90eXBlPTB8cGY9MXxvcmlnPUlERy1NQUdBWklORS1NQUNXRUxULVhNTHx1aD0wfHVsPTN8ZDpzcGVjaWFscz1ub3Jlc2l6ZSUyQ25vcmVzaXplfA%3D%3D/index.html">Entwicklungsingenieur/-in für Getriebesoftware im Bereich Diagnose &amp; OBD</a><br><span>Daimler AG</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>25.01.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://sites.jobware.net/view/aWQ9MTIyMjU3NXxjaV90eXBlPTB8cGY9MXxvcmlnPUlERy1NQUdBWklORS1NQUNXRUxULVhNTHx1aD0wfHVsPTN8ZDpzcGVjaWFscz1ub3Jlc2l6ZSUyQ25vcmVzaXplfA%3D%3D/index.html">SAP Transformations Manager FI/CO (m/w)</a><br><span>T-Systems International GmbH</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>27.01.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://sites.jobware.net/view/aWQ9MTIyMzc0NnxjaV90eXBlPTB8cGY9MXxvcmlnPUlERy1NQUdBWklORS1NQUNXRUxULVhNTHx1aD0wfHVsPTN8ZDpzcGVjaWFscz1ub3Jlc2l6ZSUyQ25vcmVzaXplfA%3D%3D/index.html">Berechnungsingenieur/-in Simulation und Modellierung Getriebe/Triebstrang Entwicklung</a><br><span>Daimler AG</span></dd>
                    </dl>
                </div>
            </li>
                    </ul>
    </div>
</div>
                                                                </aside>
            </div>
                                                <div class="info-section">
                                    <div class="marketplace"></div>

<script>
    $(function () {
        $(window).scroll(function(){
            if ($('.marketplace').html().length == 0) {
                $('.marketplace').html("<span></span>");
                $.ajax({
                    url: "/ajax/marktplatz",
                    success: function(result) {
                        $('.marketplace').html(result);

                                                $( ".marketplace .content a[data-ga-event-type='view|click']" ).each(function(index, element){
                            Idg.Tracking.GaTracking.display(index, element);
                        });
                        $( ".marketplace .content a[data-ga-event-type='view|click']" ).click(Idg.Tracking.GaTracking.click);

                    }
                });
            }
        });
    });
</script>
                        </div>
                                                        <span class="bid_info">2249012</span>
                        <div class="divider"></div>
        </div>
    </div>
                            <div class="banner outer">
    <!-- AD: dfp sky --><div data-idg-sizes="[[120,600],[160,600],[160,800]]" id="ad_sky" class="idgGoogleAdTag sky ad"></div>
    <script>
        // Damit die Werbung nicht springt
        $( document ).ready(function() {
            Advertising.initSkyBanner();
        });
        // Falls sich der Content durch #ad_leadfull verschiebt, wird nochmal neu positioniert
        $( window ).load(function() {
            Advertising.initSkyBanner();
        });
    </script>
</div>
<footer id="footer">
                            <div class="panel">
            <ul id="social">
                <li>
                    <div>
                        <a href="https://www.facebook.com/macwelt">
                            <span class="icon-facebook size-50 square-66 background-light color-dark" id="aeaoofnhgocdbnbeljkmbjdmhbcokfdb-mousedown"></span>
                            <span>Facebook</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.twitter.com/macwelt">
                            <span class="icon-twitter size-50 square-66 background-light color-dark"></span>
                            <span>Twitter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://newsletter.macwelt.de">
                            <span class="icon-envelope size-50 square-66 background-light color-dark"></span>
                            <span>Newsletter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/rss">
                            <span class="icon-rss size-50 square-66 background-light color-dark"></span>
                            <span>RSS Feed</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://www.macwelt.de/magazinapp">
                            <span class="icon-download size-50 square-66 background-light color-dark"></span>
                            <span>Apps</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.idgshop.de/macwelt">
                            <span class="icon-shopping-cart size-50 square-66 background-light color-dark"></span>
                            <span>Shop</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/kontakt">
                            <span class="icon-user size-50 square-66 background-light color-dark"></span>
                            <span>Kontakt</span>
                        </a>
                    </div>
                </li>
            </ul>
        </div>
                <div class="bar">
    <div class="columns-holder">
                    <div class="col wide">
    <div class="header">Themen von A bis Z</div>
            <ol>
                            <li><a href="http://www.macwelt.de/ratgeber/Tipps-zum-Brennen-und-Kopieren-mit-OS-X-4958030.html">DVD/CD kopieren Mac</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.macwelt.de/ratgeber/Aktuelle-Antivirensoftware-fuer-den-Mac-8143322.html">Die beste AV-Software für Mac</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.macwelt.de/news/Die-besten-Spiele-fuer-den-Mac-7112368.html">Die besten Spiele für Mac</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.macwelt.de/produkte/Ausprobiert-Schutzhuellen-fuer-das-iPhone-6-8938146.html">Die besten iPhone-Hüllen</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.macwelt.de/ratgeber/OS-X-10-11-El-Capitan-richtig-installieren-9819436.html">El Capitan richtig installieren</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.macwelt.de/ratgeber/Fruehjahrsputz-am-Mac-7818621.html">Mac aufräumen</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.macwelt.de/ratgeber/iMac-Mac-Pro-Mac-Mini-Macbook-Intel-Broadwell-9896951.html">Macs 2016</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.macwelt.de/news/Besser-nicht-WhatsApp-auf-dem-iPad-8527194.html">WhatsApp am iPad nutzen</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.macwelt.de/ratgeber/Fotos-in-der-Apple-Wolke-9620773.html">iCloud Fotofreigabe</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.macwelt.de/tipps/Andere-Daten-vom-iPhone-loeschen-8194791.html">iPhone Daten löschen</a></li>
                                    </ol>
    </div>

            <div class="col">
    <div class="heading">
        <div class="header">Service</div>
        <div class="divider lightblue"></div>
    </div>
    <ul>
                                    <li><a href="http://www.macwelt.de/kontakt">Kontakt</a></li>
                                                <li><a href="http://www.macwelt.de/sitemap">Sitemap</a></li>
                                                <li><a href="http://mediacenter.idgtechmedia.de/home/ueberblick.php">Media-Daten</a></li>
                                                <li><a href="http://www.macwelt.de/impressum">Impressum</a></li>
                                                <li><a href="http://www.macwelt.de/datenschutz">Datenschutz</a></li>
                                                <li><a href="http://www.idg.de/datenschutzkodex">Datenschutzkodex</a></li>
                                                <li><a href="http://www.macwelt.de/archiv">Archiv</a></li>
                        </ul>
</div>

            </div>
</div>

        <div class="copy">
        <p>&copy;  IDG Tech Media GmbH - <a href="http://www.interred.de" target="_blank" title="Content Management by InterRed">Content Management</a> by InterRed</p>
    </div>
</footer>
                        </div>
        </div>

        <!-- AD: dfp layer --><div data-idg-sizes="[1,1]" id="ad_layer" class="idgGoogleAdTag layer ad"></div>
        <div id="loader-modal">
            <div class="spinner">
                <div></div>
            </div>
        </div>
                                                        <script src="//www.macwelt.de/js/linkdb.js"></script>
                                            <script>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</script><script src="//www.macwelt.de/js/adserver_footer.js" type="text/javascript"></script><script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=11109&amp;site=10966"></script><script async="async" defer type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script><div class="OUTBRAIN" data-src="http://www.macwelt.de/news/Neues-Spiel-vom-Flappy-Bird-Erfinder-10113835.html" data-widget-id="TR_1" data-ob-template="DE_Mac-welt.de" ></div><!-- Powerlinks -->
        <script type="text/javascript">
               (function(i,s,o,g){
                       var PLsection = 128;
                       var a=document.createElement('script');
                       var m=document.getElementsByTagName('script')[0];
                       a.async=1;
                       a.src=g + PLsection;
                       m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://adserver.powerlinks.com/serve?id=');
               </script>
        
    </body>
</html>
