902496

ATM 4.6.1 streikt

23.01.2001 | 00:00 Uhr |

Nur noch wenige Programme verwenden Apple GX Graphics

Problem: Nach der Installation von Adobe Type Manager (ATM) Light in der Version 4.6.1 erscheint bei jedem Neustart die Meldung, dass ATM nicht kompatibel mit Apple GX Graphics sei.

Lösung: Adobe hat ATM Light tatsächlich mit einer entsprechenden Prüfroutine ausgestattet. Wer beispielsweise GX Graphics für den HTML-Editor Freeway von der englischen Firma Softpress braucht, muss wieder zu ATM 4.6 wechseln. Laut Softpress wird erst die künftige Version 4 von Freeway ohne diese für Type Manager unverträgliche Systemerweiterung auskommen. wm

0 Kommentare zu diesem Artikel
902496