902242

Crash mit BB-Edit

25.08.2000 | 00:00 Uhr |

Software von Barebones verträgt sich mit Mouseworks 5.3.1 nicht.

BB-Edit 5.1 und Mailsmith 1.1.5 vertragen
sich nicht mit dem Maustreiber Mouseworks 5.3.1 von Kensington. Beide Programme stürzen mit Fehler 7 oder 10 ab. Bare Bones hat den Fehler bestätigt, eine Lösung ist noch nicht in Sicht. Einzig ein Versionswechsel von Mouseworks hilft, da das Problem nur in dieser Kombination auftritt. Wir empfehlen die deutsche Version 5.3 oder die englische Version 5.4.1 von Mouseworks (www.kensington.com). wm

0 Kommentare zu diesem Artikel
902242