        <!DOCTYPE html>
<html>
    <head>
        <meta name="language" content="de-de">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="de-de">
    <meta name="google-site-verification" content="VDHXFVeE4DdfZ5tLqRuLqd31Q2zmCIWJSKaMg2XZ600">
    <meta name="copyright" content="IDG Tech Media GmbH">
    <meta name="publisher" content="IDG Tech Media GmbH">
    <meta name="date" content="2018-01-03 11:26" />
    <meta name="pubdate" content="2018-01-03">
    <meta name="keywords" content="iPhone,&#x20;Akku,&#x20;Austausch">
    <meta name="description" content="Apple tauscht Akkus von iPhone 6 Modellen (und jünger) aus. Hier alle Fragen und Antworten zur Aktion.">
        <link rel="amphtml" href="https://amp.macwelt.de/article/10304527" />
    
            <meta name="robots" content="index, follow, noodp" />
            
            <meta name="author" content="Panagiotis&#x20;Kolokythas">
        <meta property="article:publisher" content="https://www.facebook.com/macwelt" />
    <meta property="publisher" content="IDG Tech Media GmbH">
    <meta property="og:title" content="Apple tauscht iPhone-Akkus – Fragen &amp; Antworten" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.macwelt.de/a/apple-tauscht-iphone-akkus-fragen-und-antworten,3438290" />
    <meta property="og:image" content="https://bilder.macwelt.de/4139056_1000x500_r.jpg" />
    <meta property="ob:image" content="https://bilder.macwelt.de/4139056_640x320_r.jpg" />
    <link rel="image_src" href="https://bilder.macwelt.de/4139056_1000x500_r.jpg">
    <meta property="og:description" content="Apple tauscht Akkus von iPhone 6 Modellen (und jünger) aus. Hier alle Fragen und Antworten zur Aktion." />
    <meta name="twitter:title" content="Apple&#x20;tauscht&#x20;iPhone-Akkus&#x20;&#x2013;&#x20;Fragen&#x20;&amp;&#x20;Antworten" />
    <meta name="twitter:description" content="Apple&#x20;tauscht&#x20;Akkus&#x20;von&#x20;iPhone&#x20;6&#x20;Modellen&#x20;&#x28;und&#x20;j&#x00FC;nger&#x29;&#x20;aus.&#x20;Hier&#x20;alle&#x20;Fragen&#x20;und&#x20;Antworten&#x20;zur&#x20;Aktion." />
    <meta property="twitter:image" content="https://bilder.macwelt.de/4139056_620x310_r.jpg" />
    <meta name="DC.date.issued" content="2018-01-03T11:26:00+01:00" />
            <meta property="vr:category" content="News" />
    
    <title>
                        Apple tauscht iPhone-Akkus – Fragen &amp; Antworten - Macwelt
                </title>
            <link rel="canonical" href="https://www.macwelt.de/a/apple-tauscht-iphone-akkus-fragen-und-antworten,3438290" />
        <link title="Macwelt.de - Globale Suche" type="application/opensearchdescription+xml" rel="search" href="https://www.macwelt.de/suche/osd.xml" >
        <link  rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.macwelt.de/a/apple-tauscht-iphone-akkus-fragen-und-antworten,3438290" />
    <meta property="og:site_name" content="Macwelt">
        <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@macwelt" />
    <meta property="fb:pages" content="340890860087">
                    <link rel="stylesheet" type="text/css" media="screen" href="/css/macwelt_combined.css?7e67091cf" />                <link rel="stylesheet" type="text/css" media="print" href="/css/print.css?7e67091cf" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?7e67091cf" />
            <link rel="stylesheet" type="text/css" media="screen" href="/css/plus_macwelt.css" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?7e67091cf" />
    <script>
    var ivwConfig = {"st":"macwelt","sv":null,"co":null};
</script>

    <script src="https://script.ioam.de/iam.js"></script>
    <!-- DFP -->
                        <script type="text/javascript">
                        var idgStorage = new Object();
                        String.prototype.rot13 = function(){
                            var decoded = this.replace(/[a-zA-Z]/g, function(c){
                                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                            });
                            return decoded.replace(/\\/g, "/");
                        };
                        idgStorage.setRot13 = function(key, value) {
                            var cleanKey = key.rot13();
                            var cleanValue = value.rot13();
                            this[cleanKey] = cleanValue;
                        }
                        idgStorage.setRot13("nqHavg1", "\\8456\\VQT.QR_O2P_ZnpJryg.qr");
                        idgStorage.setRot13("nqHavg2", "\\arjf");
                        idgStorage.setRot13("nqHavg3", "");
                        inDapIF = true;
                        idgStorage.rs_tax = "iPhone, Akku, Austausch";
                        idgStorage.adScore1 = ["Hersteller","Mobile Computing","Hardware"];
                        idgStorage.adScore2 = ["Mobile Plattformen","Mobile Client","iOS","Mobilfunk","Apple","Hardware allgemein"];
                        idgStorage.adTax = ["iPhone","Apple","Ger\u00e4t","Akku","Modell","Apple Store","Fragen","Antworten","Store","Akku Austausch","Ihr iPhone","Austausch","iPhone Modelle","Batterie Lebenszeit","Plus iPhone","Programm","AppleCare","Batterie","Hier","Leistung"];
                        idgStorage.clientShortcut = "macwelt";
                        idgStorage.adContentType = "IdgArticle";
                        idgStorage.detailContentId = "2321677";
                        idgStorage.editorialDate = "2018-01-03T11:26:00.000Z";
                        idgStorage.adBlock = "1";  
                        idgStorage.blockWall = false;   
                        </script>
                        <!-- DFP -->
                <script src="/js/macwelt_combined.js?7e67091cf"></script>        <script src="/js/advert.js"></script>
        <script src="/js/ioperf.js"></script>
                    <script>
            redirectConfig = {
                name: "idg_content_content_showcontent",
                parameters: {
                    speakingUrl: "Apple-tauscht-iPhone-Akkus-Fragen-Antworten",
                    id: "10304527",
                    type: "news",
                    subdomain: "mobil"
                }
            };
            Navigation.checkMobile(redirectConfig);
        </script>
        
    <script src="/js/article.js?7e67091cf"></script>


    <script>Idg.Tracking.Config.add('cookieConsent', '""');
Idg.Tracking.Config.add('googleAnalytics', '""');
Idg.Tracking.Config.add('ivw', '{"ivw_path":"MW_News_iphoneipad_N","versions":["2.0"]}');
Idg.Tracking.Config.add('vgwort', '""');
Idg.Tracking.Config.add('onthe', '""');
</script>
    <script type="application/ld+json">
            { "@context" : "https://schema.org",
              "@type" : "Organization",
              "name" : "IDG Tech Media GmbH",
              "url" : "https://www.macwelt.de",
              "sameAs" : ["https://twitter.com/macwelt","https://www.facebook.com/macwelt","https://www.youtube.com/user/redaktionmacwelt","https://plus.google.com/+macwelt"]
            }
        </script>
    <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 65664;
        _sf_async_config.domain = 'macwelt.de';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    </head>
    <body class="blue macwelt">
                        <div class="ad-enabled"></div>
        <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script><script async src="https://cdn.onthe.io/io.js/MDHlwMsvjebc"></script>
        <script>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</script>
        <noscript><img class="vgwort" src="https://ssl-idgmagazine.met.vgwort.de/na/105d00edd280475caddd303330cbf640?75107330" width="1" height="1" alt="vgwort" /></noscript>
        <div id="wrapper">
            <div id="article-wrapper" class="w1">
                                    <header id="header">
    <div class="bar">
        <form id="headersearch-form" action="//www.macwelt.de/suche" class="search-form">
            <fieldset>
                <div class="field">
                    <input id="headersearch" name="searchStr" type="text" placeholder="Suchbegriff eingeben...">
                    <div class="alignright">
                        <label for="headersearch">
                            <span class="icon-search size-17 color-gray-cccccc"></span>
                        </label>
                    </div>
                </div>
            </fieldset>
        </form>
        <strong class="logo">
            <a href="//www.macwelt.de/">
                <img src="//www.macwelt.de/img/macwelt/logo.svg" alt="Macwelt Logo">
            </a>
        </strong>
                    <nav class="nav">
    <ul>
                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/apple-mac" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;&amp;&#x20;Mac&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;apple-mac">
                Apple &amp; Mac
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple">
                Apple News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/mac/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;mac&#x2F;">
                Mac &amp; Macbook News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-macbook/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-macbook&#x2F;">
                Mac &amp; Macbook Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-macbook/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-macbook&#x2F;">
                Mac &amp; Macbook Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/macwelt-tv" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;TV&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;macwelt-tv">
                Macwelt TV
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt-forum.de" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;Forum&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt-forum.de">
                Macwelt Forum
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/smart-home" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Smart&#x20;Home&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;smart-home">
                Smart Home
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/auto-technik" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Auto&#x20;&amp;&#x20;Technik&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;auto-technik">
                Auto &amp; Technik
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/tarifrechner" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tarifrechner&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;tarifrechner">
                Tarifrechner
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="http://jobs.macwelt.de" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Stellenmarkt&#x20;-&#x20;&#x20;http&#x3A;&#x2F;&#x2F;jobs.macwelt.de">
                Stellenmarkt
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default dividerActive">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/news" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news">
                News
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/alle-artikel" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Die&#x20;News&#x20;des&#x20;Tages&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;alle-artikel">
                Die News des Tages
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple">
                Apple
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/mac" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;mac">
                Mac
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/vermischtes" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Vermischtes&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;vermischtes">
                Vermischtes
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/tests" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests">
                Tests
                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-macbook" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-peripherie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Peripherie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-peripherie">
                Mac Peripherie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/ratgeber" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber">
                Ratgeber
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-macbook" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/ios-apps" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iOS&#x20;Apps&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;ios-apps">
                iOS Apps
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/netzwerk" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Netzwerk&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;netzwerk">
                Netzwerk
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/fotografie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Fotografie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;fotografie">
                Fotografie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/plus" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Plus&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;plus">
                Plus
                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://magazin.macwelt.de/#/user/login" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;-&#x20;Heftarchiv&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;magazin.macwelt.de&#x2F;&#x23;&#x2F;user&#x2F;login">
                Macwelt - Heftarchiv
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/plus/morgenmagazin" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Morgenmagazin&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;plus&#x2F;morgenmagazin">
                Morgenmagazin
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/preisvergleich" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Preisvergleich&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;preisvergleich">
                Preisvergleich
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
</nav>
            </div>
    <div id="top-themen" class="panel">
                <strong>Auf einen Blick:</strong>
<ul class="add-nav">
                        <li><a href="https://www.macwelt.de/ratgeber/screenshot-am-mac-machen-shortcut-9662539.html">Screenshots am Mac</a></li>
                                <li><a href="https://www.macwelt.de/news/iOS-11-Neue-Funktionen-10091818.html">Neu in iOS 11</a></li>
                                <li><a href="https://www.macwelt.de/produkte/iPhone-8-Test-Preis-Datum-Verfuegbarkeit-Funktionen-10046315.html">iPhone 8</a></li>
                                <li><a href="https://www.macwelt.de/a/iphone-code-vergessen-das-ist-zu-tun,3436995">iPhone-Code vergessen?</a></li>
                                <li><a href="https://www.macwelt.de/a/imac-pro-schnellster-mac-ist-ein-all-in-one,3437135">iMac Pro 2017</a></li>
                                <li><a href="https://www.macwelt.de/news/Gratis-Mac-Apps-Die-besten-Gratis-Apps-aus-dem-Mac-App-Store-3225500.html">Gratis-Apps im Mac-Store</a></li>
            </ul>
            <span class="icon-user align-right"></span>
        <span class="login">Login&nbsp;</span>
        <div class="loginframe"></div>
        <script>
            $(document).ready(function () {

                $('.panel .login').click(function () {
                    if ($('.loginframe').is(':empty')) {
                        $('.loginframe').load('https://www.macwelt.de/includes/loginframe');
                    }
                    $.fancybox($('.loginframe'), {closeBtn: false});
                });
            });
        </script>
    
    </div>
</header>

<!-- AD: dfp leadfull --><div data-idg-sizes="[[728,90],[800,250],[970,250]]" id="ad_leadfull" class="idgGoogleAdTag leadfull ad"></div>

<script>
    Search.initAutocomplete("#headersearch");
</script>                                <div id="main">
        <div id="outer">
                                                    <div id="twocolumns">
                <div id="content">
                                            <div class="heading-page">
        <div class="breadcrumb" vocab="https://schema.org" typeof="BreadcrumbList">
                                <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/" title="Zur Homepage" property="item" typeof="WebPage">
            <span property="name">Home</span>
        </a> >         <meta property="position" content="1">
    </span>
    </span>                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/news" title="Zur News Übersicht" property="item" typeof="WebPage">
            <span property="name">News</span>
        </a> >         <meta property="position" content="2">
    </span>
    </span>                                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/news/iphone-ipad" title="Zur iPhone &amp; iPad Übersicht" property="item" typeof="WebPage">
            <span property="name">iPhone &amp; iPad</span>
        </a>        <meta property="position" content="3">
    </span>
    </span>                        </div>
        <span class="bid_info invis">2321677</span>
        <div class="add-box2">
                            <!-- AD: adsense article_top_top --><!-- AdSense: Position nicht im Baumknoten belegt. -->
                        <h1 class="headline">Apple tauscht iPhone-Akkus – Fragen & Antworten</h1>
                <div class="author">
        <p>
            <strong class="author">
                <meta itemprop="datePublished" content="2018-01-03T11:26:00+01:00"/>
                03.01.2018 | 11:26 Uhr
                                    |
                                                                                                                                                                                                                                                    <span itemprop="author">
                                    <a class="authors" data-authors="Panagiotis Kolokythas">Panagiotis Kolokythas</a>                                </span>
                                                                                                                                                                                    <script>
                            $(function() {
                                authorsPlugin.initOpenClick();
                                                            });
                        </script>
                                                </strong>
        </p>
    </div>

    <div class="social_media_buttons">
        <div class="intro">Artikel empfehlen:</div>
            <a title="Facebook"
       href="https://www.facebook.com/sharer.php?u=https://www.macwelt.de/2321677/facebook&amp;t=Apple&#x20;tauscht&#x20;iPhone-Akkus&#x20;&#x2013;&#x20;Fragen&#x20;&amp;&#x20;Antworten"
       target="_blank" data-network="Facebook" data-action="Share">
        <div class='social_media_icon facebook'>
            <i class="icon-facebook"></i>
        </div>
    </a>
        <a title="Twitter"
       href="https://twitter.com/share?url=https://www.macwelt.de/2321677/twitter&amp;text=Apple&#x20;tauscht&#x20;iPhone-Akkus&#x20;&#x2013;&#x20;Fragen&#x20;&amp;&#x20;Antworten&amp;via=MACWELT"
       target="_blank" data-network="Twitter" data-action="Tweet">
        <div class='social_media_icon twitter'>
            <i class="icon-twitter"></i>
        </div>
    </a>
        <a title="Google+"
       href="https://plus.google.com/share?url=https://www.macwelt.de/2321677/googleplus"
       target="_blank" data-network="Google+" data-action="Share">
        <div class='social_media_icon googleplus'>
            <i class="icon-google-plus"></i>
        </div>
    </a>
        <a title="LinkedIn"
       href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.macwelt.de/2321677/linkedin&amp;title=Apple&#x20;tauscht&#x20;iPhone-Akkus&#x20;&#x2013;&#x20;Fragen&#x20;&amp;&#x20;Antworten"
       target="_blank" data-network="LinkedIn" data-action="Share">
        <div class='social_media_icon linkedin'>
            <i class="icon-linkedin"></i>
        </div>
    </a>
        <a title="Xing"
       href="https://www.xing.com/app/user?op=share&amp;url=https://www.macwelt.de/2321677/xing;title=Apple&#x20;tauscht&#x20;iPhone-Akkus&#x20;&#x2013;&#x20;Fragen&#x20;&amp;&#x20;Antworten"
       target="_blank" data-network="XING" data-action="Share">
        <div class='social_media_icon xing'>
            <i class="icon-xing"></i>
        </div>
    </a>
</div>        </div>
    </div>
    <article class="article" itemscope itemtype="https://schema.org/Article">
        <meta itemprop="datePublished" content="2018-01-03T11:26:00+01:00"/>
    <meta itemprop="author" content="Panagiotis Kolokythas"/>
    <meta itemprop="headline" content="Apple tauscht iPhone-Akkus – Fragen &amp; Antworten"/>
    <meta itemprop="image" content="//bilder.macwelt.de/4139056_original.jpg"/>

            <div class="add-box">
            <p>
                <strong class="title">
                    Apple tauscht Akkus von iPhone 6 Modellen (und jünger) aus. Hier alle Fragen und Antworten zur Aktion.
                </strong>
            </p>
        </div>
        <div class="visual first-gallery">
                                <div class="visual inline">
                            <img class="lazy" data-original="//bilder.macwelt.de/4139056_620x310_r.jpg" width="620" height="310" alt="Akku-Aff&#x00E4;re&#x3A;&#x20;Apple&#x20;sagt&#x20;Sorry&#x20;und&#x20;reduziert&#x20;Preis.">
                <noscript>
                    <img src="//bilder.macwelt.de/4139056_620x310_r.jpg" width="620" height="310" alt="Akku-Aff&#x00E4;re&#x3A;&#x20;Apple&#x20;sagt&#x20;Sorry&#x20;und&#x20;reduziert&#x20;Preis.">
                </noscript>
                        <div class="description">
                <a class="btn"
                   data-doi="4139056"
                   data-image-lightbox-id="4139056"
                   data-author_name="&amp;copy; Markus Schelhorn"
                   data-description="Akku-Aff&#x00E4;re&#x3A;&#x20;Apple&#x20;sagt&#x20;Sorry&#x20;und&#x20;reduziert&#x20;Preis."
                   href="//bilder.macwelt.de/4139056_original.jpg">
                    <strong>Vergrößern</strong>
                </a>
                <strong class="title" title="Akku-Aff&#x00E4;re&#x3A;&#x20;Apple&#x20;sagt&#x20;Sorry&#x20;und&#x20;reduziert&#x20;Preis.">Akku-Affäre: Apple sagt Sorry und reduziert Preis.</strong>
                <div class="box">
                    <span class="copy">&copy; Markus Schelhorn</span>
                </div>
            </div>


        </div>
    
        </div>
                <div class="add-box linkdb-marker">
            <!-- AD: adsense article_top --><div data-idg-sizes="[620,140]" id="ad_adsense_top" class="idgGoogleAdTag ad_adsense_top ad"></div>
        </div>
                                                                    
                                        
                                            <p class="linkdb-marker">

                        Apple hatte sich kürzlich für seine missglückte Kommunikationspolitik in der Diskussion um eine absichtliche Leistungsreduzierung bei älteren iPhones entschuldigt. Außerdem senkte Apple die Kosten für  
                                            
                    
        <a href="https://www.macwelt.de/a/akku-affaere-apple-sagt-sorry-und-reduziert-preis-in-den-usa,3438285"   title="einen&#x20;Akku-Austausch&#x20;auf&#x20;29&#x20;Euro.">einen Akku-Austausch auf 29 Euro.</a>
                                 Hier die wichtigsten Fragen und Antworten:
    
    </p>
                                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        Tipp, bevor wir loslegen: In diesem Artikel lesen Sie die bisherige Entwicklung zu dieser Angelegenheit:  
                                            
                    
        <a href="https://www.macwelt.de/a/alter-akku-kann-offenbar-iphone-6s-ausbremsen,3438198"  target="_blank" title="Alter&#x20;Akku&#x20;kann&#x20;iPhones&#x20;stark&#x20;ausbremsen.">Alter Akku kann iPhones stark ausbremsen.</a>
        
    </p>
                                                                                                                                        
                                    <!-- AD: performance article_link -->    <div class="idgAmazonTextV2 gap"
         data-ga-event-type="view|click"
         data-ga-event-category="context_article_text"
         data-ga-event-label="tariffuxx_contract">

        <div class="inline-block shopping-cart">
            <img
                    src="/img/www/shopping_cart.gif"
                    height="18"
                    width="18"
                    alt="Shopping Cart Icon">
        </div>
        <div class="inline-block">
            <a href="/iphone-ipad/tarifrechner" rel="nofollow" target="_blank">
            <span>Günstige Telefon- und Daten-Tarife finden Sie im Tarifvergleich<br>
                z.B.  Smartphone Flat 2000 - Aktion für nur 7,95 €
                monatlich</span>
            </a>
        </div>
    </div>

                                
                                            <p class="linkdb-marker">

                        <b>Für welche iPhone-Modelle gilt Akku-Austausch-Programm?</b>
    
    </p>
                                                                                                                                        
                                    
                                
                                            <p class="linkdb-marker">

                        Es gilt für die Modelle: 
                <br>
                            iPhone SE 
                <br>
                            iPhone 6 
                <br>
                            iPhone 6 Plus 
                <br>
                            iPhone 6s 
                <br>
                            iPhone 6s Plus 
                <br>
                            iPhone 7 
                <br>
                            iPhone 7 Plus
    
    </p>
                                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        <b>Und was ist mit meinem iPhone 5s?</b>
    
    </p>
                                    <!-- AD: neads  --><div class="neads-slot" data-theme="macwelt.de"></div>
                                                                                                                                    
                                        
                                            <p class="linkdb-marker">

                        Offiziell gilt das Programm für dieses Modell nicht. Es könnte sich aber vielleicht lohnen, einfach mal mit dem Gerät bei einem Apple Store vorbeizuschauen und dort mit einem Techniker ein Gespräch zu führen.
    
    </p>
                                                                                                    
                                                                    
                                        
                                            <p class="linkdb-marker">

                        <b>Was kostet der Akku-Austausch und bis wann ist er möglich?</b>
    
    </p>
                                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        Apple verlangt 29 Euro und damit 60 Euro weniger als üblich bei Geräten, bei denen die Garantiezeit bereits abgelaufen ist. Das Programm selbst läuft laut Apple bis einschließlich Dezember 2018.
    
    </p>
                                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        <b>Und wenn ich AppleCare+ habe?</b>
    
    </p>
                                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        Mit AppleCare+ fallen zwei Jahre keine Kosten bei Hardware-Reparaturen an. Sollte für das Gerät noch AppleCare+ gelten, dann erfolgt der Akku-Austausch natürlich gratis.
    
    </p>
                                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        <b>Benötige ich einen Termin und wie lange dauert der Akku-Austausch?</b>
    
    </p>
                                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        Ein Termin im Apple Store ist nicht zwingend notwendig, kann aber natürlich Zeit sparen. Schließlich herrscht beispielsweise an Wochenenden viel Betrieb in den Apple Stores. Der Akku-Austausch selbst dauert maximal eine Stunde. Die Wartezeit hängt aber natürlich davon ab, wie stark die Techniker im Apple Store beschäftigt sind.
    
    </p>
                                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        <b>Wie setze ich mich vorher mit Apple in Kontakt?</b>
    
    </p>
                                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        Bevor Sie am Akku-Austauschprogramm teilnehmen können, sollten Sie diese Seite bei Apple besuchen und sich so mit Apple in Kontakt setzen: https://getsupport.apple.com/ 
                <br>
                            Weitere Infos finden Sie auch auf dieser Support-Seite https://support.apple.com/de-de/HT208387
    
    </p>
                                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        <b>Kann ich das iPhone auch per Post an Apple senden?</b>
    
    </p>
                                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        Ja – allerdings müssen Sie dann natürlich für mehrere Tage auf die Nutzung Ihres iPhones verzichten.
    
    </p>
                                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        <b>Was sollte ich vor dem Akku-Austausch tun?</b>
    
    </p>
                                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        Auf jeden Fall sollten Sie ein Backup des iPhones machen. Wahrscheinlich ist kein Reset des Geräts seitens Apple nötig, aber sicher ist sicher.
    
    </p>
                                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        <b>Ich habe erst kürzlich zum vollen Preis den Akku getauscht, erhalten ich das Geld zurück?</b>
    
    </p>
                                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        Dazu hat sich Apple nicht offiziell geäußert bisher. Sollten Sie aber 89 Euro gezahlt haben, dann könnte es sich lohnen, mal in einem Apple-Store vorbeizuschauen und das Problem freundlich und sachlich zu erläutern. Eventuell erhalten Sie ja die Differenz von 29 Euro zu 89 Euro zurück.
    
    </p>
                                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        <b>Woher weiß ich, ob mein iPhone betroffen ist?</b>
    
    </p>
                                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        Wenn sich Ihr iPhone über die vergangenen Monate langsamer anfühlt, dann könnte es betroffen sein. Das Power-Management-Feature wurde mit iOS 10.2.1 für die oben genannten iPhone-Modelle eingeführt und drosselt seitdem die Leistung der Geräte bei sinkender Batterie-Lebenszeit. Wenn Sie das iPhone bei Apple zum Akku-Austausch abgeben, führt Apple zunächst eine Diagnose durch. Wahrscheinlich wird der Akku aber unabhängig des Diagnoseergebnisses ausgetauscht.
    
    </p>
                                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        <b>Was tut Apple, um das Vertrauen zurück zu gewinnen?</b>
    
    </p>
                                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        Mit einem kommenden iOS-Update sollen der Einstellungen-Oberfläche mehr Informationen darüber eingeblendet werden, wie es um die Gesundheit der Batterie bestellt ist. Eine Funktion, die sich iPhone-Jünger seit langem wünschen. Künftig können die Nutzer also erkennen, ob die sinkende Batterie-Lebenszeit sich negativ auf die Leistung des Geräts auswirkt und entsprechend reagieren. 
                <br>
    
    </p>
                                                                                        <interaction data-context="true" data-context="true" data-fallback="false" data-tags="" data-token="569cba499299f3bf051475c9"></interaction>
                
                <!-- AD: performance article_bottom -->        <div class="tariffuxx-teaser"
         data-ga-event-type="view|click"
         data-ga-event-category="context_article_foot"
         data-ga-event-label="tariffuxx_contract">
        <div class="head">
            <span class="icon-shopping-cart square-30 color-white-ffffff align-left"></span>
            <strong class="text">Finden Sie hier den günstigsten Tarif</strong>
            <a href="/iphone-ipad/tarifrechner" target="_blank" rel="nofollow">
                <strong>Zum Tarifvergleich</strong>
            </a>
        </div>
        <a href="/iphone-ipad/tarifrechner" target="_blank" rel="nofollow" class="content">
            <div class="outer">
                <div class="inner">
                    <div class="img-holder">
                        <img src="/img/www/sim_card.jpg" class="teaserimage" alt="Vertrag">
                    </div>
                </div>
            </div>
            <div class="tariffuxx-text">
                <div class="border-box">
                    <strong>Hier 125 Handy-Tarife vergleichen und sparen.</strong>
                </div>
                <p class="btn-holder"><span class="btn">Zum Tarifvergleich</span></p>
                <p>z.B.  Smartphone Flat 2000 - Aktion ab <span class="price">7,<span class="sup">95</span> €</span> monatlich</p>
                <div class="shop-logo-holder">
                    <img class="shop" src="//d141ft6wvacq0b.cloudfront.net/img/logo/klarmobil_logo.png">
                </div>
            </div>
        </a>
    </div>

    </article>                        <!-- AD: dfp sfp_infeed --><div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag sfp_infeed ad"></div>
    <!-- AD: outbrain article --><div class="OUTBRAIN" data-src="https://www.macwelt.de/a/apple-tauscht-iphone-akkus-fragen-und-antworten,3438290" data-widget-id="AR_1" data-ob-template="DE_Mac-welt.de" ></div>
    <!-- AD: outbrain idg_content --><div class="OUTBRAIN" data-src="https://www.macwelt.de/a/apple-tauscht-iphone-akkus-fragen-und-antworten,3438290" data-widget-id="AR_2" data-ob-template="DE_Mac-welt.de" ></div>
    <!-- AD: dfp promoteaser --><div data-idg-sizes="[1,1]" id="ad_promoteaser" class="idgGoogleAdTag promoteaser ad"></div>
                                    <div class="box comments">
        <div class="heading">
            <span class="icon-comment square-30 background color-white-ffffff align-left"></span>
            <strong><span class="disqus-comment-count" data-disqus-identifier="10304528">0 Kommentare</span> zu diesem Artikel</strong>
        </div>
        <div class="holder">
            <div class="frame">
                <a class="show-comments btn">
                    <strong>Ersten Kommentar schreiben</strong>
                </a>
            </div>
        </div>
    </div>
    <div id="disqus_thread"></div>
    <script>
        var disqus_config = function () {
            this.page.url = 'https://www.macwelt.de/a/apple-tauscht-iphone-akkus-fragen-und-antworten,3438290';
            this.page.identifier = '10304528';
        };
        $('.comments').on('click', function(){
            (function () {
                var d = document, s = d.createElement('script');

                s.src = 'https://macwelt.disqus.com/embed.js';

                s.setAttribute('data-timestamp', new Date());
                (d.head || d.body).appendChild(s);
            })();
            $(this).fadeOut();
        });

        $('.disqus-comment-count').bind("DOMSubtreeModified",function(){
            var commentText = $('.disqus-comment-count').text();
            var number = commentText.substring(0, commentText.lastIndexOf(" "));

            if (number > 0) {
                $('.show-comments strong').text('Jetzt Kommentar schreiben');
                $('.comments .heading').prepend($('<a class="show-comments btn"><strong>Kommentare anzeigen</strong></a>'));
            }
        });

    </script>

    <script id="dsq-count-scr" src="//macwelt.disqus.com/count.js" async></script>
                    <!-- AD: adgoal  --><script>var atSlCgHost = (("https:" == document.location.protocol) ? "https://" : "http://");</script><script src="//js.smartredirect.de/js/?h=S6bYcE8c"></script>
                </div>
                <aside id="sidebar">
                                                                                                            <div class="box">
        <div class="heading">
            <a href="/alle-artikel" class="btn">
                <strong>Alle</strong>
            </a>
            <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
            <h4> News - aktuell </h4>
        </div>
        <div class="content">
            <ul>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/apple-tauscht-iphone-akkus-fragen-und-antworten,3438290">
                            <dl class="list">
                                <dt>11:26</dt>
                                <dd>Apple tauscht iPhone-Akkus - Fragen & Antworten</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/apple-watch-2018-druck-von-innen-und-von-aussen,3438274">
                            <dl class="list">
                                <dt>07:50</dt>
                                <dd>Apple Watch 2018: Druck von innen und von außen</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/ratgeber/iCloud-gratis-nutzen-Speicher-freiraeumen-8144859.html">
                            <dl class="list">
                                <dt>13:00</dt>
                                <dd>Der iCloud-Speicher ist voll? So räumen Sie auf!</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/analysten-apple-koennte-netflix-uebernehmen,3438289">
                            <dl class="list">
                                <dt>12:29</dt>
                                <dd>Analysten: Apple könnte Netflix übernehmen</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/apple-und-die-sicherheit-im-jahr-2017,3438288">
                            <dl class="list">
                                <dt>08:00</dt>
                                <dd>Apple und die Sicherheit im Jahr 2017</dd>
                            </dl>
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu --><div data-idg-sizes="[[300,250],[300,600],[336,280]]" id="ad_mpu" class="idgGoogleAdTag mpu ad iframe-box"></div>
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Macwelt Specials</h4>
    </div>
    <div class="content">
                        <ul>
                            <li>
                    <a class="holder"
                       href="https://www.macwelt.de/ratgeber/screenshot-am-mac-machen-shortcut-9662539.html"
                       target="_blank"
                        >
                                                                                                                
                            <img width="120"
                                 height="60"
                                 alt="Screenshots&#x20;am&#x20;Mac"
                                 src="//bilder.macwelt.de/3864412_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Screenshots am Mac</h5>
                            <p>Screenshot am Mac erstellen – so geht's.</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate1 --><div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate1" class="idgGoogleAdTag mpu_affiliate1 ad"></div>
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Top-Angebote</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                        
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://amzn.to/2BHeywy"  target="_blank">
                                <img src="//bilder.macwelt.de/4135412_300x150.png" width="300" height="150" alt="Amazon&#x20;Renewed">
                            </a>
                        </div>
                        <a class="description" href="http://amzn.to/2BHeywy" >
                            <h5>Amazon Renewed</h5>
                            <p>Zertifizierte und generalüberholte Produkte, auf die Sie vertrauen können.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+X%22"  target="_blank">
                                <img src="//bilder.macwelt.de/4132108_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;X">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+X%22" >
                            <h5>Die besten Preise für das iPhone X</h5>
                            <p>Das neue iPhone X ist sicher das beste iPhone, das Apple je gebaut hat. Im Macwelt Preisvergleich bestellen Sie zu Top-Konditionen.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+8%22"  target="_blank">
                                <img src="//bilder.macwelt.de/4122697_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;8">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+8%22" >
                            <h5>Die besten Preise für das iPhone 8</h5>
                            <p>Das neue iPhone 8 bietet ein ideales Preis-/Leistungsverhältnis und begeistert durch seine Features.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 900px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://www.macwelt.de/pv/pMKH0m"  target="_blank">
                                <img src="//bilder.macwelt.de/4122858_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;Apple&#x20;TV&#x20;4K">
                            </a>
                        </div>
                        <a class="description" href="http://www.macwelt.de/pv/pMKH0m" >
                            <h5>Die besten Preise für Apple TV 4K</h5>
                            <p>Mit dem neuen Apple TV 4K sehen Sie Filme und Sendungen in 4K HDR Qualität. Der A10X Fusion Chip bietet Leistung für komplexe Spiele.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 1200px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html"  target="_blank">
                                <img src="//bilder.macwelt.de/4122859_300x150.png" width="300" height="150" alt="iPhone-&#x20;und&#x20;Mac-Schn&#x00E4;ppchen">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html" >
                            <h5>iPhone- und Mac-Schnäppchen</h5>
                            <p>Jeden Tag haben Amazon und Konkurrenten hunderte Gadgets im Angebot. Wir filtern die Angebote für iPhone- und Mac-Nutzer vor.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                    <!-- kein Produkt für eBay Teaser -->
                    <div class="box"
         data-ga-event-type="view"
         data-ga-event-category="amazon_de_box_right_column"
         data-ga-event-label="article">
        <div class="heading">
        <span class="icon-shopping-cart background square-30 color-white-ffffff align-left">
        </span>
            <h4>Top-Produkte bei Amazon.de</h4>
        </div>
        <div class="content top-products">
            <ul>
                                                                                                                                                                                                    <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="1">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-iPhone-32GB-Space-gray-spacegrau/dp/B073M2KVRV?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B073M2KVRV">Apple iPhone 6 32GB Space gray</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-iPhone-32GB-Space-gray-spacegrau/dp/B073M2KVRV?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B073M2KVRV">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/41uzIVLcZ4L.jpg" width="120" alt="Apple&#x20;iPhone&#x20;6&#x20;32GB&#x20;Space&#x20;gray"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>395,90 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-iPhone-32GB-Space-gray-spacegrau/dp/B073M2KVRV?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B073M2KVRV" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="2">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-iPhone-Single-32GB-Grau-Space/dp/B06XSP5CNP?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B06XSP5CNP">Apple iPhone SE Single SIM 4G 32GB Grau - Smartphones (10,2 cm (4 Zoll), 32 GB, 12 MP, iOS, 10, Grau)</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-iPhone-Single-32GB-Grau-Space/dp/B06XSP5CNP?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B06XSP5CNP">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/41BOQa76JML.jpg" width="120" alt="Apple&#x20;iPhone&#x20;SE&#x20;Single&#x20;SIM&#x20;4G&#x20;32GB&#x20;Grau&#x20;-&#x20;Smartphones&#x20;&#x28;10,2&#x20;cm&#x20;&#x28;4&#x20;Zoll&#x29;,&#x20;32&#x20;GB,&#x20;12&#x20;MP,&#x20;iOS,&#x20;10,&#x20;Grau&#x29;"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>326,00 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-iPhone-Single-32GB-Grau-Space/dp/B06XSP5CNP?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B06XSP5CNP" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="3">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-MQDT2FD-Tablet-PC-Fusion-spacegrau/dp/B071G59J16?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071G59J16">Apple MQDT2FD/A 26,67 cm (10,5 Zoll) Tablet-PC (AMD A10 A10X Fusion, 4GB RAM, Mac OS X) spacegrau</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-MQDT2FD-Tablet-PC-Fusion-spacegrau/dp/B071G59J16?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071G59J16">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/41FgObc1KwL.jpg" width="120" alt="Apple&#x20;MQDT2FD&#x2F;A&#x20;26,67&#x20;cm&#x20;&#x28;10,5&#x20;Zoll&#x29;&#x20;Tablet-PC&#x20;&#x28;AMD&#x20;A10&#x20;A10X&#x20;Fusion,&#x20;4GB&#x20;RAM,&#x20;Mac&#x20;OS&#x20;X&#x29;&#x20;spacegrau"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>679,99 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-MQDT2FD-Tablet-PC-Fusion-spacegrau/dp/B071G59J16?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071G59J16" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="4">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-iPad-WiFi-space-grau-espacial/dp/B06XS4JZBM?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B06XS4JZBM">Apple iPad mit WiFi, 128 GB, space grau</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-iPad-WiFi-space-grau-espacial/dp/B06XS4JZBM?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B06XS4JZBM">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/41A9RSuWWqL.jpg" width="120" alt="Apple&#x20;iPad&#x20;mit&#x20;WiFi,&#x20;128&#x20;GB,&#x20;space&#x20;grau"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>447,00 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-iPad-WiFi-space-grau-espacial/dp/B06XS4JZBM?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B06XS4JZBM" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="5">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-MK0C2ZM-A-Pencil-Ger%C3%A4te/dp/B016NY7784?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016NY7784">Apple MK0C2ZM/A Pencil Geräte</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-MK0C2ZM-A-Pencil-Ger%C3%A4te/dp/B016NY7784?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016NY7784">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/217gkB-nDCL.jpg" width="120" alt="Apple&#x20;MK0C2ZM&#x2F;A&#x20;Pencil&#x20;Ger&#x00E4;te"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>119,95 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-MK0C2ZM-A-Pencil-Ger%C3%A4te/dp/B016NY7784?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016NY7784" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                            <li class="search">
                    <div class="search-holder">
                        <div class="searchHeadline">Produktsuche im Preisvergleich</div>
                        <div>Finden Sie hier weitere Produkt-Angbote zum tagesaktuellen Bestpreis.</div>
                        <form action="/preisvergleich" method="get">
                            <input id="productsearch" type="text" name="searchText" placeholder="Suchbegriff hier eingeben...">
                            <button>Jetzt suchen</button>
                        </form>

                    </div>
                </li>
            </ul>
        </div>
    </div>
                            <div data-idg-sizes="[1,1]" class="idgGoogleAdTag" id="ad_sfp_midpost">
</div>
                            <div class="box">
        <div class="heading">
            <a href="/macwelt-tv" class="btn">
                <strong>Mehr</strong>
            </a>
            <span class="icon-play background square-30 color-white-ffffff align-left"></span>
            <h4>Macwelt TV</h4>
        </div>
        <div class="content hover">
            <div class="video-holder">
                <a class="lightbox"
                   href="/videos/Wirklich-so-revolutionaer-Apple-iPhone-X-im-Test-10277401.html"
                   data-href="inc/video.html">
                    <span class="icon-play-circle-o size-80"></span>
                    <img alt="Wirklich&#x20;so&#x20;revolution&#x00E4;r&#x3F;&#x20;Apple&#x20;iPhone&#x20;X&#x20;im&#x20;Test"
                         src="//bilder.macwelt.de/4130026_300x150.jpg" width="300" height="150"> </a>
            </div>
            <a class="description" href="/videos/Wirklich-so-revolutionaer-Apple-iPhone-X-im-Test-10277401.html">
                <h5>Wirklich so revolutionär? Apple iPhone X im Test</h5>

                <p>Ist das iPhone X wirklich so revolutionär wie Apple angekündigt hat? Wir haben das randlose iPhone im Video getestet.</p>
            </a>
        </div>
    </div>
                
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Verlagsangebot-</span>
        <h4>Angebote für Macwelt-Leser</h4>
    </div>
    <div class="content">
                                            <ul>
                            <li>
                    <a class="holder"
                       href="http://ad.zanox.com/ppc/?41938322C72454921T"
                       target="_blank"
                        rel="nofollow">
                                                                                                                
                            <img width="120"
                                 height="60"
                                 alt="Bitdefender&#x20;f&#x00FC;r&#x20;Mac"
                                 src="//bilder.macwelt.de/4078542_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Bitdefender für Mac</h5>
                            <p>Jetzt die 45 Tage kostenlose Trial downloaden.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.macwelt.de/thema/tarifrechner/236"
                       target="_blank"
                        rel="nofollow">
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Handytarif-Check"
                                 src="//bilder.macwelt.de/4029803_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Handytarif-Check</h5>
                            <p>Hier finden Sie schnell den günstigsten Tarif.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.verleihshop.de/index.html?partner=macw"
                       target="_blank"
                        rel="nofollow">
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Online&#x20;Videothek"
                                 src="//bilder.macwelt.de/4029804_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Online Videothek</h5>
                            <p>Größtes Verleihangebot Deutschlands. Kein Abo!</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                <div class="box">
    <div class="heading">
        <span class="icon-thumbs-up background square-30 color-white-ffffff align-left"></span>
        <h4>Beliebte Artikel auf Macwelt.de</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder firstWithImage">
                                        <div class="image-holder">
                        <img src="//bilder.macwelt.de/4134655_100x50.jpg" width="100" height="50" alt="Die&#x20;besten&#x20;Spiele&#x20;f&#x00FC;r&#x20;den&#x20;Mac">
                    </div>
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/news/Die-besten-Spiele-fuer-den-Mac-7112368.html">Die besten Spiele für den Mac</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                        <li>
                <div class="holder">
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/news/Gratis-Mac-Apps-Die-besten-Gratis-Apps-aus-dem-Mac-App-Store-3225500.html">Die besten Gratis-Apps aus dem Mac App Store</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                        <li>
                <div class="holder">
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/ratgeber/screenshot-am-mac-machen-shortcut-9662539.html">Neue Screenshot-Funktionen mit macOS High Sierra</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                    </ul>
    </div>
</div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate2 --><div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate2" class="idgGoogleAdTag mpu_affiliate2 ad"></div>
                <div class="box">
    <div class="heading">
        <a href="http://jobs.macwelt.de" class="btn">
            <strong>Alle</strong>
        </a>
        <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
        <h4>Aktuelle Jobangebote</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>03.01.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Manager-m-w-IT-Development-Sales.159901045.html?jw_chl_seg=MACWELTFEED">Manager (m/w) IT Development Sales</a><br><span>Fresenius Medical Care Deutschland GmbH</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>03.01.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/IT-Service-Manager-in-im-Bereich-Entwicklung-Legal-Requirements.159898665.html?jw_chl_seg=MACWELTFEED">IT Service Manager/-in im Bereich Entwicklung &amp; Legal Requirements</a><br><span>Daimler AG</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>03.01.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Entwicklungsingenieur-in-im-Bereich-User-Interface-Hardware-Software-Integration.159897575.html?jw_chl_seg=MACWELTFEED">Entwicklungsingenieur/-in im Bereich User Interface Hardware/Software Integration</a><br><span>Daimler AG</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>03.01.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/AMG-Systemintegrator-Chassis-Systeme-m-w.159887035.html?jw_chl_seg=MACWELTFEED">AMG Systemintegrator Chassis Systeme (m/w)</a><br><span>Daimler AG</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>03.01.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/AMG-Entwicklungsingenieur-Sitze-m-w.159883265.html?jw_chl_seg=MACWELTFEED">AMG Entwicklungsingenieur Sitze (m/w)</a><br><span>Daimler AG</span></dd>
                    </dl>
                </div>
            </li>
                    </ul>
    </div>
</div>
                                                                </aside>
            </div>
                                                <div class="info-section">
                                    <div class="marketplace">
    <div class="heading">
        <span class="banner-text">-Anzeige-</span>
        <h4>Macwelt Marktplatz</h4>
    </div>
    <div class="content clearfix">
        <div class="marketplace_element">
            <!-- AD: dfp marktplatz_links --><div data-idg-sizes="[[957,375],[319,375]]" id="ad_marktplatz_links" class="idgGoogleAdTag marktplatz_links ad"></div>
        </div>
        <div class="marketplace_element">
            <!-- AD: dfp marktplatz_mitte --><div data-idg-sizes="[319,375]" id="ad_marktplatz_mitte" class="idgGoogleAdTag marktplatz_mitte ad"></div>
        </div>
        <div class="marketplace_element">
            <!-- AD: dfp marktplatz_rechts --><div data-idg-sizes="[319,375]" id="ad_marktplatz_rechts" class="idgGoogleAdTag marktplatz_rechts ad"></div>
        </div>
    </div>
</div>
                        </div>
                                                        <span class="bid_info">2321677</span>
                        <div class="divider"></div>
        </div>
    </div>
                            <div class="banner outer">
    <!-- AD: dfp sky --><div data-idg-sizes="[[120,600],[160,600],[160,800]]" id="ad_sky" class="idgGoogleAdTag sky ad"></div>
    <script>
        // Damit die Werbung nicht springt
        $( document ).ready(function() {
            Advertising.initSkyBanner();
        });
        // Falls sich der Content durch #ad_leadfull verschiebt, wird nochmal neu positioniert
        $( window ).load(function() {
            Advertising.initSkyBanner();
        });
    </script>
</div>
<footer id="footer">
                            <div class="panel">
            <ul id="social">
                <li>
                    <div>
                        <a href="https://www.facebook.com/macwelt">
                            <span class="icon-facebook size-50 square-66 background-light color-dark" id="aeaoofnhgocdbnbeljkmbjdmhbcokfdb-mousedown"></span>
                            <span>Facebook</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.twitter.com/macwelt">
                            <span class="icon-twitter size-50 square-66 background-light color-dark"></span>
                            <span>Twitter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://newsletter.macwelt.de">
                            <span class="icon-envelope size-50 square-66 background-light color-dark"></span>
                            <span>Newsletter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/rss">
                            <span class="icon-rss size-50 square-66 background-light color-dark"></span>
                            <span>RSS Feed</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://www.macwelt.de/magazinapp">
                            <span class="icon-download size-50 square-66 background-light color-dark"></span>
                            <span>Apps</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.idgshop.de/macwelt">
                            <span class="icon-shopping-cart size-50 square-66 background-light color-dark"></span>
                            <span>Shop</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/kontakt">
                            <span class="icon-user size-50 square-66 background-light color-dark"></span>
                            <span>Kontakt</span>
                        </a>
                    </div>
                </li>
            </ul>
        </div>
                <div class="bar">
    <div class="columns-holder">
                    <div class="col wide">
    <div class="header">Themen von A bis Z</div>
            <ol>
                            <li><a href="https://www.macwelt.de/ratgeber/Tipps-zum-Brennen-und-Kopieren-mit-OS-X-4958030.html">DVD/CD kopieren Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Aktuelle-Antivirensoftware-fuer-den-Mac-8143322.html">Die beste AV-Software für Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/news/Die-besten-Spiele-fuer-den-Mac-7112368.html">Die besten Spiele für Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/produkte/Ausprobiert-Schutzhuellen-fuer-das-iPhone-6-8938146.html">Die besten iPhone-Hüllen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Fruehjahrsputz-am-Mac-7818621.html">Mac aufräumen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/news/Besser-nicht-WhatsApp-auf-dem-iPad-8527194.html">WhatsApp am iPad nutzen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Fotos-in-der-Apple-Wolke-9620773.html">iCloud Fotofreigabe</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/a/ipad-pro-2017-drei-groessen-und-rahmenlos,3378304">iPad Pro 2017</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/tipps/Andere-Daten-vom-iPhone-loeschen-8194791.html">iPhone Daten löschen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/a/so-installieren-sie-die-macos-high-sierra-public-beta,3437249">macOS High Sierra installieren</a></li>
                                    </ol>
    </div>

            <div class="col">
    <div class="heading">
        <div class="header">Service</div>
        <div class="divider lightblue"></div>
    </div>
    <ul>
                                    <li><a href="https://www.macwelt.de/kontakt">Kontakt</a></li>
                                                <li><a href="https://www.macwelt.de/sitemap">Sitemap</a></li>
                                                <li><a href="https://mediacenter.idgtechmedia.de/home/ueberblick.php">Media-Daten</a></li>
                                                <li><a href="https://www.macwelt.de/impressum">Impressum</a></li>
                                                <li><a href="https://www.macwelt.de/datenschutz">Datenschutz</a></li>
                                                <li><a href="https://www.idg.de/datenschutzkodex">Datenschutzkodex</a></li>
                                                <li><a href="https://www.macwelt.de/archiv">Archiv</a></li>
                        </ul>
</div>

            </div>
</div>

        <div class="copy">
        <p>&copy;  IDG Tech Media GmbH - <a href="http://www.interred.de" target="_blank" title="Content Management by InterRed">Content Management</a> by InterRed</p>
    </div>
</footer>
                        </div>
        </div>

        <!-- AD: dfp layer --><div data-idg-sizes="[1,1]" id="ad_layer" class="idgGoogleAdTag layer ad"></div>
        <div id="loader-modal">
            <div class="spinner">
                <div></div>
            </div>
        </div>
                                                        <script src="//www.macwelt.de/js/linkdb.js"></script>
                                            <script>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</script><script src="/js/adserver_footer.js" type="text/javascript"></script><script async="async" defer type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script><div class="OUTBRAIN" data-src="https://www.macwelt.de/a/apple-tauscht-iphone-akkus-fragen-und-antworten,3438290" data-widget-id="TR_1" data-ob-template="DE_Mac-welt.de" ></div><!-- Powerlinks -->
        <script type="text/javascript">
               (function(i,s,o,g){
                       var PLsection = 128;
                       var a=document.createElement('script');
                       var m=document.getElementsByTagName('script')[0];
                       a.async=1;
                       a.src=g + PLsection;
                       m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://adserver.powerlinks.com/serve?id=');
               </script><script>window.neadsSettings = { publisherSiteId : 'macwelt.de' }; </script><script src="https://neads.delivery/opinion-seed-embed.js"></script>
        
                                                                                                                                                                                                                                                                                                    <script type="text/javascript">
            var _sf_async_config = _sf_async_config || {};
            /** CONFIGURATION START **/
            _sf_async_config.sections = 'Home, News, iPhone & iPad';
            _sf_async_config.authors = 'Panagiotis Kolokythas';
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                    document.body.appendChild(e);
                }
                var oldonload = document.ready;
                document.ready = (typeof document.ready != 'function') ? loadChartbeat : function() {
                    oldonload();
                    loadChartbeat();
                };
            })();
        </script>
    </body>
</html>
