<!DOCTYPE html>
<html>
    <head>
        <meta name="language" content="de-de">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="de-de">
    <meta name="google-site-verification" content="VDHXFVeE4DdfZ5tLqRuLqd31Q2zmCIWJSKaMg2XZ600">
    <meta name="copyright" content="IDG Tech Media GmbH">
    <meta name="publisher" content="IDG Tech Media GmbH">
    <meta name="date" content="2017-07-28 15:09" />
    <meta name="pubdate" content="2017-07-28">
    <meta name="keywords" content="MacPaw,&#x20;Unarchiver,&#x20;Verkauf,&#x20;">
    <meta name="description" content="Spätestens, wenn sich der Finder in einer endlosen Schleife von diversen Archiv-Ordnern verschluckt, greift man zum Unarchiver.">
        <link rel="amphtml" href="https://amp.macwelt.de/article/10217921" />
    
            <meta name="robots" content="index, follow, noodp" />
            
            <meta name="author" content="Peter&#x20;M&#x00FC;ller,&#x20;Halyna&#x20;Kubiv">
        <meta property="article:publisher" content="https://www.facebook.com/macwelt" />
    <meta property="publisher" content="IDG Tech Media GmbH">
    <meta property="og:title" content="Beliebter Entpacker Unarchiver an Macpaw verkauft" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.macwelt.de/a/beliebter-entpacker-unarchiver-an-macpaw-verkauft,3437438" />
    <meta property="og:image" content="https://bilder.macwelt.de/4114813_1000x500_r.jpg" />
    <meta property="ob:image" content="https://bilder.macwelt.de/4114813_640x320_r.jpg" />
    <link rel="image_src" href="https://bilder.macwelt.de/4114813_1000x500_r.jpg">
    <meta property="og:description" content="Spätestens, wenn sich der Finder in einer endlosen Schleife von diversen Archiv-Ordnern verschluckt, greift man zum Unarchiver." />
    <meta name="twitter:title" content="Beliebter&#x20;Entpacker&#x20;Unarchiver&#x20;an&#x20;Macpaw&#x20;verkauft" />
    <meta name="twitter:description" content="Sp&#x00E4;testens,&#x20;wenn&#x20;sich&#x20;der&#x20;Finder&#x20;in&#x20;einer&#x20;endlosen&#x20;Schleife&#x20;von&#x20;diversen&#x20;Archiv-Ordnern&#x20;verschluckt,&#x20;greift&#x20;man&#x20;zum&#x20;Unarchiver." />
    <meta property="twitter:image" content="https://bilder.macwelt.de/4114813_620x310_r.jpg" />
    <meta name="DC.date.issued" content="2017-07-28T15:09:00+02:00" />
            <meta property="vr:category" content="News" />
    
    <title>
                        Beliebter Entpacker Unarchiver an Macpaw verkauft - Macwelt
                </title>
            <link rel="canonical" href="https://www.macwelt.de/a/beliebter-entpacker-unarchiver-an-macpaw-verkauft,3437438" />
        <link title="Macwelt.de - Globale Suche" type="application/opensearchdescription+xml" rel="search" href="https://www.macwelt.de/suche/osd.xml" >
        <link  rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.macwelt.de/a/beliebter-entpacker-unarchiver-an-macpaw-verkauft,3437438" />
    <meta property="og:site_name" content="Macwelt">
        <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@macwelt" />
    <meta property="fb:pages" content="340890860087">
                    <link rel="stylesheet" type="text/css" media="screen" href="/css/macwelt_combined.css?888928fad" />                <link rel="stylesheet" type="text/css" media="print" href="/css/print.css?888928fad" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?888928fad" />
            <link rel="stylesheet" type="text/css" media="screen" href="/css/plus_macwelt.css" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?888928fad" />
    <script>
    var ivwConfig = {"st":"macwelt","sv":null,"co":null};
</script>

    <script src="https://script.ioam.de/iam.js"></script>
    <!-- DFP -->
                        <script type="text/javascript">
                        var idgStorage = new Object();
                        String.prototype.rot13 = function(){
                            var decoded = this.replace(/[a-zA-Z]/g, function(c){
                                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                            });
                            return decoded.replace(/\\/g, "/");
                        };
                        idgStorage.setRot13 = function(key, value) {
                            var cleanKey = key.rot13();
                            var cleanValue = value.rot13();
                            this[cleanKey] = cleanValue;
                        }
                        idgStorage.setRot13("nqHavg1", "\\8456\\VQT.QR_O2P_ZnpJryg.qr");
                        idgStorage.setRot13("nqHavg2", "\\arjf");
                        idgStorage.setRot13("nqHavg3", "");
                        inDapIF = true;
                        idgStorage.rs_tax = "MacPaw, Unarchiver, Verkauf, ";
                        idgStorage.adScore1 = ["Hersteller","Mobile Computing","Hardware"];
                        idgStorage.adScore2 = ["Notebook Ultrabook","Personal Computer","Apple","PC","Apps"];
                        idgStorage.adTax = ["MacPaw","Unarchiver","App","\u00dcbernahme","Store","Angaben","Software","Mac","Setapp"];
                        idgStorage.clientShortcut = "macwelt";
                        idgStorage.adContentType = "IdgArticle";
                        idgStorage.detailContentId = "2289243";
                        idgStorage.editorialDate = "2017-07-28T15:09:00.000Z";
                        idgStorage.adBlock = "1";  
                        idgStorage.blockWall = false;   
                        </script>
                        <!-- DFP -->
                <script src="/js/macwelt_combined.js?888928fad"></script>        <script src="/js/advert.js"></script>
        <script src="/js/ioperf.js"></script>
                    <script>
            redirectConfig = {
                name: "idg_content_content_showcontent",
                parameters: {
                    speakingUrl: "Beliebte-ZIP-App-Unarchiver-an-Macpaw-verkauft",
                    id: "10217921",
                    type: "news",
                    subdomain: "mobil"
                }
            };
            Navigation.checkMobile(redirectConfig);
        </script>
        
    <script src="/js/article.js?888928fad"></script>


    <script>Idg.Tracking.Config.add('cookieConsent', '""');
Idg.Tracking.Config.add('googleAnalytics', '""');
Idg.Tracking.Config.add('ivw', '{"ivw_path":"MW_News_Mac_N","versions":["2.0"]}');
Idg.Tracking.Config.add('vgwort', '""');
Idg.Tracking.Config.add('onthe', '""');
</script>
    <script type="application/ld+json">
            { "@context" : "https://schema.org",
              "@type" : "Organization",
              "name" : "IDG Tech Media GmbH",
              "url" : "https://www.macwelt.de",
              "sameAs" : ["https://twitter.com/macwelt","https://www.facebook.com/macwelt","https://www.youtube.com/user/redaktionmacwelt","https://plus.google.com/+macwelt"]
            }
        </script>

    </head>
    <body class="blue macwelt">
            <div class="ad-enabled"></div>
        <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script><script async src="https://cdn.onthe.io/io.js/MDHlwMsvjebc"></script>
        <script>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</script>
        <noscript></noscript>
        <div id="wrapper">
            <div id="article-wrapper" class="w1">
                                    <header id="header">
    <div class="bar">
        <form id="headersearch-form" action="//www.macwelt.de/suche" class="search-form">
            <fieldset>
                <div class="field">
                    <input id="headersearch" name="searchStr" type="text" placeholder="Suchbegriff eingeben...">
                    <div class="alignright">
                        <label for="headersearch">
                            <span class="icon-search size-17 color-gray-cccccc"></span>
                        </label>
                    </div>
                </div>
            </fieldset>
        </form>
        <strong class="logo">
            <a href="//www.macwelt.de/">
                <img src="//www.macwelt.de/img/macwelt/logo.svg" alt="Macwelt Logo">
            </a>
        </strong>
                    <nav class="nav">
    <ul>
                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.macwelt.de/apple-mac">
                Apple &amp; Mac
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.macwelt.de/news/apple">
                Apple News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/news/mac/">
                Mac &amp; Macbook News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/tests/mac-macbook/">
                Mac &amp; Macbook Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/ratgeber/mac-macbook/">
                Mac &amp; Macbook Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/macwelt-tv">
                Macwelt TV
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt-forum.de">
                Macwelt Forum
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.macwelt.de/iphone-ipad">
                iPhone &amp; iPad
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.macwelt.de/news/iphone-ipad/">
                iPhone &amp; iPad News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/tests/iphone-ipad/">
                iPhone &amp; iPad Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/ratgeber/iphone-ipad/">
                iPhone &amp; iPad Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/iphone-ipad/smart-home">
                Smart Home
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/iphone-ipad/auto-technik">
                Auto &amp; Technik
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/iphone-ipad/tarifrechner">
                Tarifrechner
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://jobs.macwelt.de">
                Stellenmarkt
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default dividerActive">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.macwelt.de/news">
                News
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.macwelt.de/alle-artikel">
                Die News des Tages
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/news/apple">
                Apple
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/news/mac">
                Mac
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/news/iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/news/vermischtes">
                Vermischtes
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.macwelt.de/tests">
                Tests
                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.macwelt.de/tests/mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/tests/iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/tests/mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/tests/mac-peripherie">
                Mac Peripherie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.macwelt.de/ratgeber">
                Ratgeber
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.macwelt.de/ratgeber/mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/ratgeber/iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/ratgeber/mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/ratgeber/ios-apps">
                iOS Apps
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/ratgeber/netzwerk">
                Netzwerk
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/ratgeber/fotografie">
                Fotografie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.macwelt.de/plus">
                Plus
                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://magazin.macwelt.de/#/user/login">
                Macwelt - Heftarchiv
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/plus/morgenmagazin">
                Morgenmagazin
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.macwelt.de/preisvergleich">
                Preisvergleich
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
</nav>
            </div>
    <div id="top-themen" class="panel">
                <strong>Auf einen Blick:</strong>
<ul class="add-nav">
                        <li><a href="https://www.macwelt.de/ratgeber/screenshot-am-mac-machen-shortcut-9662539.html">Screenshots am Mac</a></li>
                                <li><a href="https://www.macwelt.de/news/iOS-11-Neue-Funktionen-10091818.html">Neu in iOS 11</a></li>
                                <li><a href="https://www.macwelt.de/produkte/iPhone-8-Test-Preis-Datum-Verfuegbarkeit-Funktionen-10046315.html">iPhone 8</a></li>
                                <li><a href="https://www.macwelt.de/a/iphone-code-vergessen-das-ist-zu-tun,3436995">iPhone-Code vergessen?</a></li>
                                <li><a href="https://www.macwelt.de/a/imac-pro-schnellster-mac-ist-ein-all-in-one,3437135">iMac Pro 2017</a></li>
                                <li><a href="https://www.macwelt.de/news/Gratis-Mac-Apps-Die-besten-Gratis-Apps-aus-dem-Mac-App-Store-3225500.html">Gratis-Apps im Mac-Store</a></li>
            </ul>
            <span class="icon-user align-right"></span>
        <span class="login">Login&nbsp;</span>
        <div class="loginframe"></div>
        <script>
            $(document).ready(function () {

                $('.panel .login').click(function () {
                    if ($('.loginframe').is(':empty')) {
                        $('.loginframe').load('https://www.macwelt.de/includes/loginframe');
                    }
                    $.fancybox($('.loginframe'), {closeBtn: false});
                });
            });
        </script>
    
    </div>
</header>

<!-- AD: dfp leadfull --><div data-idg-sizes="[[728,90],[800,250],[970,250]]" id="ad_leadfull" class="idgGoogleAdTag leadfull ad"></div>

<script>
    Search.initAutocomplete("#headersearch");
</script>                                <div id="main">
        <div id="outer">
                                                    <div id="twocolumns">
                <div id="content">
                                            <div class="heading-page">
        <div class="breadcrumb" vocab="https://schema.org" typeof="BreadcrumbList">
                                <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/" title="Zur Homepage" property="item" typeof="WebPage">
            <span property="name">Home</span>
        </a> >         <meta property="position" content="1">
    </span>
    </span>                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/news" title="Zur News Übersicht" property="item" typeof="WebPage">
            <span property="name">News</span>
        </a> >         <meta property="position" content="2">
    </span>
    </span>                                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/news/mac" title="Zur Mac Übersicht" property="item" typeof="WebPage">
            <span property="name">Mac</span>
        </a>        <meta property="position" content="3">
    </span>
        <span> >
        <h2>Übernahme</h2>
    </span>
    </span>                        </div>
        <span class="bid_info invis">2289243</span>
        <div class="add-box2">
                            <!-- AD: adsense article_top_top --><!-- AdSense: Position nicht im Baumknoten belegt. -->
                        <h1 class="headline">Beliebter Entpacker Unarchiver an Macpaw verkauft</h1>
                <div class="author">
        <p>
            <strong class="author">
                <meta itemprop="datePublished" content="2017-07-28T15:09:00+02:00"/>
                28.07.2017 | 15:09 Uhr
                                    |
                                                                                                                                                                                                                                                    <span itemprop="author">
                                    <a class="authors" data-authors="Peter Müller">Peter Müller</a>,                                 </span>
                                                                                                                                                                                                                                                                                                            <span itemprop="author">
                                    Halyna Kubiv                                </span>
                                                                                                                    <script>
                            $(function() {
                                authorsPlugin.initOpenClick();
                                                            });
                        </script>
                                                </strong>
        </p>
    </div>

    <div class="social_media_buttons">
        <div class="intro">Artikel empfehlen:</div>
            <a title="Facebook"
       href="https://www.facebook.com/sharer.php?u=https://www.macwelt.de/2289243/facebook&amp;t=Beliebter&#x20;Entpacker&#x20;Unarchiver&#x20;an&#x20;Macpaw&#x20;verkauft"
       target="_blank" data-network="Facebook" data-action="Share">
        <div class='social_media_icon facebook'>
            <i class="icon-facebook"></i>
        </div>
    </a>
        <a title="Twitter"
       href="https://twitter.com/share?url=https://www.macwelt.de/2289243/twitter&amp;text=Beliebter&#x20;Entpacker&#x20;Unarchiver&#x20;an&#x20;Macpaw&#x20;verkauft&amp;via=MACWELT"
       target="_blank" data-network="Twitter" data-action="Tweet">
        <div class='social_media_icon twitter'>
            <i class="icon-twitter"></i>
        </div>
    </a>
        <a title="Google+"
       href="https://plus.google.com/share?url=https://www.macwelt.de/2289243/googleplus"
       target="_blank" data-network="Google+" data-action="Share">
        <div class='social_media_icon googleplus'>
            <i class="icon-google-plus"></i>
        </div>
    </a>
        <a title="LinkedIn"
       href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.macwelt.de/2289243/linkedin&amp;title=Beliebter&#x20;Entpacker&#x20;Unarchiver&#x20;an&#x20;Macpaw&#x20;verkauft"
       target="_blank" data-network="LinkedIn" data-action="Share">
        <div class='social_media_icon linkedin'>
            <i class="icon-linkedin"></i>
        </div>
    </a>
        <a title="Xing"
       href="https://www.xing.com/app/user?op=share&amp;url=https://www.macwelt.de/2289243/xing;title=Beliebter&#x20;Entpacker&#x20;Unarchiver&#x20;an&#x20;Macpaw&#x20;verkauft"
       target="_blank" data-network="XING" data-action="Share">
        <div class='social_media_icon xing'>
            <i class="icon-xing"></i>
        </div>
    </a>
</div>        </div>
    </div>
    <article class="article" itemscope itemtype="https://schema.org/Article">
        <meta itemprop="datePublished" content="2017-07-28T15:09:00+02:00"/>
    <meta itemprop="author" content="Peter Müller, Halyna Kubiv"/>
    <meta itemprop="headline" content="Beliebter Entpacker Unarchiver an Macpaw verkauft"/>
    <meta itemprop="image" content="//bilder.macwelt.de/4114813_original.jpg"/>

            <div class="add-box">
            <p>
                <strong class="title">
                    Spätestens, wenn sich der Finder in einer endlosen Schleife von diversen Archiv-Ordnern verschluckt, greift man zum Unarchiver.
                </strong>
            </p>
        </div>
        <div class="visual first-gallery">
                                <div class="visual inline">
                            <img class="lazy" data-original="//bilder.macwelt.de/4114813_620x310_r.jpg" width="620" height="310" alt="The&#x20;Unarchiver">
                <noscript>
                    <img src="//bilder.macwelt.de/4114813_620x310_r.jpg" width="620" height="310" alt="The&#x20;Unarchiver">
                </noscript>
                        <div class="description">
                <a class="btn"
                   data-doi="4114813"
                   data-image-lightbox-id="4114813"
                   data-author_name="&amp;copy; Unarchiver"
                   data-description="The&#x20;Unarchiver"
                   href="//bilder.macwelt.de/4114813_original.jpg">
                    <strong>Vergrößern</strong>
                </a>
                <strong class="title" title="The&#x20;Unarchiver">The Unarchiver</strong>
            </div>

            <div class="copy">
                <span>&copy; Unarchiver</span>
            </div>
        </div>
    
        </div>
                <div class="add-box linkdb-marker">
            <!-- AD: adsense article_top --><div data-idg-sizes="[620,140]" id="ad_adsense_top" class="idgGoogleAdTag ad_adsense_top ad"></div>
        </div>
                                                                    
                                        
                                            <p class="linkdb-marker">

                                        
                    
        <a href="http://tech.eu/brief/macpaw-the-unarchiver/"  target="_blank" title="&#x00DC;bernahme&#x3A;">Übernahme:</a>
                                Der ukrainische Softwarehersteller und Distributor MacPaw (Setapp) hat vom finnischen Entwickler der Dekompromierungsapps die App The Unarchiver erworben. Man werde die Software weiter pflegen und in verschiedenen Sprachen anbieten, heißt es aus Kyiv. Die App werde auch weiterhin kostenlos bleiben. Über die Kosten der Übernahme verrät das Unternehmen nichts.
    
    </p>
                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        Dan Ågren aus Finnland hat das Programm vor rund zehn Jahren entwickelt. Nach seinen Angaben hatte er die Software eher für den persönlichen Bedarf entwickelt, nachdem er von Windows auf den Mac umgestiegen war. Der Erfolg der Apps hat ihn überrascht: Im Laufe zehn Jahre habe die App Millionen von Nutzern überzeugen können. Aus persönlichen Gründen kann sich Årgen nicht mehr um die App und die Updates kümmern, daher die Übernahme von MacPaw. Stärke der App ist die Unterstützung zahlloser Archivformate, darunter 7-zip, RAR oder auch von ISO und BIN-Dateien. 
                <br>
    
    </p>
                                                                                                                        
                                    <!-- AD: performance article_link -->
                                
                                            <p class="linkdb-marker">

                        Die Macher von Gemini und Clean My Mac beabsichtigen nach eigenen Angaben die Berichtigung von bekannten Bugs sowie ein &quot;Facelift&quot; mit kleinen Verbesserungen. Da die App kostenlos ist und mit dem neuen Inhaber kostenlos bleiben soll, wird sie es wohl nicht in die Setapp-Auswahl schaffen, sondern als Empfehlung auf der Startseite der Stores platziert. Aktuell ist sie auch über den App Store  
                                            
                    
        <a href="https://itunes.apple.com/de/app/the-unarchiver/id425424353?mt=12"  target="_blank" title="verf&#x00FC;gbar">verfügbar</a>
                                . 
                <br>
    
    </p>
                                            <!-- AD: neads  --><div class="neads-slot" data-theme="macwelt.de"></div>
                                                            <interaction data-context="true" data-context="true" data-fallback="false" data-tags="" data-token="569cba499299f3bf051475c9"></interaction>
                    
    
                <!-- AD: performance article_bottom --><div class="google-wrapper">
    <div data-idg-sizes="[620,140]" id="ad_adsense_bottom" class="idgGoogleAdTag ad_adsense_bottom ad"></div>
</div>
    </article>                        <!-- AD: dfp sfp_infeed --><div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag sfp_infeed ad"></div>
    <!-- AD: outbrain article --><div class="OUTBRAIN" data-src="https://www.macwelt.de/a/beliebter-entpacker-unarchiver-an-macpaw-verkauft,3437438" data-widget-id="AR_1" data-ob-template="DE_Mac-welt.de" ></div>
    <!-- AD: outbrain idg_content --><div class="OUTBRAIN" data-src="https://www.macwelt.de/a/beliebter-entpacker-unarchiver-an-macpaw-verkauft,3437438" data-widget-id="AR_2" data-ob-template="DE_Mac-welt.de" ></div>
    <!-- AD: dfp promoteaser --><div data-idg-sizes="[1,1]" id="ad_promoteaser" class="idgGoogleAdTag promoteaser ad"></div>
                                    <div class="box comments">
        <div class="heading">
            <span class="icon-comment square-30 background color-white-ffffff align-left"></span>
            <strong><span class="disqus-comment-count" data-disqus-identifier="10217922">0 Kommentare</span> zu diesem Artikel</strong>
        </div>
        <div class="holder">
            <div class="frame">
                <a class="show-comments btn">
                    <strong>Ersten Kommentar schreiben</strong>
                </a>
            </div>
        </div>
    </div>
    <div id="disqus_thread"></div>
    <script>
        var disqus_config = function () {
            this.page.url = 'https://www.macwelt.de/a/beliebter-entpacker-unarchiver-an-macpaw-verkauft,3437438';
            this.page.identifier = '10217922';
        };
        $('.comments').on('click', function(){
            (function () {
                var d = document, s = d.createElement('script');

                s.src = 'https://macwelt.disqus.com/embed.js';

                s.setAttribute('data-timestamp', new Date());
                (d.head || d.body).appendChild(s);
            })();
            $(this).fadeOut();
        });

        $('.disqus-comment-count').bind("DOMSubtreeModified",function(){
            var commentText = $('.disqus-comment-count').text();
            var number = commentText.substring(0, commentText.lastIndexOf(" "));

            if (number > 0) {
                $('.show-comments strong').text('Jetzt Kommentar schreiben');
                $('.comments .heading').prepend($('<a class="show-comments btn"><strong>Kommentare anzeigen</strong></a>'));
            }
        });

    </script>

    <script id="dsq-count-scr" src="//macwelt.disqus.com/count.js" async></script>
                    <!-- AD: adgoal  --><script>var atSlCgHost = (("https:" == document.location.protocol) ? "https://" : "http://");</script><script src="//js.smartredirect.de/js/?h=S6bYcE8c"></script>
                </div>
                <aside id="sidebar">
                                                                                                            <div class="box">
        <div class="heading">
            <a href="/alle-artikel" class="btn">
                <strong>Alle</strong>
            </a>
            <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
            <h4> News - aktuell </h4>
        </div>
        <div class="content">
            <ul>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/projekt-imperial-cia-tools-fuer-angriffe-auf-linux-und-macos,3437440">
                            <dl class="list">
                                <dt>17:36</dt>
                                <dd>Projekt "Imperial": CIA-Tools für Angriffe auf Mac</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/versteckter-turbo-modus-fuer-apple-fotos,3437439">
                            <dl class="list">
                                <dt>17:23</dt>
                                <dd>Versteckter "Turbo-Modus" für Apple Fotos</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/beliebter-entpacker-unarchiver-an-macpaw-verkauft,3437438">
                            <dl class="list">
                                <dt>15:09</dt>
                                <dd>Beliebter Entpacker Unarchiver an Macpaw verkauft</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/udemy-swift-4-lernen-fuer-10-euro,3437403">
                            <dl class="list">
                                <dt>14:00</dt>
                                <dd>Udemy: Swift 4 lernen für 10 Euro</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/mac-malware-fruitfly-kontrollierte-hunderte-rechner,3437410">
                            <dl class="list">
                                <dt>12:17</dt>
                                <dd>Mac-Malware Fruitfly kontrollierte hunderte Rechner</dd>
                            </dl>
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu --><div data-idg-sizes="[[300,250],[300,600],[336,280]]" id="ad_mpu" class="idgGoogleAdTag mpu ad iframe-box"></div>
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Macwelt Specials</h4>
    </div>
    <div class="content">
                        <ul>
                            <li>
                    <a class="holder"
                       href="http://www.macwelt.de/produkte/iPhone-7-Preis-Release-Erscheinungsdatum-9850585.html"
                       target="_self"
                       data-ga-event-type="view|click"
                       data-ga-action-type="click_tab"
                       data-ga-event-category="Specials&#x20;Block"
                       data-ga-event-label="iPhone&#x20;7&#x20;im&#x20;Test"
                        >
                                                                                                                
                            <img width="120"
                                 height="60"
                                 alt="iPhone&#x20;7&#x20;im&#x20;Test"
                                 src="//bilder.macwelt.de/4025065_120x60.jpg">
                                                <div class="text-holder">
                            <h5>iPhone 7 im Test</h5>
                            <p>Wir testen das aktuelle iPhone 7.</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate1 --><div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate1" class="idgGoogleAdTag mpu_affiliate1 ad"></div>
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Top-Angebote</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                        
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html"  target="_blank">
                                <img src="//bilder.macwelt.de/4105997_300x150.png" width="300" height="150" alt="iPhone-&#x20;und&#x20;Mac-Schn&#x00E4;ppchen">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html" >
                            <h5>iPhone- und Mac-Schnäppchen</h5>
                            <p>Jeden Tag haben Amazon und Konkurrenten hunderte Gadgets im Angebot. Wir filtern die Angebote für iPhone- und Mac-Nutzer vor.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://www.macwelt.de/preisvergleich/p/36079_apple_airpods/preise?bid=2219871"  target="_blank">
                                <img src="//bilder.macwelt.de/4029373_300x150.png" width="300" height="150" alt="Apple&#x20;AirPods&#x3A;&#x20;Einfach,&#x20;kabellos,&#x20;magisch">
                            </a>
                        </div>
                        <a class="description" href="http://www.macwelt.de/preisvergleich/p/36079_apple_airpods/preise?bid=2219871" >
                            <h5>Apple AirPods: Einfach, kabellos, magisch</h5>
                            <p>Bestellen Sie jetzt die neuen kabellosen In-Ear-Kopfhörer von Apple zum Bestpreis im Macwelt-Preisvergleich. Hier klicken.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://www.macwelt.de/pv/aQQUUx"  target="_blank">
                                <img src="//bilder.macwelt.de/4029372_300x150.png" width="300" height="150" alt="Jetzt&#x20;das&#x20;neue&#x20;iPhone&#x20;7&#x20;holen">
                            </a>
                        </div>
                        <a class="description" href="http://www.macwelt.de/pv/aQQUUx" >
                            <h5>Jetzt das neue iPhone 7 holen</h5>
                            <p>Finden Sie heute Apples neues Smartphone-Flaggschiff zu den besten Konditionen im Macwelt-Preisvergleich. Hier klicken.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                    <!-- kein Produkt für eBay Teaser -->
                    <div class="box"
         data-ga-event-type="view"
         data-ga-event-category="billiger_de_box_right_column"
         data-ga-event-label="article">
        <div class="heading">
        <span class="icon-shopping-cart background square-30 color-white-ffffff align-left">
        </span>
            <h4>Top-Produkte zum günstigsten Preis</h4>
        </div>
        <div class="content top-products">
            <ul>
                                                                                                                                                                                                <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="1">
                            <h5><a rel="nofollow" target=_blank href="https://www.billiger.de/common/modules/api/cmodul?p=-MdrrY_CpNYAZidmAfxv40i1B6UChvGUcMXAbU7xXMinc7CaXfQUcyR8sY4vQl3Tq8EXESa1rSdLjU9Z40ZttSaxFggRWNcvBTSL2zCUpwnHhfGQaBl9avlsm7-fTedjg&amp;id=606044399&amp;mc=wEWdDETYqSoy&log=mwo_www_teaser_top_rechte_spalte">Apple MacBook Air 13,3" i5 1,6GHz 8GB RAM 128GB SSD (MMGF2D/A)</a></h5>
                            <a rel="nofollow" target=_blank href="https://www.billiger.de/common/modules/api/cmodul?p=-MdrrY_CpNYAZidmAfxv40i1B6UChvGUcMXAbU7xXMinc7CaXfQUcyR8sY4vQl3Tq8EXESa1rSdLjU9Z40ZttSaxFggRWNcvBTSL2zCUpwnHhfGQaBl9avlsm7-fTedjg&amp;id=606044399&amp;mc=wEWdDETYqSoy&log=mwo_www_teaser_top_rechte_spalte">
                                <img src="//api-img.billiger.de/dynimg/j4xxEmV2ZF_-4NRSOz14VMdra0AelCRDHDrU21LmKOZAF4c0q9hDHV3jD0S6_KvHvaGqDN2jPJTVfbMK3LdxZ0SKyH1O3N-3r9d-1HvZXp8/650243696.jpg" width="120" height="120"
                                     alt="MacBook&#x20;Air&#x20;13,3&quot;&#x20;i5&#x20;1,6GHz&#x20;8GB&#x20;RAM&#x20;128GB&#x20;SSD&#x20;&#x28;MMGF2D&#x2F;A&#x29;"/>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>919.00 €</strong></div>
                                <div>(+ 0.00 € Vk.)</div>
                                <div>bei <img width="60" height="20" alt="notebooksbilliger" src="//api-img.billiger.de/shops/x/4541.gif"></div>
                                <a href="https://www.billiger.de/common/modules/api/cmodul?p=-MdrrY_CpNYAZidmAfxv40i1B6UChvGUcMXAbU7xXMinc7CaXfQUcyR8sY4vQl3Tq8EXESa1rSdLjU9Z40ZttSaxFggRWNcvBTSL2zCUpwnHhfGQaBl9avlsm7-fTedjg&amp;id=606044399&amp;mc=wEWdDETYqSoy&log=mwo_www_teaser_top_rechte_spalte" target="target=_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="2">
                            <h5><a rel="nofollow" target=_blank href="https://www.billiger.de/common/modules/api/cmodul?p=_eWYd-ZNgAXPD1j1rwkar2iOI94-4lhZVhTRdi1vxJZtxJe1zrKuGBE0R9RC-3dDOTi-BMZpjXqbdzn-T3L8yFKugZjoGce81W3pZkCnfdxcET7B1U83I4&amp;id=745558932&amp;mc=wEWdDETYqSoy&log=mwo_www_teaser_top_rechte_spalte">Apple iMac 27" mit Retina 5K Display i5 3,2GHz 8GB RAM 1TB HDD Radeon R9 M380 (MK462D/A)</a></h5>
                            <a rel="nofollow" target=_blank href="https://www.billiger.de/common/modules/api/cmodul?p=_eWYd-ZNgAXPD1j1rwkar2iOI94-4lhZVhTRdi1vxJZtxJe1zrKuGBE0R9RC-3dDOTi-BMZpjXqbdzn-T3L8yFKugZjoGce81W3pZkCnfdxcET7B1U83I4&amp;id=745558932&amp;mc=wEWdDETYqSoy&log=mwo_www_teaser_top_rechte_spalte">
                                <img src="//api-img.billiger.de/dynimg/rCHrgnVT5S4ObuDXgmA4jkCCHuMaiM2nHDrU21LmKOZAF4c0q9hDHXfwL0StEBgKggj--vqFCSm0-ZnspO_wWwlygRmfssOpVV7HT9QE4oP/749485686.jpg" width="120" height="120"
                                     alt="iMac&#x20;27&quot;&#x20;mit&#x20;Retina&#x20;5K&#x20;Display&#x20;i5&#x20;3,2GHz&#x20;8GB&#x20;RAM&#x20;1TB&#x20;HDD&#x20;Radeon&#x20;R9&#x20;M380&#x20;&#x28;MK462D&#x2F;A&#x29;"/>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>1639.95 €</strong></div>
                                <div>(+ 0.00 € Vk.)</div>
                                <div>bei <img width="60" height="20" alt="Electronis.de" src="//api-img.billiger.de/shops/x/4805.gif"></div>
                                <a href="https://www.billiger.de/common/modules/api/cmodul?p=_eWYd-ZNgAXPD1j1rwkar2iOI94-4lhZVhTRdi1vxJZtxJe1zrKuGBE0R9RC-3dDOTi-BMZpjXqbdzn-T3L8yFKugZjoGce81W3pZkCnfdxcET7B1U83I4&amp;id=745558932&amp;mc=wEWdDETYqSoy&log=mwo_www_teaser_top_rechte_spalte" target="target=_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="3">
                            <h5><a rel="nofollow" target=_blank href="https://www.billiger.de/common/modules/api/cmodul?p=iRAXMBdAE3ubSBMezMpzHTQpvgzwehs_1uNwT2K1Xm9aU5JkQLf_foQtCMQCKHoMjzxgWfmGpULU7ryvbB7croIQz2gqmsLH8-rVGLFLCtoHhfGQaBl9avlsm7-fTedjg&amp;id=757724194&amp;mc=wEWdDETYqSoy&log=mwo_www_teaser_top_rechte_spalte">Apple MacBook Air 13,3" i5 1,8GHz 8GB RAM 128GB SSD (MQD32D/A)</a></h5>
                            <a rel="nofollow" target=_blank href="https://www.billiger.de/common/modules/api/cmodul?p=iRAXMBdAE3ubSBMezMpzHTQpvgzwehs_1uNwT2K1Xm9aU5JkQLf_foQtCMQCKHoMjzxgWfmGpULU7ryvbB7croIQz2gqmsLH8-rVGLFLCtoHhfGQaBl9avlsm7-fTedjg&amp;id=757724194&amp;mc=wEWdDETYqSoy&log=mwo_www_teaser_top_rechte_spalte">
                                <img src="//api-img.billiger.de/dynimg/KvNxPT-CquJhbLE-XwbCu0rJU3WVOck_HDrU21LmKOZAF4c0q9hDHWv4p5gQADxBD37CDG_FPtkBi6VZFezZyEHFptRMK7VqFbyALalU_dF/1142789665.jpg" width="120" height="120"
                                     alt="MacBook&#x20;Air&#x20;13,3&quot;&#x20;i5&#x20;1,8GHz&#x20;8GB&#x20;RAM&#x20;128GB&#x20;SSD&#x20;&#x28;MQD32D&#x2F;A&#x29;"/>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>919.00 €</strong></div>
                                <div>(+ 0.00 € Vk.)</div>
                                <div>bei <img width="60" height="20" alt="MultiWare&#x20;TN" src="//api-img.billiger.de/shops/x/11900.gif"></div>
                                <a href="https://www.billiger.de/common/modules/api/cmodul?p=iRAXMBdAE3ubSBMezMpzHTQpvgzwehs_1uNwT2K1Xm9aU5JkQLf_foQtCMQCKHoMjzxgWfmGpULU7ryvbB7croIQz2gqmsLH8-rVGLFLCtoHhfGQaBl9avlsm7-fTedjg&amp;id=757724194&amp;mc=wEWdDETYqSoy&log=mwo_www_teaser_top_rechte_spalte" target="target=_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="4">
                            <h5><a rel="nofollow" target=_blank href="https://www.billiger.de/common/modules/api/cmodul?p=cD-aLvuzikFh5WcOojUjl6iOI94-4lhZVhTRdi1vxJZtxJe1zrKuGCXtv46F3QItMHRf24ZTQdXtqDfBrolpziBNxTv6F89kFW3pZkCnfdxyAz3jRu9XZw&amp;id=738490170&amp;mc=wEWdDETYqSoy&log=mwo_www_teaser_top_rechte_spalte">Apple MacBook Pro Retina 13,3" i5 2,3GHz 8GB RAM 128GB SSD Iris Plus 640 (MPXQ2D/A) space grau</a></h5>
                            <a rel="nofollow" target=_blank href="https://www.billiger.de/common/modules/api/cmodul?p=cD-aLvuzikFh5WcOojUjl6iOI94-4lhZVhTRdi1vxJZtxJe1zrKuGCXtv46F3QItMHRf24ZTQdXtqDfBrolpziBNxTv6F89kFW3pZkCnfdxyAz3jRu9XZw&amp;id=738490170&amp;mc=wEWdDETYqSoy&log=mwo_www_teaser_top_rechte_spalte">
                                <img src="//api-img.billiger.de/dynimg/vibFAk_LjVbVekNw0RfluIlXFt5lH3XXnDrU21LmKOZAF4c0q9hDHVhr_V7OapUovEvpsyIQ_gRT-CWNKRWPWSqiiwTNm77FKFI1Ju1f1qn/1125415263.jpg" width="120" height="120"
                                     alt="MacBook&#x20;Pro&#x20;Retina&#x20;13,3&quot;&#x20;i5&#x20;2,3GHz&#x20;8GB&#x20;RAM&#x20;128GB&#x20;SSD&#x20;Iris&#x20;Plus&#x20;640&#x20;&#x28;MPXQ2D&#x2F;A&#x29;&#x20;space&#x20;grau"/>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>1326.15 €</strong></div>
                                <div>(+ 0.00 € Vk.)</div>
                                <div>bei <img width="60" height="20" alt="comtech" src="//api-img.billiger.de/shops/x/4155.gif"></div>
                                <a href="https://www.billiger.de/common/modules/api/cmodul?p=cD-aLvuzikFh5WcOojUjl6iOI94-4lhZVhTRdi1vxJZtxJe1zrKuGCXtv46F3QItMHRf24ZTQdXtqDfBrolpziBNxTv6F89kFW3pZkCnfdxyAz3jRu9XZw&amp;id=738490170&amp;mc=wEWdDETYqSoy&log=mwo_www_teaser_top_rechte_spalte" target="target=_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="5">
                            <h5><a rel="nofollow" target=_blank href="https://www.billiger.de/common/modules/api/cmodul?p=tnbPukM6eCawm1E6zuQEroi1B6UChvGUcMXAbU7xXMinc7CaXfQUcw7TbrQm3IGVDL0M-VubvIOJ5o3earQQ7BEi5DuwSk7yFW3pZkCnfdxIOymhbtiwQ8&amp;id=738490164&amp;mc=wEWdDETYqSoy&log=mwo_www_teaser_top_rechte_spalte">Apple iMac 21,5" i5 2,3GHz 8GB RAM 1TB HDD Iris Plus 640 (MMQA2D/A)</a></h5>
                            <a rel="nofollow" target=_blank href="https://www.billiger.de/common/modules/api/cmodul?p=tnbPukM6eCawm1E6zuQEroi1B6UChvGUcMXAbU7xXMinc7CaXfQUcw7TbrQm3IGVDL0M-VubvIOJ5o3earQQ7BEi5DuwSk7yFW3pZkCnfdxIOymhbtiwQ8&amp;id=738490164&amp;mc=wEWdDETYqSoy&log=mwo_www_teaser_top_rechte_spalte">
                                <img src="//api-img.billiger.de/dynimg/vbuWG3Tnb-BgCi5020U6_WNONUaoyimXHDrU21LmKOZAF4c0q9hDHWfM5O5KkVsAHzHzhY-hvUIAk_iEgl1E4dLKK3JUgB_KIKaofq6tRFl/1125734641.jpg" width="120" height="120"
                                     alt="iMac&#x20;21,5&quot;&#x20;i5&#x20;2,3GHz&#x20;8GB&#x20;RAM&#x20;1TB&#x20;HDD&#x20;Iris&#x20;Plus&#x20;640&#x20;&#x28;MMQA2D&#x2F;A&#x29;"/>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>1136.00 €</strong></div>
                                <div>(+ 0.00 € Vk.)</div>
                                <div>bei <img width="60" height="20" alt="comtech" src="//api-img.billiger.de/shops/x/4155.gif"></div>
                                <a href="https://www.billiger.de/common/modules/api/cmodul?p=tnbPukM6eCawm1E6zuQEroi1B6UChvGUcMXAbU7xXMinc7CaXfQUcw7TbrQm3IGVDL0M-VubvIOJ5o3earQQ7BEi5DuwSk7yFW3pZkCnfdxIOymhbtiwQ8&amp;id=738490164&amp;mc=wEWdDETYqSoy&log=mwo_www_teaser_top_rechte_spalte" target="target=_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                    <li class="search">
                    <div class="search-holder">
                        <div class="searchHeadline">Produktsuche im Preisvergleich</div>
                        <div>Finden Sie hier weitere Produkt-Angbote zum tagesaktuellen Bestpreis.</div>
                        <form action="/preisvergleich" method="get">
                            <input id="productsearch" type="text" name="searchText" placeholder="Suchbegriff hier eingeben...">
                            <button>Jetzt suchen</button>
                        </form>

                    </div>
                </li>
            </ul>
        </div>
    </div>
                            <div data-idg-sizes="[1,1]" class="idgGoogleAdTag" id="ad_sfp_midpost">
</div>
                            <div class="box">
        <div class="heading">
            <a href="/macwelt-tv" class="btn">
                <strong>Mehr</strong>
            </a>
            <span class="icon-play background square-30 color-white-ffffff align-left"></span>
            <h4>Macwelt TV</h4>
        </div>
        <div class="content hover">
            <div class="video-holder">
                <a class="lightbox"
                   href="/videos/Hands-on-Kalligraphie-mit-dem-Apple-Pencil-auf-dem-iPad-10199987.html"
                   data-href="inc/video.html">
                    <span class="icon-play-circle-o size-80"></span>
                    <img alt="Kalligraphie&#x20;mit&#x20;dem&#x20;Apple&#x20;Pencil&#x20;auf&#x20;dem&#x20;iPad"
                         src="//bilder.macwelt.de/4106833_300x150.jpg" width="300" height="150"> </a>
            </div>
            <a class="description" href="/videos/Hands-on-Kalligraphie-mit-dem-Apple-Pencil-auf-dem-iPad-10199987.html">
                <h5>Kalligraphie mit dem Apple Pencil auf dem iPad</h5>

                <p>Lässt sich mit dem neuen iPad und dem Apple Pencil auch kalligraphisch arbeiten? Wir haben es ausprobiert.</p>
            </a>
        </div>
    </div>
                
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Verlagsangebot-</span>
        <h4>Angebote für Macwelt-Leser</h4>
    </div>
    <div class="content">
                                            <ul>
                            <li>
                    <a class="holder"
                       href="http://ad.zanox.com/ppc/?41938322C72454921T"
                       target="_blank"
                       data-ga-event-type="view|click"
                       data-ga-action-type="click_tab"
                       data-ga-event-category="Angebote&#x20;f&#x00FC;r&#x20;Macwelt-Leser"
                       data-ga-event-label="Bitdefender&#x20;f&#x00FC;r&#x20;Mac"
                        rel="nofollow">
                                                                                                                
                            <img width="120"
                                 height="60"
                                 alt="Bitdefender&#x20;f&#x00FC;r&#x20;Mac"
                                 src="//bilder.macwelt.de/4078542_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Bitdefender für Mac</h5>
                            <p>Jetzt die 45 Tage kostenlose Trial downloaden.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.macwelt.de/thema/tarifrechner/236"
                       target="_blank"
                       data-ga-event-type="view|click"
                       data-ga-action-type="click_tab"
                       data-ga-event-category="Angebote&#x20;f&#x00FC;r&#x20;Macwelt-Leser"
                       data-ga-event-label="Handytarif-Check"
                        rel="nofollow">
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Handytarif-Check"
                                 src="//bilder.macwelt.de/4029803_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Handytarif-Check</h5>
                            <p>Hier finden Sie schnell den günstigsten Tarif.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.verleihshop.de/index.html?partner=macw"
                       target="_blank"
                       data-ga-event-type="view|click"
                       data-ga-action-type="click_tab"
                       data-ga-event-category="Angebote&#x20;f&#x00FC;r&#x20;Macwelt-Leser"
                       data-ga-event-label="Online&#x20;Videothek"
                        rel="nofollow">
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Online&#x20;Videothek"
                                 src="//bilder.macwelt.de/4029804_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Online Videothek</h5>
                            <p>Größtes Verleihangebot Deutschlands. Kein Abo!</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                <div class="box">
    <div class="heading">
        <span class="icon-thumbs-up background square-30 color-white-ffffff align-left"></span>
        <h4>Beliebte Artikel auf Macwelt.de</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder firstWithImage">
                                        <div class="image-holder">
                        <img src="//bilder.macwelt.de/4064551_100x50.jpg" width="100" height="50" alt="Die&#x20;besten&#x20;Gratis-Apps&#x20;aus&#x20;dem&#x20;Mac&#x20;App&#x20;Store">
                    </div>
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/news/Gratis-Mac-Apps-Die-besten-Gratis-Apps-aus-dem-Mac-App-Store-3225500.html">Die besten Gratis-Apps aus dem Mac App Store</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                        <li>
                <div class="holder">
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/ratgeber/Die-besten-Wetter-Apps-fuer-das-iPad-9555723.html">Die besten Wetter-Apps für das iPad</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                        <li>
                <div class="holder">
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/news/Die-besten-Spiele-fuer-den-Mac-7112368.html">Die besten Spiele für den Mac - Memoranda</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                    </ul>
    </div>
</div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate2 --><div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate2" class="idgGoogleAdTag mpu_affiliate2 ad"></div>
                <div class="box">
    <div class="heading">
        <a href="http://jobs.macwelt.de" class="btn">
            <strong>Alle</strong>
        </a>
        <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
        <h4>Aktuelle Jobangebote</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>21.07.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://sites.jobware.net/view/aWQ9MTI3OTE5N3xjaV90eXBlPTB8cGY9MXxvcmlnPUlERy1NQUdBWklORS1NQUNXRUxULVhNTHx1aD0wfHVsPTN8ZDpzcGVjaWFscz1ub3Jlc2l6ZSUyQ25vcmVzaXplfA%3D%3D/index.html">Teamleiter (m/w) Digital Enablement</a><br><span>Daimler AG</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>13.07.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://sites.jobware.net/view/aWQ9MTI2NTYzNXxjaV90eXBlPTB8cGY9MXxvcmlnPUlERy1NQUdBWklORS1NQUNXRUxULVhNTHx1aD0wfHVsPTN8ZDpzcGVjaWFscz1ub3Jlc2l6ZSUyQ25vcmVzaXplfA%3D%3D/index.html">Bauleiter Asphalt (m/w)</a><br><span>WOLFF &amp; MÜLLER Tief- und Straßenbau GmbH &amp; Co. KG</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>25.07.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://sites.jobware.net/view/aWQ9MTI3NDE1MXxjaV90eXBlPTB8cGY9MXxvcmlnPUlERy1NQUdBWklORS1NQUNXRUxULVhNTHx1aD0wfHVsPTN8ZDpzcGVjaWFscz1ub3Jlc2l6ZSUyQ25vcmVzaXplfA%3D%3D/index.html">Security Manager (für autonom fahrende Systeme) (m/w)</a><br><span>Robert Bosch GmbH</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>19.07.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://sites.jobware.net/view/aWQ9MTI3ODU2OHxjaV90eXBlPTB8cGY9MXxvcmlnPUlERy1NQUdBWklORS1NQUNXRUxULVhNTHx1aD0wfHVsPTN8ZDpzcGVjaWFscz1ub3Jlc2l6ZSUyQ25vcmVzaXplfA%3D%3D/index.html">Referent (m/w) IT-Management (IT-Risikomanagement, -Verträge und -Compliance)</a><br><span>Amprion GmbH</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>18.07.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://sites.jobware.net/view/aWQ9MTI2NjM5MnxjaV90eXBlPTB8cGY9MXxvcmlnPUlERy1NQUdBWklORS1NQUNXRUxULVhNTHx1aD0wfHVsPTN8ZDpzcGVjaWFscz1ub3Jlc2l6ZSUyQ25vcmVzaXplfA%3D%3D/index.html">Software Engineer (m/w)</a><br><span>vwd - Vereinigte Wirtschaftsdienste GmbH</span></dd>
                    </dl>
                </div>
            </li>
                    </ul>
    </div>
</div>
                                                                </aside>
            </div>
                                                <div class="info-section">
                                    <div class="marketplace"></div>

<script>
    $(function () {
        $(window).scroll(function(){
            if ($('.marketplace').html().length == 0) {
                $('.marketplace').html("<span></span>");
                $.ajax({
                    url: "/ajax/marktplatz",
                    success: function(result) {
                        $('.marketplace').html(result);

                                                $( ".marketplace .content a[data-ga-event-type='view|click']" ).each(function(index, element){
                            Idg.Tracking.GaTracking.display(index, element);
                        });
                        $( ".marketplace .content a[data-ga-event-type='view|click']" ).click(Idg.Tracking.GaTracking.click);

                    }
                });
            }
        });
    });
</script>
                        </div>
                                                        <span class="bid_info">2289243</span>
                        <div class="divider"></div>
        </div>
    </div>
                            <div class="banner outer">
    <!-- AD: dfp sky --><div data-idg-sizes="[[120,600],[160,600],[160,800]]" id="ad_sky" class="idgGoogleAdTag sky ad"></div>
    <script>
        // Damit die Werbung nicht springt
        $( document ).ready(function() {
            Advertising.initSkyBanner();
        });
        // Falls sich der Content durch #ad_leadfull verschiebt, wird nochmal neu positioniert
        $( window ).load(function() {
            Advertising.initSkyBanner();
        });
    </script>
</div>
<footer id="footer">
                            <div class="panel">
            <ul id="social">
                <li>
                    <div>
                        <a href="https://www.facebook.com/macwelt">
                            <span class="icon-facebook size-50 square-66 background-light color-dark" id="aeaoofnhgocdbnbeljkmbjdmhbcokfdb-mousedown"></span>
                            <span>Facebook</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.twitter.com/macwelt">
                            <span class="icon-twitter size-50 square-66 background-light color-dark"></span>
                            <span>Twitter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://newsletter.macwelt.de">
                            <span class="icon-envelope size-50 square-66 background-light color-dark"></span>
                            <span>Newsletter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/rss">
                            <span class="icon-rss size-50 square-66 background-light color-dark"></span>
                            <span>RSS Feed</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://www.macwelt.de/magazinapp">
                            <span class="icon-download size-50 square-66 background-light color-dark"></span>
                            <span>Apps</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.idgshop.de/macwelt">
                            <span class="icon-shopping-cart size-50 square-66 background-light color-dark"></span>
                            <span>Shop</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/kontakt">
                            <span class="icon-user size-50 square-66 background-light color-dark"></span>
                            <span>Kontakt</span>
                        </a>
                    </div>
                </li>
            </ul>
        </div>
                <div class="bar">
    <div class="columns-holder">
                    <div class="col wide">
    <div class="header">Themen von A bis Z</div>
            <ol>
                            <li><a href="https://www.macwelt.de/ratgeber/Tipps-zum-Brennen-und-Kopieren-mit-OS-X-4958030.html">DVD/CD kopieren Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Aktuelle-Antivirensoftware-fuer-den-Mac-8143322.html">Die beste AV-Software für Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/news/Die-besten-Spiele-fuer-den-Mac-7112368.html">Die besten Spiele für Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/produkte/Ausprobiert-Schutzhuellen-fuer-das-iPhone-6-8938146.html">Die besten iPhone-Hüllen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Fruehjahrsputz-am-Mac-7818621.html">Mac aufräumen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/news/Besser-nicht-WhatsApp-auf-dem-iPad-8527194.html">WhatsApp am iPad nutzen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Fotos-in-der-Apple-Wolke-9620773.html">iCloud Fotofreigabe</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/a/ipad-pro-2017-drei-groessen-und-rahmenlos,3378304">iPad Pro 2017</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/tipps/Andere-Daten-vom-iPhone-loeschen-8194791.html">iPhone Daten löschen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/a/so-installieren-sie-die-macos-high-sierra-public-beta,3437249">macOS High Sierra installieren</a></li>
                                    </ol>
    </div>

            <div class="col">
    <div class="heading">
        <div class="header">Service</div>
        <div class="divider lightblue"></div>
    </div>
    <ul>
                                    <li><a href="https://www.macwelt.de/kontakt">Kontakt</a></li>
                                                <li><a href="https://www.macwelt.de/sitemap">Sitemap</a></li>
                                                <li><a href="https://mediacenter.idgtechmedia.de/home/ueberblick.php">Media-Daten</a></li>
                                                <li><a href="https://www.macwelt.de/impressum">Impressum</a></li>
                                                <li><a href="https://www.macwelt.de/datenschutz">Datenschutz</a></li>
                                                <li><a href="https://www.idg.de/datenschutzkodex">Datenschutzkodex</a></li>
                                                <li><a href="https://www.macwelt.de/archiv">Archiv</a></li>
                        </ul>
</div>

            </div>
</div>

        <div class="copy">
        <p>&copy;  IDG Tech Media GmbH - <a href="http://www.interred.de" target="_blank" title="Content Management by InterRed">Content Management</a> by InterRed</p>
    </div>
</footer>
                        </div>
        </div>

        <!-- AD: dfp layer --><div data-idg-sizes="[1,1]" id="ad_layer" class="idgGoogleAdTag layer ad"></div>
        <div id="loader-modal">
            <div class="spinner">
                <div></div>
            </div>
        </div>
                                                        <script src="//www.macwelt.de/js/linkdb.js"></script>
                                            <script>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</script><script src="/js/adserver_footer.js" type="text/javascript"></script><script async="async" defer type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script><div class="OUTBRAIN" data-src="https://www.macwelt.de/a/beliebter-entpacker-unarchiver-an-macpaw-verkauft,3437438" data-widget-id="TR_1" data-ob-template="DE_Mac-welt.de" ></div><!-- Powerlinks -->
        <script type="text/javascript">
               (function(i,s,o,g){
                       var PLsection = 128;
                       var a=document.createElement('script');
                       var m=document.getElementsByTagName('script')[0];
                       a.async=1;
                       a.src=g + PLsection;
                       m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://adserver.powerlinks.com/serve?id=');
               </script><script>window.neadsSettings = { publisherSiteId : 'macwelt.de' }; </script><script src="https://neads.delivery/opinion-seed-embed.js"></script>
        
    </body>
</html>
