        <!DOCTYPE html>
<html>
    <head>
        <meta name="language" content="de-de">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="de-de">
    <meta name="google-site-verification" content="VDHXFVeE4DdfZ5tLqRuLqd31Q2zmCIWJSKaMg2XZ600">
    <meta name="copyright" content="IDG Tech Media GmbH">
    <meta name="publisher" content="IDG Tech Media GmbH">
    <meta name="date" content="2018-03-16 10:16" />
    <meta name="pubdate" content="2018-03-16">
    <meta name="keywords" content="China,&#x20;USA,&#x20;Handelskrieg,&#x20;">
    <meta name="description" content="Im Konflikt mit der aufstrebenden Macht China ergreifen die USA die falschen Maßnahmen, legt der Economist dar.">
        <link rel="amphtml" href="https://amp.macwelt.de/article/10345087" />
    
            <meta name="robots" content="index, follow, noodp" />
            
            <meta name="author" content="Peter&#x20;M&#x00FC;ller">
        <meta property="article:publisher" content="https://www.facebook.com/macwelt" />
    <meta property="publisher" content="IDG Tech Media GmbH">
    <meta property="og:title" content="China und USA im Wettstreit um die IT-Vorherrschaft" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.macwelt.de/a/china-und-usa-im-wettstreit-um-die-it-vorherrschaft,3438712" />
    <meta property="og:image" content="https://bilder.macwelt.de/4150417_1000x500_r.jpg" />
    <meta property="ob:image" content="https://bilder.macwelt.de/4150417_640x320_r.jpg" />
    <link rel="image_src" href="https://bilder.macwelt.de/4150417_1000x500_r.jpg">
    <meta property="og:description" content="Im Konflikt mit der aufstrebenden Macht China ergreifen die USA die falschen Maßnahmen, legt der Economist dar." />
    <meta name="twitter:title" content="China&#x20;und&#x20;USA&#x20;im&#x20;Wettstreit&#x20;um&#x20;die&#x20;IT-Vorherrschaft" />
    <meta name="twitter:description" content="Im&#x20;Konflikt&#x20;mit&#x20;der&#x20;aufstrebenden&#x20;Macht&#x20;China&#x20;ergreifen&#x20;die&#x20;USA&#x20;die&#x20;falschen&#x20;Ma&#x00DF;nahmen,&#x20;legt&#x20;der&#x20;Economist&#x20;dar." />
    <meta property="twitter:image" content="https://bilder.macwelt.de/4150417_620x310_r.jpg" />
    <meta name="DC.date.issued" content="2018-03-16T10:16:00+01:00" />
            <meta property="vr:category" content="News" />
    
    <title>
                        China und USA im Wettstreit um die IT-Vorherrschaft - Macwelt
                </title>
            <link rel="canonical" href="https://www.macwelt.de/a/china-und-usa-im-wettstreit-um-die-it-vorherrschaft,3438712" />
        <link title="Macwelt.de - Globale Suche" type="application/opensearchdescription+xml" rel="search" href="https://www.macwelt.de/suche/osd.xml" >
        <link  rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.macwelt.de/a/china-und-usa-im-wettstreit-um-die-it-vorherrschaft,3438712" />
    <meta property="og:site_name" content="Macwelt">
        <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@macwelt" />
    <meta property="fb:pages" content="340890860087">
                    <link rel="stylesheet" type="text/css" media="screen" href="/css/macwelt_combined.css?b86d25610" />                <link rel="stylesheet" type="text/css" media="print" href="/css/print.css?b86d25610" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?b86d25610" />
            <link rel="stylesheet" type="text/css" media="screen" href="/css/plus_macwelt.css" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?b86d25610" />
    <script>
    var ivwConfig = {"st":"macwelt","sv":null,"co":null};
</script>

    <script src="https://script.ioam.de/iam.js"></script>
    <!-- DFP -->
                        <script type="text/javascript">
                        var idgStorage = new Object();
                        String.prototype.rot13 = function(){
                            var decoded = this.replace(/[a-zA-Z]/g, function(c){
                                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                            });
                            return decoded.replace(/\\/g, "/");
                        };
                        idgStorage.setRot13 = function(key, value) {
                            var cleanKey = key.rot13();
                            var cleanValue = value.rot13();
                            this[cleanKey] = cleanValue;
                        }
                        idgStorage.setRot13("nqHavg1", "\\8456\\VQT.QR_O2P_ZnpJryg.qr");
                        idgStorage.setRot13("nqHavg2", "\\arjf");
                        idgStorage.setRot13("nqHavg3", "");
                        inDapIF = true;
                        idgStorage.rs_tax = "China, USA, Handelskrieg, ";
                        idgStorage.adScore1 = [];
                        idgStorage.adScore2 = [];
                        idgStorage.adTax = [];
                        idgStorage.clientShortcut = "macwelt";
                        idgStorage.adContentType = "IdgArticle";
                        idgStorage.detailContentId = "2337120";
                        idgStorage.editorialDate = "2018-03-16T10:16:00.000Z";
                        idgStorage.adBlock = "1";  
                        idgStorage.blockWall = false;   
                        </script>
                        <!-- DFP --><script type="text/javascript">(function(e,r,m,t,D,u,k,E,v){function n(a,b,d,c){c||(c=D);var g=e.location.href;b.bid_request={id:"-1",site:{page:g}};b.publisher_uuid=u;b.site_uuid=k;b.js_app_cdn_url=w;b.bootstrap_version=m;c+="/v1/log/";try{c+=a+"?"+x(JSON.stringify(b))}catch(F){c+="exception?e\x3d"+encodeURIComponent(F.message)+"\x26u\x3d"+encodeURIComponent(g)+"\x26bv\x3d"+m+"\x26p\x3d"+u+"\x26s\x3d"+k}g=new Image;d||(g.onerror=function(){n(a,b,1,t)});g.src=c;-1<v.indexOf("debug\x3d1")&&console.error(a,b)}function x(a,b){b=b?G:H;a=e.btoa(a).replace(/\+/g,"-").replace(/\//g,"_").replace(/=+$/,"");for(var d="",c=0;c<a.length;c++)var g=b[c%4],f=a.charAt(c),f=p.indexOf(f),d=d+p.charAt((f+g)%64);for(c=0;4>c;c++)d+=p.charAt(b[c]);return d}function q(a,b){try{Object.defineProperty(e||{},a,{value:b,writable:!1,configurable:!1,enumerable:!1})}catch(d){}return e[a]}function y(a,b){var d=r.createElement("script");d.async=!0;d.onerror=function(){setTimeout(function(){if(3<a){b();var d="SCRIPT_LOADING",c="failed to load app";n("error",{code:d,message:c,block_detection:{num_requests:3}})}else y(a+1,b)},100*(1+a))};d.src=w;var c=r.querySelector("script");c.parentNode.insertBefore(d,c)}function f(a){return"function"===typeof a}function I(){var a=f(e.Proxy)?"j":"k";return x(a+"\x3d"+E+"\x26_\x3d"+~~((new Date).getTime()/36E5),!0)}function J(){if("JSON"in e&&f(e.JSON.stringify)&&f(e.btoa)&&typeof f(e.XMLHttpRequest)){var a=new XMLHttpRequest;return"withCredentials"in a}return!1}function z(){var a={adblock_detected:!1,adslot_detected:!1};for(h.adslotDetected=function(b){f(b)&&b(a)};0<l.length;){var b=l.shift();f(b)&&b(a)}}if("http:"===e.location.protocol||"https:"===e.location.protocol){var K=0||function(a,b){return b},H=function(){for(var a=[],b=0;1024>b;b++)a[b]=Math.floor(64*Math.random());return a}(),G=function(){for(var a=~~((new Date).getTime()/36E5),b=[],d=0;1024>d;d+=1)b.push((a+d)%64);return b}(),A=J(),L=k+"-cmd";q(k+"-bs",m);var p="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789-_",w=A?t+K(e.location.href,"/"+I())+v:"",B=[];q(L,B);var h=q("pAPI",function(a,b){B.push([a,b])}),C=[];h.$evr=C;h.ready=function(a){f(a)&&C.push(a)};var l=[];h.$evd=l;h.adslotDetected=function(a){f(a)&&l.push(a)};n("event",{type:"BOOTLOADER_LOADED"});A?y(0,z):z()}})(window,document,"3.5.6","//d3pmu8f79rwspv.cloudfront.net","https://168logger.com","2381b0fa-86c1-4277-aa6f-753a7455ee9c","5907e604-8d36-480f-94c2-5ff8194e1eb1","352","");</script>
                <script src="/js/macwelt_combined.js?b86d25610"></script>        <script src="/js/advert.js"></script>
        <script src="/js/ioperf.js"></script>
                    <script>
            redirectConfig = {
                name: "idg_content_content_showcontent",
                parameters: {
                    speakingUrl: "China-und-USA-im-Wettstreit-um-die-IT-Vorherrschaft",
                    id: "10345087",
                    type: "news",
                    subdomain: "mobil"
                }
            };
            Navigation.checkMobile(redirectConfig);
        </script>
        
    <script src="/js/article.js?b86d25610"></script>


    <script>Idg.Tracking.Config.add('cookieConsent', '""');
Idg.Tracking.Config.add('googleAnalytics', '""');
Idg.Tracking.Config.add('ivw', '{"ivw_path":"MW_News_vermischtes_N","versions":["2.0"]}');
Idg.Tracking.Config.add('vgwort', '""');
Idg.Tracking.Config.add('onthe', '""');
</script>
    <script type="application/ld+json">
            { "@context" : "https://schema.org",
              "@type" : "Organization",
              "name" : "IDG Tech Media GmbH",
              "url" : "https://www.macwelt.de",
              "sameAs" : ["https://twitter.com/macwelt","https://www.facebook.com/macwelt","https://www.youtube.com/user/redaktionmacwelt","https://plus.google.com/+macwelt"]
            }
        </script>
    </head>
    <body class="blue macwelt">
                <div class="ad-enabled"></div>
        <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script><script async src="https://cdn.onthe.io/io.js/MDHlwMsvjebc"></script>
        <script>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</script>
        <noscript><img class="vgwort" src="https://ssl-idgmagazine.met.vgwort.de/na/adebcedea76b45fda896bcbc327dfb46?671175221" width="1" height="1" alt="vgwort" /></noscript>
        <div id="wrapper">
            <div id="article-wrapper" class="w1">
                                    <header id="header">
    <div class="bar">
        <form id="headersearch-form" action="//www.macwelt.de/suche" class="search-form">
            <fieldset>
                <div class="field">
                    <input id="headersearch" name="searchStr" type="text" placeholder="Suchbegriff eingeben...">
                    <div class="alignright">
                        <label for="headersearch">
                            <span class="icon-search size-17 color-gray-cccccc"></span>
                        </label>
                    </div>
                </div>
            </fieldset>
        </form>
        <strong class="logo">
            <a href="//www.macwelt.de/">
                <img src="//www.macwelt.de/img/macwelt/logo.svg" alt="Macwelt Logo">
            </a>
        </strong>
                    <nav class="nav">
    <ul>
                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/apple-mac" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;&amp;&#x20;Mac&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;apple-mac">
                Apple &amp; Mac
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple">
                Apple News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/mac/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;mac&#x2F;">
                Mac &amp; Macbook News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-macbook/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-macbook&#x2F;">
                Mac &amp; Macbook Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-macbook/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-macbook&#x2F;">
                Mac &amp; Macbook Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/macwelt-tv" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;TV&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;macwelt-tv">
                Macwelt TV
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt-forum.de" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;Forum&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt-forum.de">
                Macwelt Forum
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/smart-home" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Smart&#x20;Home&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;smart-home">
                Smart Home
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/auto-technik" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Auto&#x20;&amp;&#x20;Technik&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;auto-technik">
                Auto &amp; Technik
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/tarifrechner" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tarifrechner&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;tarifrechner">
                Tarifrechner
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="http://jobs.macwelt.de" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Stellenmarkt&#x20;-&#x20;&#x20;http&#x3A;&#x2F;&#x2F;jobs.macwelt.de">
                Stellenmarkt
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default dividerActive">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/news" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news">
                News
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/alle-artikel" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Die&#x20;News&#x20;des&#x20;Tages&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;alle-artikel">
                Die News des Tages
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple">
                Apple
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/mac" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;mac">
                Mac
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/vermischtes" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Vermischtes&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;vermischtes">
                Vermischtes
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple-watch" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;Watch&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple-watch">
                Apple Watch
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/tests" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests">
                Tests
                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-macbook" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-peripherie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Peripherie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-peripherie">
                Mac Peripherie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/ratgeber" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber">
                Ratgeber
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-macbook" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/ios-apps" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iOS&#x20;Apps&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;ios-apps">
                iOS Apps
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/netzwerk" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Netzwerk&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;netzwerk">
                Netzwerk
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/fotografie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Fotografie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;fotografie">
                Fotografie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/plus" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Plus&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;plus">
                Plus
                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://magazin.macwelt.de/#/user/login" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;-&#x20;Heftarchiv&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;magazin.macwelt.de&#x2F;&#x23;&#x2F;user&#x2F;login">
                Macwelt - Heftarchiv
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/plus/morgenmagazin" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Morgenmagazin&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;plus&#x2F;morgenmagazin">
                Morgenmagazin
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/preisvergleich" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Preisvergleich&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;preisvergleich">
                Preisvergleich
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
</nav>
            </div>
    <div id="top-themen" class="panel">
                <strong>Auf einen Blick:</strong>
<ul class="add-nav">
                        <li><a href="https://www.macwelt.de/ratgeber/screenshot-am-mac-machen-shortcut-9662539.html">Screenshots am Mac</a></li>
                                <li><a href="https://www.macwelt.de/news/iOS-11-Neue-Funktionen-10091818.html">Neu in iOS 11</a></li>
                                <li><a href="https://www.macwelt.de/produkte/iPhone-8-Test-Preis-Datum-Verfuegbarkeit-Funktionen-10046315.html">iPhone 8</a></li>
                                <li><a href="https://www.macwelt.de/a/iphone-code-vergessen-das-ist-zu-tun,3436995">iPhone-Code vergessen?</a></li>
                                <li><a href="https://www.macwelt.de/a/imac-pro-schnellster-mac-ist-ein-all-in-one,3437135">iMac Pro 2017</a></li>
                                <li><a href="https://www.macwelt.de/news/Gratis-Mac-Apps-Die-besten-Gratis-Apps-aus-dem-Mac-App-Store-3225500.html">Gratis-Apps im Mac-Store</a></li>
            </ul>
            <span class="icon-user align-right"></span>
        <span class="login">Login&nbsp;</span>
        <div class="loginframe"></div>
        <script>
            $(document).ready(function () {

                $('.panel .login').click(function () {
                    if ($('.loginframe').is(':empty')) {
                        $('.loginframe').load('https://www.macwelt.de/includes/loginframe');
                    }
                    $.fancybox($('.loginframe'), {closeBtn: false});
                });
            });
        </script>
    
    </div>
</header>

<!-- AD: dfp leadfull --><div data-idg-sizes="[[728,90],[800,250],[970,250]]" id="ad_leadfull" class="idgGoogleAdTag leadfull ad"></div>

<script>
    Search.initAutocomplete("#headersearch");
</script>                                <div id="main">
        <div id="outer">
                                                    <div id="twocolumns">
                <div id="content">
                                            <div class="heading-page">
        <div class="breadcrumb" vocab="https://schema.org" typeof="BreadcrumbList">
                                <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/" title="Zur Homepage" property="item" typeof="WebPage">
            <span property="name">Home</span>
        </a> >         <meta property="position" content="1">
    </span>
    </span>                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/news" title="Zur News Übersicht" property="item" typeof="WebPage">
            <span property="name">News</span>
        </a> >         <meta property="position" content="2">
    </span>
    </span>                                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/news/vermischtes" title="Zur Vermischtes Übersicht" property="item" typeof="WebPage">
            <span property="name">Vermischtes</span>
        </a>        <meta property="position" content="3">
    </span>
        <span> >
        <h2>Handelskrieg</h2>
    </span>
    </span>                        </div>
        <span class="bid_info invis">2337120</span>
        <div class="add-box2">
                            <!-- AD: adsense article_top_top --><!-- AdSense: Position nicht im Baumknoten belegt. -->
                        <h1 class="headline">China und USA im Wettstreit um die IT-Vorherrschaft</h1>
                <div class="author">
        <p>
            <strong class="author">
                <meta itemprop="datePublished" content="2018-03-16T10:16:00+01:00"/>
                16.03.2018 | 10:16 Uhr
                                    |
                                                                                                                                                                                                                                                    <span itemprop="author">
                                    <a class="authors" data-authors="Peter Müller">Peter Müller</a>                                </span>
                                                                                                                                                                                    <script>
                            $(function() {
                                authorsPlugin.initOpenClick();
                                                            });
                        </script>
                                                </strong>
        </p>
    </div>

    <div class="social_media_buttons">
        <div class="intro">Artikel empfehlen:</div>
            <a title="Facebook"
       href="https://www.facebook.com/sharer.php?u=https://www.macwelt.de/2337120/facebook&amp;t=China&#x20;und&#x20;USA&#x20;im&#x20;Wettstreit&#x20;um&#x20;die&#x20;IT-Vorherrschaft"
       target="_blank" data-network="Facebook" data-action="Share">
        <div class='social_media_icon facebook'>
            <i class="icon-facebook"></i>
        </div>
    </a>
        <a title="Twitter"
       href="https://twitter.com/share?url=https://www.macwelt.de/2337120/twitter&amp;text=China&#x20;und&#x20;USA&#x20;im&#x20;Wettstreit&#x20;um&#x20;die&#x20;IT-Vorherrschaft&amp;via=MACWELT"
       target="_blank" data-network="Twitter" data-action="Tweet">
        <div class='social_media_icon twitter'>
            <i class="icon-twitter"></i>
        </div>
    </a>
        <a title="Google+"
       href="https://plus.google.com/share?url=https://www.macwelt.de/2337120/googleplus"
       target="_blank" data-network="Google+" data-action="Share">
        <div class='social_media_icon googleplus'>
            <i class="icon-google-plus"></i>
        </div>
    </a>
        <a title="LinkedIn"
       href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.macwelt.de/2337120/linkedin&amp;title=China&#x20;und&#x20;USA&#x20;im&#x20;Wettstreit&#x20;um&#x20;die&#x20;IT-Vorherrschaft"
       target="_blank" data-network="LinkedIn" data-action="Share">
        <div class='social_media_icon linkedin'>
            <i class="icon-linkedin"></i>
        </div>
    </a>
        <a title="Xing"
       href="https://www.xing.com/app/user?op=share&amp;url=https://www.macwelt.de/2337120/xing;title=China&#x20;und&#x20;USA&#x20;im&#x20;Wettstreit&#x20;um&#x20;die&#x20;IT-Vorherrschaft"
       target="_blank" data-network="XING" data-action="Share">
        <div class='social_media_icon xing'>
            <i class="icon-xing"></i>
        </div>
    </a>
</div>        </div>
    </div>
    <article class="article" itemscope itemtype="https://schema.org/Article">
        <meta itemprop="datePublished" content="2018-03-16T10:16:00+01:00"/>
    <meta itemprop="author" content="Peter Müller"/>
    <meta itemprop="headline" content="China und USA im Wettstreit um die IT-Vorherrschaft"/>
    <meta itemprop="image" content="https://bilder.macwelt.de/4150417_original.jpg"/>
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.macwelt.de/a/china-und-usa-im-wettstreit-um-die-it-vorherrschaft,3438712"/>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://amp.macwelt.de/img/macwelt/amp_logo.png">
            <meta itemprop="width" content="60">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Macwelt">
    </div>
            <div class="add-box">
            <p>
                <strong class="title">
                    Im Konflikt mit der aufstrebenden Macht China ergreifen die USA die falschen Maßnahmen, legt der Economist dar. Statt Strafen seien Investitionen notwendig.
                </strong>
            </p>
        </div>
        <div class="visual first-gallery">
                                <div class="visual inline">
                            <img class="lazy" data-original="//bilder.macwelt.de/4150417_620x310_r.jpg" width="620" height="310" alt="Strafzoll">
                <noscript>
                    <img src="//bilder.macwelt.de/4150417_620x310_r.jpg" width="620" height="310" alt="Strafzoll">
                </noscript>
                        <div class="description">
                <a class="btn"
                   data-doi="4150417"
                   data-image-lightbox-id="4150417"
                   data-author_name="&amp;copy; Fotolia.de, Xaver Klaussner"
                   data-description="Strafzoll"
                   href="//bilder.macwelt.de/4150417_original.jpg">
                    <strong>Vergrößern</strong>
                </a>
                <strong class="title" title="Strafzoll">Strafzoll</strong>
                <div class="box">
                    <span class="copy">&copy; Fotolia.de, Xaver Klaussner</span>
                </div>
            </div>


        </div>
    
        </div>
                <div class="add-box linkdb-marker">
            <!-- AD: adsense article_top --><div data-idg-sizes="[620,140]" id="ad_adsense_top" class="idgGoogleAdTag ad_adsense_top ad"></div>
        </div>
                                                                                    
                                        
                                            <p class="linkdb-marker">

                        Der Handelskonflikt zwischen den USA und China spitzt sich zu, nicht ohne Grund. Der Satz &quot;Designed by Apple in California. Assembled in China&quot;, der noch auf jedem iPhone steht, gilt so auch nicht mehr,  

                        
                                                        <a href="https://www.economist.com/news/leaders/21738883-americas-technological-hegemony-under-threat-china-battle-digital-supremacy"  target="_blank" title="wie&#x20;der&#x20;&quot;Economist&quot;&#x20;darlegt">wie der &quot;Economist&quot; darlegt</a>
                                        : Amerika liefert das Hirn und China die Muskeln. Im Gegenteil hat China in vielen Technologiebereichen aufgeholt und setzt zum Überholen an, der GPS-Rivale des Landes wird etwa 2020 fertig sein, Googles Eric Schmidt schätzt, dass die Forschung an künstlicher Intelligenz in China im Jahr 2025 die in den USA überholt haben wird – 800 Millionen Internetnutzer liefern dafür wertvolle Daten. Chinesische Firmen wie Alibaba oder Tencent erreichen Marktkapitalisierungen von rund 500 Millionen US-Dollar und sind für Facebook eine ernste Bedrohung. Kein Markt für Online-Zahlungen sei größer als der chinesische, zudem steht der schnellste Supercomputer im Land und das weltweit größte Forschungszentrum für Quantencomputer. 

                <br>
    
    </p>
                                                                                                                                                    
                                        
                                            <p class="linkdb-marker">

                        Die USA reagieren mit Strafzöllen, Einfuhrverboten für bestimmte Technologien und ihre Hersteller und dem Verbot von internationalen Firmenübernahmen – dabei ist Broadcomm, das Qualcomm kaufen wollte, nicht einmal chinesisch. Experten in den USA schätzen den durch China angerichteten Schaden durch Diebstahl geistigen Eigentums auf 1000 Milliarden US-Dollar. Ein vom Kongress verabschiedetes Gesetz verbietet staatlichen Behörden Geschäfte mit ZTE oder Huawei. 

                <br>
    
    </p>
                                                                                                                                                    
                                    <!-- AD: performance article_link -->
                                
                                            <p class="linkdb-marker">

                        Was die USA aber laut &quot;The Economist&quot; tatsächlich benötigten, um im globalen Wettbewerb (&quot;The motherboard of all wars&quot;) nicht zurück zu fallen, wären nationale Investions- und Forschungsprogramme – davon ist in Washington D.C. aber nichts zu sehen. Die ökonomische Bedrohung erfordere eine Strategie und keine über das Knie gebrochene Antwort. Präsident Trump habe eine echte Herausforderung erkannt, gebe aber wie so oft eine stümperhafte Antwort, urteilt der Economist. Es sei geradezu natürlich, dass eine beinahe einen Kontinent überspannende Volkswirtschaft und Kultur der Wissenschaft eine technologische Renaissance erlebe. Amerikas Rezept, China klein zu halten und der Versuch, das Internet gewissermaßen zu balkanisieren, werde nicht aufgehen. Für Amerika drohe konkret die Gefahr, dass China in Informationstechnologien, die auch Kern von Waffensystemen sein können, eine uneinholbare Position erreiche. Technologie erscheint dem repressiven Regime in Peking als Mittel zu einem Zweck zu sein, der den USA nicht gefallen könne. 

                <br>
                <br>
                            Doch hier gibt es ein historisches Vorbild, dem nun die USA mit klugen Investitionen folgen könnten. Die Vormachtstellung der USA in den 50er und 60er Jahren resultierte aus der Antwort auf den Vorsprung der Sowjetunion in Weltraum- und Waffentechnik. Staatliche Programme und Investitionen hätten Industrie und Bildungswesen wachgerüttelt und bedeutende Entwicklungsfortschritte nach sich gezogen – letztendlich ist daraus auch das Silicon Valley entstanden. Nun benötigten die USA 60 Jahre nach dem Sputnik-Schock einen ähnlichen Mix aus staatlicher Förderung und Initiative der Privatwirtschaft, ein liberales Einwanderungssystem ermöglicht es, die  hellsten Köpfe aus aller Welt in das Land zu holen. 

                <br>
                <br>
                            Die reale Bedrohung durch spezielle chinesische Technologie könne man nicht mit einem Hammer abwehren, es benötigte eher ein Skalpell. Denn pauschale Verbote von Übernahmen oder Technologieaustausch würde den Fortschritt der heimischen Industrie hemmen. Stattdessen seien genauere Untersuchungen kritischer Komponenten auf potentielle Sicherheitsrisiken notwendig, Großbritannien würde so vorgehen.

    
    </p>
                                                                                                                                                    
                                    
                                
                                            <p class="linkdb-marker">

                        Vor den unvorhersehbaren Folgen eines durch gegenseitige Strafzölle ausgelösten Handelskrieges mit China warnt nun auch der US-Handelskammer. Deren Vorsitzender  

                        
                                                        <a href="http://www.spiegel.de/wirtschaft/soziales/streit-mit-china-us-unternehmer-warnen-donald-trump-vor-zoellen-a-1198383.html"  target="_blank" title="Thomas&#x20;Donohue&#x20;sagte&#x20;laut&#x20;Reuters">Thomas Donohue sagte laut Reuters</a>
                                        :  &quot;Zölle könnten zu einem zerstörerischen Handelskrieg mit ernsten Konsequenzen für das US-Wirtschaftswachstum und die Schaffung von Arbeitsplätzen führen&quot;. Die Effekte der erst kürzlich erfolgten Steuerreform würden verpuffen, Verbraucher, Bauern und Unternehmen wären Leidtragende des Streits. Die Verhängung von Zöllen sei der falsche Ansatz gegen unfaire Handelspraktiken.  

                <br>
    
    </p>
                                                            
                                                        <!-- AD: apester standard --><div class="apester-container"><interaction data-context="true" data-fallback="false" data-tags="" data-token="569cba499299f3bf051475c9"></interaction></div>
                
    
                <!-- AD: performance article_bottom --><div class="google-wrapper">
    <div data-idg-sizes="[620,140]" id="ad_adsense_bottom" class="idgGoogleAdTag ad_adsense_bottom ad"></div>
</div>
    </article>                        <!-- AD: dfp sfp_infeed --><div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag sfp_infeed ad"></div>
    <!-- AD: outbrain article --><div class="OUTBRAIN" data-src="https://www.macwelt.de/a/china-und-usa-im-wettstreit-um-die-it-vorherrschaft,3438712" data-widget-id="AR_1" data-ob-template="DE_Mac-welt.de" ></div>
    <!-- AD: outbrain idg_content --><div class="OUTBRAIN" data-src="https://www.macwelt.de/a/china-und-usa-im-wettstreit-um-die-it-vorherrschaft,3438712" data-widget-id="AR_2" data-ob-template="DE_Mac-welt.de" ></div>
    <!-- AD: dfp promoteaser --><div data-idg-sizes="[1,1]" id="ad_promoteaser" class="idgGoogleAdTag promoteaser ad"></div>
                                    <div class="box comments">
        <div class="heading">
            <span class="icon-comment square-30 background color-white-ffffff align-left"></span>
            <strong><span class="disqus-comment-count" data-disqus-identifier="10345088">0 Kommentare</span> zu diesem Artikel</strong>
        </div>
        <div class="holder">
            <div class="frame">
                <a class="show-comments btn">
                    <strong>Ersten Kommentar schreiben</strong>
                </a>
            </div>
        </div>
    </div>
    <div id="disqus_thread"></div>
    <script>
        var disqus_config = function () {
            this.page.url = 'https://www.macwelt.de/a/china-und-usa-im-wettstreit-um-die-it-vorherrschaft,3438712';
            this.page.identifier = '10345088';
        };
        $('.comments').on('click', function(){
            (function () {
                var d = document, s = d.createElement('script');

                s.src = 'https://macwelt.disqus.com/embed.js';

                s.setAttribute('data-timestamp', new Date());
                (d.head || d.body).appendChild(s);
            })();
            $(this).fadeOut();
        });

        $('.disqus-comment-count').bind("DOMSubtreeModified",function(){
            var commentText = $('.disqus-comment-count').text();
            var number = commentText.substring(0, commentText.lastIndexOf(" "));

            if (number > 0) {
                $('.show-comments strong').text('Jetzt Kommentar schreiben');
                $('.comments .heading').prepend($('<a class="show-comments btn"><strong>Kommentare anzeigen</strong></a>'));
            }
        });

    </script>

    <script id="dsq-count-scr" src="//macwelt.disqus.com/count.js" async></script>
                    <!-- AD: adgoal  --><script>var atSlCgHost = (("https:" == document.location.protocol) ? "https://" : "http://");</script><script src="//js.smartredirect.de/js/?h=S6bYcE8c"></script>
                </div>
                <aside id="sidebar">
                                                                                                            <div class="box">
        <div class="heading">
            <a href="/alle-artikel" class="btn">
                <strong>Alle</strong>
            </a>
            <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
            <h4> News - aktuell </h4>
        </div>
        <div class="content">
            <ul>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/versteigerung-von-steve-jobs-uni-bewerbung-und-autogrammen,3438704">
                            <dl class="list">
                                <dt>09:56</dt>
                                <dd>Steve Jobs' Bewerbung für 140.000 USD verkauft</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/frankreich-verklagt-google-und-apple-wegen-app-stores,3438697">
                            <dl class="list">
                                <dt>09:33</dt>
                                <dd>Apple: "Wir erpressen französische Entwickler nicht"</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/java-seo-excel-video-so-lernen-sie-alles-fuer-10-euro,3421878">
                            <dl class="list">
                                <dt>09:00</dt>
                                <dd>Affinity, iOS 11, Swift 4: So lernen Sie alles für 9,99?</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/iphone-und-mac-schnaeppchen,3311900">
                            <dl class="list">
                                <dt>23:40</dt>
                                <dd>iPhone- und Mac-Schnäppchen</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/spotify-testlauf-fuer-sprachsteuerung-unter-ios,3438710">
                            <dl class="list">
                                <dt>16:38</dt>
                                <dd>Spotify: Testlauf für Sprachsteuerung unter iOS</dd>
                            </dl>
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu --><div data-idg-sizes="[[300,250],[300,600],[336,280]]" id="ad_mpu" class="idgGoogleAdTag mpu ad iframe-box"></div>
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Macwelt Specials</h4>
    </div>
    <div class="content">
                        <ul>
                            <li>
                    <a class="holder"
                       href="https://www.macwelt.de/ratgeber/mac-startet-nicht-boot-festplatte-10018395.html"
                       target="_blank"
                        >
                                                                                                                
                            <img width="120"
                                 height="60"
                                 alt="Wenn&#x20;Mac&#x20;nicht&#x20;startet"
                                 src="//bilder.macwelt.de/4148498_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Wenn Mac nicht startet</h5>
                            <p>Tipps, wenn der Mac nicht mehr starten will</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                        <div class="box">
        <div class="heading">
            <a href="/macwelt-tv" class="btn">
                <strong>Mehr</strong>
            </a>
            <span class="icon-play background square-30 color-white-ffffff align-left"></span>
            <h4>Macwelt TV</h4>
        </div>
        <div class="content hover">
            <div class="video-holder">
                <a class="lightbox"
                   href="/videos/Apple-HomePod-Siri-fuers-Wohnzimmer-im-Hands-on-Kurz-Test-10330616.html"
                   data-href="inc/video.html">
                    <span class="icon-play-circle-o size-80"></span>
                    <img alt="Siri&#x20;in&#x20;the&#x20;Box&#x3A;&#x20;Apple&#x20;HomePod&#x20;im&#x20;Hands-on"
                         src="//bilder.macwelt.de/4145778_300x150.jpg" width="300" height="150"> </a>
            </div>
            <a class="description" href="/videos/Apple-HomePod-Siri-fuers-Wohnzimmer-im-Hands-on-Kurz-Test-10330616.html">
                <h5>Siri in the Box: Apple HomePod im Hands-on</h5>

                <p>Wir haben uns die UK-Version des Apple HomePod besorgt und fühlen Siri im Hands-on-Video ein bisschen auf den Zahn.</p>
            </a>
        </div>
    </div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate1 --><div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate1" class="idgGoogleAdTag mpu_affiliate1 ad"></div>
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Top-Angebote</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                        
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://amzn.to/2BHeywy"  target="_blank">
                                <img src="//bilder.macwelt.de/4135412_300x150.png" width="300" height="150" alt="Amazon&#x20;Renewed">
                            </a>
                        </div>
                        <a class="description" href="http://amzn.to/2BHeywy" >
                            <h5>Amazon Renewed</h5>
                            <p>Zertifizierte und generalüberholte Produkte, auf die Sie vertrauen können.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+X%22"  target="_blank">
                                <img src="//bilder.macwelt.de/4132108_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;X">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+X%22" >
                            <h5>Die besten Preise für das iPhone X</h5>
                            <p>Das neue iPhone X ist sicher das beste iPhone, das Apple je gebaut hat. Im Macwelt Preisvergleich bestellen Sie zu Top-Konditionen.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+8%22"  target="_blank">
                                <img src="//bilder.macwelt.de/4122697_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;8">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+8%22" >
                            <h5>Die besten Preise für das iPhone 8</h5>
                            <p>Das neue iPhone 8 bietet ein ideales Preis-/Leistungsverhältnis und begeistert durch seine Features.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 900px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://www.macwelt.de/pv/pMKH0m"  target="_blank">
                                <img src="//bilder.macwelt.de/4122858_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;Apple&#x20;TV&#x20;4K">
                            </a>
                        </div>
                        <a class="description" href="http://www.macwelt.de/pv/pMKH0m" >
                            <h5>Die besten Preise für Apple TV 4K</h5>
                            <p>Mit dem neuen Apple TV 4K sehen Sie Filme und Sendungen in 4K HDR Qualität. Der A10X Fusion Chip bietet Leistung für komplexe Spiele.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 1200px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html"  target="_blank">
                                <img src="//bilder.macwelt.de/4122859_300x150.png" width="300" height="150" alt="iPhone-&#x20;und&#x20;Mac-Schn&#x00E4;ppchen">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html" >
                            <h5>iPhone- und Mac-Schnäppchen</h5>
                            <p>Jeden Tag haben Amazon und Konkurrenten hunderte Gadgets im Angebot. Wir filtern die Angebote für iPhone- und Mac-Nutzer vor.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                    <!-- kein Produkt für eBay Teaser -->
                    <div class="box"
         data-ga-event-type="view"
         data-ga-event-category="amazon_de_box_right_column"
         data-ga-event-label="article">
        <div class="heading">
        <span class="icon-shopping-cart background square-30 color-white-ffffff align-left">
        </span>
            <h4>Top-Produkte bei Amazon.de</h4>
        </div>
        <div class="content top-products">
            <ul>
                                                                                                                                                                                                    <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="1">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-MMEF2ZM-A-Airpods-In-Ear-Kopfh%C3%B6rer-wei%C3%9F/dp/B01MCW7EOW?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B01MCW7EOW">Apple Airpods In-Ear-Kopfhörer weiß</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-MMEF2ZM-A-Airpods-In-Ear-Kopfh%C3%B6rer-wei%C3%9F/dp/B01MCW7EOW?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B01MCW7EOW">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/31R1ugXtxnL.jpg" width="120" alt="Apple&#x20;Airpods&#x20;In-Ear-Kopfh&#x00F6;rer&#x20;wei&#x00DF;"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>164,95 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-MMEF2ZM-A-Airpods-In-Ear-Kopfh%C3%B6rer-wei%C3%9F/dp/B01MCW7EOW?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B01MCW7EOW" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="2">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-Magic-Keyboard-mit-Ziffernblock/dp/B072JV39RB?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B072JV39RB">Apple Magic Keyboard mit Ziffernblock – Deutsch</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-Magic-Keyboard-mit-Ziffernblock/dp/B072JV39RB?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B072JV39RB">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/21Eqwbg0YJL.jpg" width="120" alt="Apple&#x20;Magic&#x20;Keyboard&#x20;mit&#x20;Ziffernblock&#x20;&#x2013;&#x20;Deutsch"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>144,29 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-Magic-Keyboard-mit-Ziffernblock/dp/B072JV39RB?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B072JV39RB" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                                                                                        <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="5">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-MD827ZM-Kopfh%C3%B6rer-Fernbedienung-Mikrofon/dp/B009A5EJNA?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B009A5EJNA">Apple MD827ZM/A Orignal In-Ear Kopfhörer mit Fernbedienung und Mikrofon weiß</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-MD827ZM-Kopfh%C3%B6rer-Fernbedienung-Mikrofon/dp/B009A5EJNA?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B009A5EJNA">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/310iBKc1RZL.jpg" width="120" alt="Apple&#x20;MD827ZM&#x2F;A&#x20;Orignal&#x20;In-Ear&#x20;Kopfh&#x00F6;rer&#x20;mit&#x20;Fernbedienung&#x20;und&#x20;Mikrofon&#x20;wei&#x00DF;"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>11,58 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-MD827ZM-Kopfh%C3%B6rer-Fernbedienung-Mikrofon/dp/B009A5EJNA?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B009A5EJNA" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                            <li class="search">
                    <div class="search-holder">
                        <div class="searchHeadline">Produktsuche im Preisvergleich</div>
                        <div>Finden Sie hier weitere Produkt-Angbote zum tagesaktuellen Bestpreis.</div>
                        <form action="/preisvergleich" method="get">
                            <input id="productsearch" type="text" name="searchText" placeholder="Suchbegriff hier eingeben...">
                            <button>Jetzt suchen</button>
                        </form>

                    </div>
                </li>
            </ul>
        </div>
    </div>
                            <div data-idg-sizes="[1,1]" class="idgGoogleAdTag" id="ad_sfp_midpost">
</div>
                    
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Verlagsangebot-</span>
        <h4>Angebote für Macwelt-Leser</h4>
    </div>
    <div class="content">
                                            <ul>
                            <li>
                    <a class="holder"
                       href="http://ad.zanox.com/ppc/?41938322C72454921T"
                       target="_blank"
                        rel="nofollow">
                                                                                                                
                            <img width="120"
                                 height="60"
                                 alt="Bitdefender&#x20;f&#x00FC;r&#x20;Mac"
                                 src="//bilder.macwelt.de/4078542_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Bitdefender für Mac</h5>
                            <p>Jetzt die 45 Tage kostenlose Trial downloaden.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.macwelt.de/thema/tarifrechner/236"
                       target="_blank"
                        rel="nofollow">
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Handytarif-Check"
                                 src="//bilder.macwelt.de/4029803_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Handytarif-Check</h5>
                            <p>Hier finden Sie schnell den günstigsten Tarif.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.verleihshop.de/index.html?partner=macw"
                       target="_blank"
                        rel="nofollow">
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Online&#x20;Videothek"
                                 src="//bilder.macwelt.de/4029804_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Online Videothek</h5>
                            <p>Größtes Verleihangebot Deutschlands. Kein Abo!</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                <div class="box">
    <div class="heading">
        <span class="icon-thumbs-up background square-30 color-white-ffffff align-left"></span>
        <h4>Beliebte Artikel auf Macwelt.de</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder firstWithImage">
                                        <div class="image-holder">
                        <img src="//bilder.macwelt.de/4134655_100x50.jpg" width="100" height="50" alt="Die&#x20;besten&#x20;Spiele&#x20;f&#x00FC;r&#x20;den&#x20;Mac">
                    </div>
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/news/Die-besten-Spiele-fuer-den-Mac-7112368.html">Die besten Spiele für den Mac</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                        <li>
                <div class="holder">
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/ratgeber/screenshot-am-mac-machen-shortcut-9662539.html">Neue Screenshot-Funktionen mit macOS High Sierra</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                        <li>
                <div class="holder">
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/news/Gratis-Mac-Apps-Die-besten-Gratis-Apps-aus-dem-Mac-App-Store-3225500.html">Die besten Gratis-Apps aus dem Mac App Store</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                    </ul>
    </div>
</div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate2 --><div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate2" class="idgGoogleAdTag mpu_affiliate2 ad"></div>
                <div class="box">
    <div class="heading">
        <a href="http://jobs.macwelt.de" class="btn">
            <strong>Alle</strong>
        </a>
        <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
        <h4>Aktuelle Jobangebote</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>16.03.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Leiter-in-IT.183649745.html?jw_chl_seg=MACWELTFEED">Leiter/-in IT</a><br><span>Stadtwerke Gütersloh GmbH</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>16.03.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/IT-Mitarbeiter-m-w-Rechenzentrum.183647625.html?jw_chl_seg=MACWELTFEED">IT-Mitarbeiter (m/w) Rechenzentrum</a><br><span>Deutsche Welle</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>16.03.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Solution-Architect-m-w.183646775.html?jw_chl_seg=MACWELTFEED">Solution Architect (m/w)</a><br><span>OEDIV Oetker Daten- und Informationsverarbeitung KG</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>16.03.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Mitarbeiter-fuer-die-Arbeitsvorbereitung-w-m.183646415.html?jw_chl_seg=MACWELTFEED">Mitarbeiter für die Arbeitsvorbereitung (w/m)</a><br><span>Manntech Fassadenbefahrsysteme GmbH</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>16.03.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Production-System-Coordinator-m-f.183642875.html?jw_chl_seg=MACWELTFEED">Production System Coordinator (m/f)</a><br><span>BSH Hausgeräte GmbH</span></dd>
                    </dl>
                </div>
            </li>
                    </ul>
    </div>
</div>
                                                                </aside>
            </div>
                                                <div class="info-section">
                                    <div class="marketplace">
    <div class="heading">
        <span class="banner-text">-Anzeige-</span>
        <h4>Macwelt Marktplatz</h4>
    </div>
    <div class="content clearfix">
        <div class="marketplace_element">
            <!-- AD: dfp marktplatz_links --><div data-idg-sizes="[[957,375],[319,375]]" id="ad_marktplatz_links" class="marktplatz marktplatz_links ad"></div>
        </div>
        <div class="marketplace_element">
            <!-- AD: dfp marktplatz_mitte --><div data-idg-sizes="[319,375]" id="ad_marktplatz_mitte" class="marktplatz marktplatz_mitte ad"></div>
        </div>
        <div class="marketplace_element">
            <!-- AD: dfp marktplatz_rechts --><div data-idg-sizes="[319,375]" id="ad_marktplatz_rechts" class="marktplatz marktplatz_rechts ad"></div>
        </div>
    </div>
</div>
                        </div>
                                                        <span class="bid_info">2337120</span>
                        <div class="divider"></div>
        </div>
    </div>
                            <div class="banner outer">
    <!-- AD: dfp sky --><div data-idg-sizes="[[120,600],[160,600],[160,800]]" id="ad_sky" class="idgGoogleAdTag sky ad"></div>
    <script>
        // Damit die Werbung nicht springt
        $( document ).ready(function() {
            Advertising.initSkyBanner();
        });
        // Falls sich der Content durch #ad_leadfull verschiebt, wird nochmal neu positioniert
        $( window ).load(function() {
            Advertising.initSkyBanner();
        });
    </script>
</div>
<footer id="footer">
                            <div class="panel">
            <ul id="social">
                <li>
                    <div>
                        <a href="https://www.facebook.com/macwelt">
                            <span class="icon-facebook size-50 square-66 background-light color-dark" id="aeaoofnhgocdbnbeljkmbjdmhbcokfdb-mousedown"></span>
                            <span>Facebook</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.twitter.com/macwelt">
                            <span class="icon-twitter size-50 square-66 background-light color-dark"></span>
                            <span>Twitter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://newsletter.macwelt.de">
                            <span class="icon-envelope size-50 square-66 background-light color-dark"></span>
                            <span>Newsletter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/rss">
                            <span class="icon-rss size-50 square-66 background-light color-dark"></span>
                            <span>RSS Feed</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://www.macwelt.de/magazinapp">
                            <span class="icon-download size-50 square-66 background-light color-dark"></span>
                            <span>Apps</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.idgshop.de/macwelt">
                            <span class="icon-shopping-cart size-50 square-66 background-light color-dark"></span>
                            <span>Shop</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/kontakt">
                            <span class="icon-user size-50 square-66 background-light color-dark"></span>
                            <span>Kontakt</span>
                        </a>
                    </div>
                </li>
            </ul>
        </div>
                <div class="bar">
    <div class="columns-holder">
                    <div class="col wide">
    <div class="header">Themen von A bis Z</div>
            <ol>
                            <li><a href="https://www.macwelt.de/ratgeber/Tipps-zum-Brennen-und-Kopieren-mit-OS-X-4958030.html">DVD/CD kopieren Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Aktuelle-Antivirensoftware-fuer-den-Mac-8143322.html">Die beste AV-Software für Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/news/Die-besten-Spiele-fuer-den-Mac-7112368.html">Die besten Spiele für Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/produkte/Ausprobiert-Schutzhuellen-fuer-das-iPhone-6-8938146.html">Die besten iPhone-Hüllen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Fruehjahrsputz-am-Mac-7818621.html">Mac aufräumen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/news/Besser-nicht-WhatsApp-auf-dem-iPad-8527194.html">WhatsApp am iPad nutzen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Fotos-in-der-Apple-Wolke-9620773.html">iCloud Fotofreigabe</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/a/ipad-pro-2017-drei-groessen-und-rahmenlos,3378304">iPad Pro 2017</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/tipps/Andere-Daten-vom-iPhone-loeschen-8194791.html">iPhone Daten löschen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/a/so-installieren-sie-die-macos-high-sierra-public-beta,3437249">macOS High Sierra installieren</a></li>
                                    </ol>
    </div>

            <div class="col">
    <div class="heading">
        <div class="header">Service</div>
        <div class="divider lightblue"></div>
    </div>
    <ul>
                                    <li><a href="https://www.macwelt.de/kontakt">Kontakt</a></li>
                                                <li><a href="https://www.macwelt.de/sitemap">Sitemap</a></li>
                                                <li><a href="https://mediacenter.idgtechmedia.de/home/ueberblick.php">Media-Daten</a></li>
                                                <li><a href="https://www.macwelt.de/impressum">Impressum</a></li>
                                                <li><a href="https://www.macwelt.de/datenschutz">Datenschutz</a></li>
                                                <li><a href="https://www.idg.de/datenschutzkodex">Datenschutzkodex</a></li>
                                                <li><a href="https://www.macwelt.de/archiv">Archiv</a></li>
                        </ul>
</div>

            </div>
</div>

        <div class="copy">
        <p>&copy;  IDG Tech Media GmbH - <a href="http://www.interred.de" target="_blank" title="Content Management by InterRed">Content Management</a> by InterRed</p>
    </div>
</footer>
                        </div>
        </div>

        <!-- AD: dfp layer --><div data-idg-sizes="[1,1]" id="ad_layer" class="idgGoogleAdTag layer ad"></div>
        <div id="loader-modal">
            <div class="spinner">
                <div></div>
            </div>
        </div>
                                                        <script src="//www.macwelt.de/js/linkdb.js"></script>
                                            <script src="/js/adserver_footer.js" type="text/javascript"></script><script async="async" defer type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script><div class="OUTBRAIN" data-src="https://www.macwelt.de/a/china-und-usa-im-wettstreit-um-die-it-vorherrschaft,3438712" data-widget-id="TR_1" data-ob-template="DE_Mac-welt.de" ></div><!-- Powerlinks -->
        <script type="text/javascript">
               (function(i,s,o,g){
                       var PLsection = 128;
                       var a=document.createElement('script');
                       var m=document.getElementsByTagName('script')[0];
                       a.async=1;
                       a.src=g + PLsection;
                       m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://adserver.powerlinks.com/serve?id=');
               </script>
        
            </body>
</html>
