        <!DOCTYPE html>
<html>
    <head>
        <meta name="language" content="de-de">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="de-de">
    <meta name="google-site-verification" content="VDHXFVeE4DdfZ5tLqRuLqd31Q2zmCIWJSKaMg2XZ600">
    <meta name="copyright" content="IDG Tech Media GmbH">
    <meta name="publisher" content="IDG Tech Media GmbH">
    <meta name="date" content="2018-11-14 14:08" />
    <meta name="pubdate" content="2018-11-14">
    <meta name="keywords" content="iPad,&#x20;Pro,&#x20;Apple&#x20;Store">
    <meta name="description" content="Auf manche iPad Pro muss man mehrere Wochen warten, wir zeigen eine Übersicht der Verfügbarkeit.">
        <link rel="amphtml" href="https://amp.macwelt.de/article/10485965" />
    
            <meta name="robots" content="index, follow, noodp" />
            
            <meta name="author" content="Stephan&#x20;Wiesend">
        <meta property="article:publisher" content="https://www.facebook.com/macwelt" />
    <meta property="publisher" content="IDG Tech Media GmbH">
    <meta property="og:title" content="Drei Wochen warten? Bei diesen Händlern kann man noch ein iPad Pro bestellen" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.macwelt.de/a/drei-wochen-warten-bei-diesen-haendlern-kann-man-noch-ein-ipad-pro-bestellen,3439945" />
    <meta property="og:image" content="https://bilder.macwelt.de/4188920_1000x500_r.jpg" />
    <meta property="ob:image" content="https://bilder.macwelt.de/4188920_640x320_r.jpg" />
    <link rel="image_src" href="https://bilder.macwelt.de/4188920_1000x500_r.jpg">
    <meta property="og:description" content="Auf manche iPad Pro muss man mehrere Wochen warten, wir zeigen eine Übersicht der Verfügbarkeit." />
    <meta name="twitter:title" content="Drei&#x20;Wochen&#x20;warten&#x3F;&#x20;Bei&#x20;diesen&#x20;H&#x00E4;ndlern&#x20;kann&#x20;man&#x20;noch&#x20;ein&#x20;iPad&#x20;Pro&#x20;bestellen" />
    <meta name="twitter:description" content="Auf&#x20;manche&#x20;iPad&#x20;Pro&#x20;muss&#x20;man&#x20;mehrere&#x20;Wochen&#x20;warten,&#x20;wir&#x20;zeigen&#x20;eine&#x20;&#x00DC;bersicht&#x20;der&#x20;Verf&#x00FC;gbarkeit." />
    <meta property="twitter:image" content="https://bilder.macwelt.de/4188920_620x310_r.jpg" />
    <meta name="DC.date.issued" content="2018-11-14T14:08:00+01:00" />
        
    <title>
                        Drei Wochen warten? Bei diesen Händlern kann man noch ein iPad Pro bestellen - Macwelt
                </title>
            <link rel="canonical" href="https://www.macwelt.de/a/drei-wochen-warten-bei-diesen-haendlern-kann-man-noch-ein-ipad-pro-bestellen,3439945" />
        <link title="Macwelt.de - Globale Suche" type="application/opensearchdescription+xml" rel="search" href="https://www.macwelt.de/suche/osd.xml" >
        <link  rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.macwelt.de/a/drei-wochen-warten-bei-diesen-haendlern-kann-man-noch-ein-ipad-pro-bestellen,3439945" />
    <meta property="og:site_name" content="Macwelt">
        <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@macwelt" />
    <meta property="fb:pages" content="340890860087">
                    <link rel="stylesheet" type="text/css" media="screen" href="/css/macwelt_combined.css?b6d3dd2cf" />                <link rel="stylesheet" type="text/css" media="print" href="/css/print.css?b6d3dd2cf" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?b6d3dd2cf" />
            <link rel="stylesheet" type="text/css" media="screen" href="/css/plus_macwelt.css" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?b6d3dd2cf" />
    <script>
    var ivwConfig = {"st":"macwelt","sv":null,"co":null};
</script>

    <script src="https://script.ioam.de/iam.js"></script>
    <!-- DFP -->
                        <script type="text/javascript">
                        var idgStorage = new Object();
                        String.prototype.rot13 = function(){
                            var decoded = this.replace(/[a-zA-Z]/g, function(c){
                                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                            });
                            return decoded.replace(/\\/g, "/");
                        };
                        idgStorage.setRot13 = function(key, value) {
                            var cleanKey = key.rot13();
                            var cleanValue = value.rot13();
                            this[cleanKey] = cleanValue;
                        }
                        idgStorage.setRot13("nqHavg1", "\\8456\\VQT.QR_O2P_ZnpJryg.qr");
                        idgStorage.setRot13("nqHavg2", "\\ubzr");
                        idgStorage.setRot13("nqHavg3", "");
                        inDapIF = true;
                        idgStorage.rs_tax = "iPad, Pro, Apple Store";
                        idgStorage.adScore1 = [];
                        idgStorage.adScore2 = [];
                        idgStorage.adTax = [];
                        idgStorage.clientShortcut = "macwelt";
                        idgStorage.adContentType = "IdgArticle";
                        idgStorage.detailContentId = "2389671";
                        idgStorage.editorialDate = "2018-11-14T14:08:00.000Z";
                        idgStorage.adBlock = "1";  
                        idgStorage.blockWall = false;   
                        </script>
                        <!-- DFP --><script async src="//js-sec.indexww.com/ht/p/186999-276400059552143.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NRFD8HK');</script>
                <script src="/js/macwelt_combined.js?b6d3dd2cf"></script>        <script src="/js/advert.js"></script>
        <script src="/js/ioperf.js"></script>
                    <script>
            redirectConfig = {
                name: "idg_content_content_showcontent",
                parameters: {
                    speakingUrl: "Drei-Wochen-warten-Bei-diesen-Haendlern-kann-man-noch-ein-iPad-Pro-bestellen",
                    id: "10485965",
                    type: "news",
                    subdomain: "mobil"
                }
            };
            Navigation.checkMobile(redirectConfig);
        </script>
        
    <script src="/js/article.js?b6d3dd2cf"></script>


    <script>Idg.Tracking.Config.add('googleAnalytics', '""');
Idg.Tracking.Config.add('ivw', '{"ivw_path":"MW_Home_N","versions":["2.0"]}');
Idg.Tracking.Config.add('vgwort', '""');
Idg.Tracking.Config.add('onthe', '""');
</script>
    <script type="application/ld+json">
            { "@context" : "https://schema.org",
              "@type" : "Organization",
              "name" : "IDG Tech Media GmbH",
              "url" : "https://www.macwelt.de",
              "sameAs" : ["https://twitter.com/macwelt","https://www.facebook.com/macwelt","https://www.youtube.com/user/redaktionmacwelt","https://plus.google.com/+macwelt"]
            }
        </script>
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>
    </head>

    <body class="blue macwelt" data-abmisactive="true">
                <div class="ad-enabled"></div>
        <script async src="https://cdn.onthe.io/io.js/MDHlwMsvjebc"></script>
        <script>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</script>
        <noscript><img class="vgwort" src="https://ssl-idgmagazine.met.vgwort.de/na/34a2313c9d6746d79f167799b6607d3a?679887554" width="1" height="1" alt="vgwort" /></noscript>
        <div id="wrapper">
            <div id="article-wrapper" class="w1">
                                    <header id="header">
    <div class="bar">
        <form id="headersearch-form" action="//www.macwelt.de/suche" class="search-form">
            <fieldset>
                <div class="field">
                    <input id="headersearch" name="searchStr" type="text" placeholder="Suchbegriff eingeben...">
                    <div class="alignright">
                        <label for="headersearch">
                            <span class="icon-search size-17 color-gray-cccccc"></span>
                        </label>
                    </div>
                </div>
            </fieldset>
        </form>
        <strong class="logo">
            <a href="//www.macwelt.de/">
                <img src="//www.macwelt.de/img/macwelt/logo.svg" alt="Macwelt Logo">
            </a>
        </strong>
                    <nav class="nav">
    <ul>
                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/apple-mac" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;&amp;&#x20;Mac&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;apple-mac">
                Apple &amp; Mac
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple">
                Apple News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/mac/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;mac&#x2F;">
                Mac &amp; Macbook News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-macbook/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-macbook&#x2F;">
                Mac &amp; Macbook Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-macbook/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-macbook&#x2F;">
                Mac &amp; Macbook Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/macwelt-tv" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;TV&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;macwelt-tv">
                Macwelt TV
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt-forum.de" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;Forum&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt-forum.de">
                Macwelt Forum
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/smart-home" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Smart&#x20;Home&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;smart-home">
                Smart Home
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/auto-technik" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Auto&#x20;&amp;&#x20;Technik&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;auto-technik">
                Auto &amp; Technik
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/tarifrechner" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tarifrechner&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;tarifrechner">
                Tarifrechner
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="http://jobs.macwelt.de" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Stellenmarkt&#x20;-&#x20;&#x20;http&#x3A;&#x2F;&#x2F;jobs.macwelt.de">
                Stellenmarkt
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/news" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news">
                News
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/alle-artikel" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Die&#x20;News&#x20;des&#x20;Tages&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;alle-artikel">
                Die News des Tages
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple">
                Apple
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/mac" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;mac">
                Mac
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/vermischtes" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Vermischtes&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;vermischtes">
                Vermischtes
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple-watch" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;Watch&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple-watch">
                Apple Watch
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/tests" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests">
                Tests
                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-macbook" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-peripherie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Peripherie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-peripherie">
                Mac Peripherie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/ratgeber" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber">
                Ratgeber
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-macbook" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/ios-apps" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iOS&#x20;Apps&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;ios-apps">
                iOS Apps
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/netzwerk" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Netzwerk&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;netzwerk">
                Netzwerk
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/fotografie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Fotografie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;fotografie">
                Fotografie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/plus" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Plus&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;plus">
                Plus
                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://magazin.macwelt.de/#/user/login" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;-&#x20;Heftarchiv&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;magazin.macwelt.de&#x2F;&#x23;&#x2F;user&#x2F;login">
                Macwelt - Heftarchiv
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/plus/morgenmagazin" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Morgenmagazin&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;plus&#x2F;morgenmagazin">
                Morgenmagazin
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/preisvergleich" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Preisvergleich&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;preisvergleich">
                Preisvergleich
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
</nav>
            </div>
    <div id="top-themen" class="panel">
                <strong>Auf einen Blick:</strong>
<ul class="add-nav">
                        <li><a href="https://www.macwelt.de/a/macwelt-wir-ueber-uns,3439833">Über uns</a></li>
                                <li><a href="https://www.macwelt.de/ratgeber/screenshot-am-mac-machen-shortcut-9662539.html">Screenshots am Mac</a></li>
                                <li><a href="https://www.macwelt.de/a/ios-12-vor-diesen-herausforderungen-steht-das-system,3438243">iOS 12 kommt</a></li>
                                <li><a href="https://www.macwelt.de/a/iphone-code-vergessen-das-ist-zu-tun,3436995">iPhone-Code vergessen?</a></li>
                                <li><a href="https://www.macwelt.de/specials/live-events">iPad-Keynote 2018</a></li>
                                <li><a href="https://www.macwelt.de/a/airplay-2-fragen-und-antworten-zur-neuen-technologie,3438893">Airplay 2</a></li>
            </ul>
            <span class="icon-user align-right"></span>
        <span class="login">Login&nbsp;</span>
        <div class="loginframe"></div>
        <script>
            $(document).ready(function () {

                $('.panel .login').click(function () {
                    if ($('.loginframe').is(':empty')) {
                        $('.loginframe').load('https://www.macwelt.de/includes/loginframe');
                    }
                    $.fancybox($('.loginframe'), {closeBtn: false});
                });
            });
        </script>
    
    </div>
</header>

<!-- AD: dfp leadfull --><div data-idg-sizes="[[728,90],[800,250],[970,250]]" id="ad_leadfull" class="idgGoogleAdTag leadfull ad"></div>

<script>
    Search.initAutocomplete("#headersearch");
</script>                                <div id="main">
        <div id="outer">
                                                    <div id="twocolumns">
                <div id="content">
                                            <div class="heading-page">
        <div class="breadcrumb" vocab="https://schema.org" typeof="BreadcrumbList">
    </div>
        <span class="bid_info invis">2389671</span>
        <div class="add-box2">
                            
                        <h1 class="headline">Drei Wochen warten? Bei diesen Händlern kann man noch ein iPad Pro bestellen</h1>
                <div class="author">
        <p>
            <strong class="author">
                <meta itemprop="datePublished" content="2018-11-14T14:08:00+01:00"/>
                14.11.2018 | 14:08 Uhr
                                    |
                                                                                                                                                                                                                                                    <span itemprop="author">
                                    <a class="authors" data-authors="Stephan Wiesend">Stephan Wiesend</a>                                </span>
                                                                                                                                                                                    <script>
                            $(function() {
                                authorsPlugin.initOpenClick();
                                                            });
                        </script>
                                                </strong>
        </p>
    </div>

    <div class="social_media_buttons">
        <div class="intro">Artikel empfehlen:</div>
            <a title="Facebook"
       href="https://www.facebook.com/sharer.php?u=https://www.macwelt.de/2389671/facebook&amp;t=Drei&#x20;Wochen&#x20;warten&#x3F;&#x20;Bei&#x20;diesen&#x20;H&#x00E4;ndlern&#x20;kann&#x20;man&#x20;noch&#x20;ein&#x20;iPad&#x20;Pro&#x20;bestellen"
       target="_blank" data-network="Facebook" data-action="Share">
        <div class='social_media_icon facebook'>
            <i class="icon-facebook"></i>
        </div>
    </a>
        <a title="Twitter"
       href="https://twitter.com/share?url=https://www.macwelt.de/2389671/twitter&amp;text=Drei&#x20;Wochen&#x20;warten&#x3F;&#x20;Bei&#x20;diesen&#x20;H&#x00E4;ndlern&#x20;kann&#x20;man&#x20;noch&#x20;ein&#x20;iPad&#x20;Pro&#x20;bestellen&amp;via=MACWELT"
       target="_blank" data-network="Twitter" data-action="Tweet">
        <div class='social_media_icon twitter'>
            <i class="icon-twitter"></i>
        </div>
    </a>
        <a title="Google+"
       href="https://plus.google.com/share?url=https://www.macwelt.de/2389671/googleplus"
       target="_blank" data-network="Google+" data-action="Share">
        <div class='social_media_icon googleplus'>
            <i class="icon-google-plus"></i>
        </div>
    </a>
        <a title="LinkedIn"
       href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.macwelt.de/2389671/linkedin&amp;title=Drei&#x20;Wochen&#x20;warten&#x3F;&#x20;Bei&#x20;diesen&#x20;H&#x00E4;ndlern&#x20;kann&#x20;man&#x20;noch&#x20;ein&#x20;iPad&#x20;Pro&#x20;bestellen"
       target="_blank" data-network="LinkedIn" data-action="Share">
        <div class='social_media_icon linkedin'>
            <i class="icon-linkedin"></i>
        </div>
    </a>
        <a title="Xing"
       href="https://www.xing.com/app/user?op=share&amp;url=https://www.macwelt.de/2389671/xing;title=Drei&#x20;Wochen&#x20;warten&#x3F;&#x20;Bei&#x20;diesen&#x20;H&#x00E4;ndlern&#x20;kann&#x20;man&#x20;noch&#x20;ein&#x20;iPad&#x20;Pro&#x20;bestellen"
       target="_blank" data-network="XING" data-action="Share">
        <div class='social_media_icon xing'>
            <i class="icon-xing"></i>
        </div>
    </a>
</div>        </div>
    </div>
    <article class="article" itemscope itemtype="https://schema.org/Article" data-io-article-url="https://www.macwelt.de/a/drei-wochen-warten-bei-diesen-haendlern-kann-man-noch-ein-ipad-pro-bestellen,3439945">
        <meta itemprop="datePublished" content="2018-11-14T14:08:00+01:00"/>
    <meta itemprop="author" content="Stephan Wiesend"/>
    <meta itemprop="headline" content="Drei Wochen warten? Bei diesen Händlern kann man noch ein iPad Pro bestellen"/>
    <meta itemprop="image" content="https://bilder.macwelt.de/4188920_original.jpg"/>
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.macwelt.de/a/drei-wochen-warten-bei-diesen-haendlern-kann-man-noch-ein-ipad-pro-bestellen,3439945"/>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://amp.macwelt.de/img/macwelt/amp_logo.png">
            <meta itemprop="width" content="60">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Macwelt">
    </div>
            <div class="add-box">
            <p>
                <strong class="title">
                    Auf manche iPad Pro muss man mehrere Wochen warten, wir zeigen eine Übersicht der Verfügbarkeit.
                </strong>
            </p>
        </div>
                                                            <div class="add-box linkdb-marker">
            
        </div>
                                                                                            
                                        
                                            <p class="linkdb-marker">

                    
                                                                                    <a href="https://www.macwelt.de/a/ipad-pro-2018-im-test-sinnvoller-als-ein-macbook,3439930"  target="_blank" title="Apples&#x20;neue&#x20;iPad&#x20;Pro">Apples neue iPad Pro</a>
                                             sind offensichtlich ein Erfolg, bei einigen Top-Modellen verweisen Händler bereits auf mehrere Wochen Lieferfrist. Sogar im <a target="_blank" rel="nofollow" href="/handover/66?ws=3">Apple</a> Store wird man bei einem Modell sogar auf Anfang Dezember vertröstet. Bei einigen Händlern sind aber Geräte sofort verfügbar.

    
    </p>
                                                                                                                                                                
        
                                            <h2 id="abschnitt-apple-store">Apple Store</h2>
                                                                                                                                                                
                                        
                                            <p class="linkdb-marker">

                            Beste Verfügbarkeit bietet in der Regel der <a target="_blank" rel="nofollow" href="/handover/66?ws=3">Apple</a> Store, <a target="_blank" rel="nofollow" href="/handover/66?ws=3">Apple</a> gibt seinen eigenen Läden bei der Belieferung den Vorzug. Das gilt aber nur bei persönlichem Erscheinen in einer Filiale: Die meisten Modelle kann man auf der Webseite bestellen und in einem nahen Store abholen. Will man das Gerät allerdings geliefert bekommen, muss man aktuell bis zum 26. oder 29. November warten. Bei einigen Modellen beläuft sich die Lieferzeit sogar bereits auf die Woche 29. November bis 6. Dezember.

    
    </p>
                                                                                                                                                                
                                    
                                
                                            <p class="linkdb-marker">

                            Nicht verfügbar waren  

                        
                                                                                    <a href="/handover/2863?redirect=http%3A//aos.prf.hn/click/camref%3Aijd9/pubref%3AMWLDB-www.apple.com/destination%3Ahttps%3A//www.apple.com/de/ipad-pro/"  target="_blank" title="bei&#x20;unserer&#x20;heutigen&#x20;Abfrage">bei unserer heutigen Abfrage</a>
                                             im Raum Bayern die Topmodelle mit LTE und 1 TB Speicher: In den Stores ist weder das Modell mit 11-Zoll noch das Modell mit 12,9-Zoll-Display zu haben, eine Abholung ist erst ab 6. Dezember möglich. Liefertermin bei einer Bestellung ist der 29. November bis 6. Dezember. Bei den Modellen mit 12,9-Zoll-Modellen ist außerdem die Version mit 512 GB Speicher kaum zu bekommen.

    
    </p>
                                                                                                                                                                
        
                                            <h2 id="abschnitt-cyberport">Cyberport</h2>
                                                                                                                                                                
                                    
                                
                                            <p class="linkdb-marker">

                            Bei Cyberport ist das 

                                <b>iPad Pro 11-Zoll</b>

                                 in silber sofort bestellbar, allerding nur in der Wi-Fi-Version mit 64 GB. Bei den meisten anderen Modellen verspricht Cyberport eine Verfügbarkeit ab 15.11 an (unter Verweis auf Angaben des Lieferanten). Erst ab 6.12 ist allerdings das Topmodell verfügbar, das iPad Pro 12,9 LTE mit 1TB Speicher. Die Version mit 512 GB und LTE ist erst ab 29.11 verfügbar.

    
    </p>
                                    
                                                                                                
                                                                                            
        
                                            <h2 id="abschnitt-gravis">Gravis</h2>
                                                                                                                                                                
                                        
                                            <p class="linkdb-marker">

                            Bestellt man ein iPad Pro bei Gravis, muss man zwischen zwei und sechs Wochen warten - genauere Angaben bietet der Zulieferer nicht. Lieferbar ist aktuell nur ein einziges Modell, das 

                        
                                                                                    <a href="/handover/1375?redirect=http%3A//partners.webmasterplan.com/click.asp%3Fref%3D386595%26site%3D7075%26type%3Dtext%26tnb%3D1%26subid%3DMW_LDB_https%3A//www.gravis.de%26diurl%3Dhttps%3A//www.gravis.de/Smartphones-und-Tablets/Apple-iPad-Pro/Apple-iPad-Pro-12-9-Zoll-2018-mit-WiFi-1-TB-space-grau-135518.html"  target="_blank" title="iPad&#x20;Pro&#x20;12,9&#x20;mit&#x20;1&#x20;TB&#x20;Speicher&#x20;und&#x20;WiFi">iPad Pro 12,9 mit 1 TB Speicher und WiFi</a>
                                            in spacegrau.

    
    </p>
                                                                                                                            <!-- AD: dfp video --><div data-idg-sizes="[1,1]" id="ad_video" class="idgGoogleAdTag video ad"></div>
                                                                    
        
                                            <h2 id="abschnitt-euronics">Euronics</h2>
                                                                                                                                                                
                                        
                                            <p class="linkdb-marker">

                            Der einzige Händler, bei dem man aktuell ein  

                                <b>iPad Pro 11-Zoll in Spacegrau</b>

                                 noch bestellen kann, ist laut unserer  

                        
                                                                                    <a href="https://geizhals.de/apple-ipad-pro-11-64gb-grau-2018-mtxn2fd-a-a1916833.html?t=alle&amp;plz=&amp;va=b&amp;vl=de&amp;hloc=at&amp;hloc=de&amp;hloc=pl&amp;hloc=uk&amp;hloc=eu&amp;v=l"  target="_blank" title="Abfrage&#x20;bei&#x20;einer&#x20;Preissuchmaschinen">Abfrage bei einer Preissuchmaschinen</a>
                                             eine Filiale der Kette Euronics. Für 879 Euro kann man hier noch das Apple iPad Pro 11“ (64GB) WiFi spacegrau bestellen. Innerhalb von wenigen Tagen verspricht Euronics die Lieferung, dabei handelt es sich um Bestand einzelner Filialen. Neben einigen  

                        
                                                                                    <a href="https://www.euronics.de/xxl-warstein-eickhoff/computer-und-buero/tablets-und-ebook-reader/tablets/250023/ipad-pro-12-9-64gb-wifi-3.-generation-spacegrau"  target="_blank" title="Versionen&#x20;des&#x20;iPad&#x20;Pro&#x20;12,9">Versionen des iPad Pro 12,9</a>
                                             ist auch das  

                        
                                                                                    <a href="https://www.euronics.de/xxl-bensheim/Computer-und-Buero/Tablets-und-eBook-Reader/Tablets/250051/iPad-Pro-11-256GB-WiFi-4G-spacegrau"  target="_blank" title="iPad&#x20;Pro&#x20;11-Zoll&#x20;mit&#x20;LTE&#x20;und&#x20;256&#x20;GB">iPad Pro 11-Zoll mit LTE und 256 GB</a>
                                             noch im Angebot.

    
    </p>
                                                                                                                                                                            
                                                            
        
                                            <h2 id="abschnitt-comtech">Comtech</h2>
                                                                                                                                                                
                                        
                                            <p class="linkdb-marker">

                            Sofort liefern kann der Händler Comtech  

                        
                                                                                    <a href="/handover/1840?redirect=http%3A//partners.webmasterplan.com/click.asp%3Fref%3D386595%26site%3D7717%26type%3Dtext%26tnb%3D52%26subid%3DMW_LDB_https%3A//www.comtech.de%26diurl%3Dhttps%3A//www.comtech.de/apple/apple-ipad/ipad-pro"  target="_blank" title="einige&#x20;Modelle&#x20;des&#x20;iPad&#x20;Pro&#x20;12,9">einige Modelle des iPad Pro 12,9</a>
                                             mit WiFi. Modelle mit 11-Zoll-Display sind ebenfalls nur vorbestellbar.

    
    </p>
                                                                                                                                                                
        
                                            <h2 id="abschnitt-mediamarkt-und-saturn">Mediamarkt und Saturn</h2>
                                                                                                                                                                
                                        
                                            <p class="linkdb-marker">

                            Besonders lange Lieferfristen von 12 Wochen gibt Mediamarkt aktuell für Apples iPad Pro an. Diese Angabe sollte man aber nach unserer Erfahrung nicht ernst nehmen: Die Lieferfristen bedeutet so viel wie „nicht bekannt“ und könne schon bald auf wenige Tage sinken.

    
    </p>
                                                                                    <!-- AD: dfp marktplatz_special --><div data-idg-sizes="[1,1]" id="ad_marktplatz_special" class="idgGoogleAdTag marktplatz_special ad"></div>
            
                
    </article>
<div id="rs_ctTileRecommender"></div>                        <!-- AD: dfp sfp_infeed --><div data-idg-sizes="[[1,1],[620,140]]" id="ad_sfp_infeed" class="idgGoogleAdTag sfp_infeed ad"></div>
    <!-- AD: outbrain article --><div class="OUTBRAIN" data-src="https://www.macwelt.de/a/drei-wochen-warten-bei-diesen-haendlern-kann-man-noch-ein-ipad-pro-bestellen,3439945" data-widget-id="AR_1" data-ob-template="DE_Mac-welt.de" ></div>
    <!-- AD: dfp marktplatz -->
            <div class="marketplace standard">
                <div class="heading">
                    <span class="banner-text">-Anzeige-</span>
                    <h4>Macwelt Marktplatz</h4>
                </div>
                <div class="content clearfix">
                <div class="marketplace_element">
                    <div data-idg-sizes="[[309,363],[618,363]]" id="ad_marktplatz_links" class="idgGoogleAdTag marktplatz_links ad"></div>
                </div>
                <div class="marketplace_element">
                    <div data-idg-sizes="[309,363]" id="ad_marktplatz_rechts" class="idgGoogleAdTag marktplatz_rechts ad"></div>
                </div>
                </div>
            </div>
    <!-- AD: dfp promoteaser --><div data-idg-sizes="[1,1]" id="ad_promoteaser" class="idgGoogleAdTag promoteaser ad"></div>
    <!-- AD: outbrain idg_content_footer --><div class="OUTBRAIN" data-src="https://www.macwelt.de/a/drei-wochen-warten-bei-diesen-haendlern-kann-man-noch-ein-ipad-pro-bestellen,3439945" data-widget-id="AR_12" data-ob-template="DE_Mac-welt.de" ></div>
                                    <div class="box comments">
        <div class="heading">
            <span class="icon-comment square-30 background color-white-ffffff align-left"></span>
            <strong><span class="disqus-comment-count" data-disqus-identifier="10485966">0 Kommentare</span> zu diesem Artikel</strong>
        </div>
        <div class="holder">
            <div class="frame">
                <a class="show-comments btn">
                    <strong>Ersten Kommentar schreiben</strong>
                </a>
            </div>
        </div>
    </div>
    <div id="disqus_thread"></div>
    <script>
        var disqus_config = function () {
            this.page.url = 'https://www.macwelt.de/a/drei-wochen-warten-bei-diesen-haendlern-kann-man-noch-ein-ipad-pro-bestellen,3439945';
            this.page.identifier = '10485966';
        };
        $('.comments').on('click', function(){
            (function () {
                var d = document, s = d.createElement('script');

                s.src = 'https://macwelt.disqus.com/embed.js';

                s.setAttribute('data-timestamp', new Date());
                (d.head || d.body).appendChild(s);
            })();
            $(this).fadeOut();
        });

        $('.disqus-comment-count').bind("DOMSubtreeModified",function(){
            var commentText = $('.disqus-comment-count').text();
            var number = commentText.substring(0, commentText.lastIndexOf(" "));

            if (number > 0) {
                $('.show-comments strong').text('Jetzt Kommentar schreiben');
                $('.comments .heading').prepend($('<a class="show-comments btn"><strong>Kommentare anzeigen</strong></a>'));
            }
        });

    </script>

    <script id="dsq-count-scr" src="//macwelt.disqus.com/count.js" async></script>
                    
            
                        </div>
                <aside id="sidebar">
                                                                                                            <div class="box">
        <div class="heading">
            <a href="/alle-artikel" class="btn">
                <strong>Alle</strong>
            </a>
            <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
            <h4> Macwelt - aktuell </h4>
        </div>
        <div class="content">
            <ul>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/trotz-kursrueckgang-apple-bleibt-vorne,3439943?utm_source=Home&utm_medium=2389609&utm_campaign=b2c_news_teaser">
                            <dl class="list">
                                <dt>12:30</dt>
                                <dd>Trotz Kursrückgang: Apple bleibt vorne</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/werbung-in-kinder-apps-senatoren-fordern-ftc-zum-handeln-auf,3439942?utm_source=Home&utm_medium=2389599&utm_campaign=b2c_news_teaser">
                            <dl class="list">
                                <dt>12:03</dt>
                                <dd>Senatoren gegen Werbung in Kinder-Apps</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/zehn-wuensche-an-ios-13-so-werden-iphone-und-ipad-noch-besser,3439944?utm_source=Home&utm_medium=2389624&utm_campaign=b2c_news_teaser">
                            <dl class="list">
                                <dt>11:22</dt>
                                <dd>Bitte, Apple: 10 Wünsche an iOS 13</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/apple-ernennt-neuen-chef-fuer-indien,3439941?utm_source=Home&utm_medium=2389595&utm_campaign=b2c_news_teaser">
                            <dl class="list">
                                <dt>10:55</dt>
                                <dd>Apple ernennt neuen Chef für Indien</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/vier-wege-um-apps-von-iphone-und-ipad-zu-loeschen,3439940?utm_source=Home&utm_medium=2389426&utm_campaign=b2c_news_teaser">
                            <dl class="list">
                                <dt>10:41</dt>
                                <dd>Vier Wege, um Apps von iPhone und iPad zu löschen</dd>
                            </dl>
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu --><div data-idg-sizes="[[300,250],[300,600],[336,280]]" id="ad_mpu" class="idgGoogleAdTag mpu ad iframe-box"></div>
                
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Anzeige-</span>
        <h4>Macwelt Specials</h4>
    </div>
    <div class="content">
                        <ul>
                            <li>
                    <a class="holder"
                       href="https://w.idg.de/2RrieK1"
                       target="_blank"
                        >
                                                                                                                
                            <img width="120"
                                 height="60"
                                 alt="Exklusiv&#x20;GRATIS&#x3A;&#x20;VideoProc&#x20;4K"
                                 src="//bilder.macwelt.de/4187466_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Exklusiv GRATIS: VideoProc 4K</h5>
                            <p>Bis 26. November: Nur 200 Downloads pro Tag!</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Top-Angebote</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                                                                            
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://partners.webmasterplan.com/click.aspx?site=14665&amp;ref=386595&amp;type=text&amp;tnb=160&amp;subid=MW_WDG&amp;diurl=https%3A%2F%2Fwww.mediamarkt.de%2Fde%2Fcategory%2F_apple-iphone-464030.html%3Frbtc%3Daff%7C%24chgr1name%24%7C%24ref%24%7C%7Cp%7CAffiliate_Deeplink-Generator%7C" rel="nofollow" target="_blank">
                                <img src="//bilder.macwelt.de/4186101_300x150.png" width="300" height="150" alt="Alle&#x20;neuen&#x20;iPhones&#x20;bei&#x20;MediaMarkt">
                            </a>
                        </div>
                        <a class="description" href="http://partners.webmasterplan.com/click.aspx?site=14665&amp;ref=386595&amp;type=text&amp;tnb=160&amp;subid=MW_WDG&amp;diurl=https%3A%2F%2Fwww.mediamarkt.de%2Fde%2Fcategory%2F_apple-iphone-464030.html%3Frbtc%3Daff%7C%24chgr1name%24%7C%24ref%24%7C%7Cp%7CAffiliate_Deeplink-Generator%7C" rel="nofollow">
                            <h5>Alle neuen iPhones bei MediaMarkt</h5>
                            <p>Ab 26.10. sind mit dem XR alle neuen iPhone-Modelle verfügbar. Alternativ sparen Sie mit reduzierten Preisen bei den Vorgängermodelle.</p>
                        </a>
                    </div>
                                                                                                                                                                                                                            
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+X%22" rel="nofollow" target="_blank">
                                <img src="//bilder.macwelt.de/4132108_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;X">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+X%22" rel="nofollow">
                            <h5>Die besten Preise für das iPhone X</h5>
                            <p>Das neue iPhone X ist sicher das beste iPhone, das Apple je gebaut hat. Im Macwelt Preisvergleich bestellen Sie zu Top-Konditionen.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+8%22"  target="_blank">
                                <img src="//bilder.macwelt.de/4122697_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;8">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+8%22" >
                            <h5>Die besten Preise für das iPhone 8</h5>
                            <p>Das neue iPhone 8 bietet ein ideales Preis-/Leistungsverhältnis und begeistert durch seine Features.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 900px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://www.macwelt.de/pv/pMKH0m"  target="_blank">
                                <img src="//bilder.macwelt.de/4122858_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;Apple&#x20;TV&#x20;4K">
                            </a>
                        </div>
                        <a class="description" href="http://www.macwelt.de/pv/pMKH0m" >
                            <h5>Die besten Preise für Apple TV 4K</h5>
                            <p>Mit dem neuen Apple TV 4K sehen Sie Filme und Sendungen in 4K HDR Qualität. Der A10X Fusion Chip bietet Leistung für komplexe Spiele.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 1200px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html"  target="_blank">
                                <img src="//bilder.macwelt.de/4122859_300x150.png" width="300" height="150" alt="iPhone-&#x20;und&#x20;Mac-Schn&#x00E4;ppchen">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html" >
                            <h5>iPhone- und Mac-Schnäppchen</h5>
                            <p>Jeden Tag haben Amazon und Konkurrenten hunderte Gadgets im Angebot. Wir filtern die Angebote für iPhone- und Mac-Nutzer vor.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate1 --><div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate1" class="idgGoogleAdTag mpu_affiliate1 ad"></div>
                    <!-- kein Produkt für eBay Teaser -->
                    <div class="box"
         data-ga-event-type="view"
         data-ga-event-category="amazon_de_box_right_column"
         data-ga-event-label="article">
        <div class="heading">
        <span class="icon-shopping-cart background square-30 color-white-ffffff align-left">
        </span>
            <h4>Top-Produkte bei Amazon.de</h4>
        </div>
        <div class="content top-products">
            <ul>
                                                                                                                                                                                                    <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="1">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-Mobile-Phone-iPhone-Silver-Silber/dp/B075LYDD7Z?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075LYDD7Z">Apple Mobile Phone iPhone X / 64GB / Silver</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-Mobile-Phone-iPhone-Silver-Silber/dp/B075LYDD7Z?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075LYDD7Z">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/41KyqsOBb9L.jpg" width="120" alt="Apple&#x20;Mobile&#x20;Phone&#x20;iPhone&#x20;X&#x20;&#x2F;&#x20;64GB&#x20;&#x2F;&#x20;Silver"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>815,00 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-Mobile-Phone-iPhone-Silver-Silber/dp/B075LYDD7Z?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075LYDD7Z" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="2">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-iPhone-64GB-MQ6G2ZD-Space-Grau/dp/B075LXNGFH?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075LXNGFH">Apple iPhone 8 64GB MQ6G2ZD/A Space Grey</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-iPhone-64GB-MQ6G2ZD-Space-Grau/dp/B075LXNGFH?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075LXNGFH">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/41R8i-mGyNL.jpg" width="120" alt="Apple&#x20;iPhone&#x20;8&#x20;64GB&#x20;MQ6G2ZD&#x2F;A&#x20;Space&#x20;Grey"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>577,00 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-iPhone-64GB-MQ6G2ZD-Space-Grau/dp/B075LXNGFH?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075LXNGFH" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="3">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-iPad-Wifi-2018-Space/dp/B07BS3YFDM?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07BS3YFDM">Apple iPad, 9,7" mit Wifi, 32 GB, 2018, Space Grau</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-iPad-Wifi-2018-Space/dp/B07BS3YFDM?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07BS3YFDM">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/518bJsj1IBL.jpg" width="120" alt="Apple&#x20;iPad,&#x20;9,7&quot;&#x20;mit&#x20;Wifi,&#x20;32&#x20;GB,&#x20;2018,&#x20;Space&#x20;Grau"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>302,70 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-iPad-Wifi-2018-Space/dp/B07BS3YFDM?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07BS3YFDM" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="4">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-iPad-Wifi-2018-Space/dp/B07BS58WX6?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07BS58WX6">Apple iPad, 9,7" mit Wifi, 128 GB, 2018, Space Grau</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-iPad-Wifi-2018-Space/dp/B07BS58WX6?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07BS58WX6">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/5198Xm-akNL.jpg" width="120" alt="Apple&#x20;iPad,&#x20;9,7&quot;&#x20;mit&#x20;Wifi,&#x20;128&#x20;GB,&#x20;2018,&#x20;Space&#x20;Grau"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>396,00 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-iPad-Wifi-2018-Space/dp/B07BS58WX6?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07BS58WX6" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="5">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-MacBook-Air-128GBSSD-Iris6000/dp/B071WPBQPH?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071WPBQPH">Apple MacBook Air (13,3") i5 1,8/8GB/128GBSSD/Iris6000</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-MacBook-Air-128GBSSD-Iris6000/dp/B071WPBQPH?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071WPBQPH">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/51cEKG3lTZL.jpg" width="120" alt="Apple&#x20;MacBook&#x20;Air&#x20;&#x28;13,3&quot;&#x29;&#x20;i5&#x20;1,8&#x2F;8GB&#x2F;128GBSSD&#x2F;Iris6000"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>889,00 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-MacBook-Air-128GBSSD-Iris6000/dp/B071WPBQPH?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071WPBQPH" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="6">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-iPhone-64GB-Space-Grey/dp/B075LXNK24?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075LXNK24">Apple iPhone X 64GB Space Grey</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-iPhone-64GB-Space-Grey/dp/B075LXNK24?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075LXNK24">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/41LVWlyOpKL.jpg" width="120" alt="Apple&#x20;iPhone&#x20;X&#x20;64GB&#x20;Space&#x20;Grey"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>880,00 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-iPhone-64GB-Space-Grey/dp/B075LXNK24?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075LXNK24" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="7">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-Aluminium-Geh%C3%A4use-Sport-Armband-Schwarz-Space-Grau/dp/B075M2DTZV?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075M2DTZV">Apple Watch Series 3, 42 mm, GPS, Aluminium Gehäuse, Space Grau mit Sport-Armband, Schwarz, 2017</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-Aluminium-Geh%C3%A4use-Sport-Armband-Schwarz-Space-Grau/dp/B075M2DTZV?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075M2DTZV">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/41z75eSw4VL.jpg" width="120" alt="Apple&#x20;Watch&#x20;Series&#x20;3,&#x20;42&#x20;mm,&#x20;GPS,&#x20;Aluminium&#x20;Geh&#x00E4;use,&#x20;Space&#x20;Grau&#x20;mit&#x20;Sport-Armband,&#x20;Schwarz,&#x20;2017"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>360,40 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-Aluminium-Geh%C3%A4use-Sport-Armband-Schwarz-Space-Grau/dp/B075M2DTZV?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075M2DTZV" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="8">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-MK0C2AM-A-Pencil-Eingabestift/dp/B016NY7784?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016NY7784">Apple Pencil Weiß Eingabestift</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-MK0C2AM-A-Pencil-Eingabestift/dp/B016NY7784?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016NY7784">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/217gkB-nDCL.jpg" width="120" alt="Apple&#x20;Pencil&#x20;Wei&#x00DF;&#x20;Eingabestift"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>104,89 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-MK0C2AM-A-Pencil-Eingabestift/dp/B016NY7784?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016NY7784" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="9">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-MacBook-Intel-Dual-Core-2017/dp/B071JR922Y?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071JR922Y">Apple MacBook Air, 13", Intel Dual-Core i5 1,8 GHz, 256 GB SSD, 8 GB RAM, 2017</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-MacBook-Intel-Dual-Core-2017/dp/B071JR922Y?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071JR922Y">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/41%2BviEpsFYL.jpg" width="120" alt="Apple&#x20;MacBook&#x20;Air,&#x20;13&quot;,&#x20;Intel&#x20;Dual-Core&#x20;i5&#x20;1,8&#x20;GHz,&#x20;256&#x20;GB&#x20;SSD,&#x20;8&#x20;GB&#x20;RAM,&#x20;2017"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>1.129,00 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-MacBook-Intel-Dual-Core-2017/dp/B071JR922Y?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071JR922Y" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                <li class="search">
                    <div class="search-holder">
                        <div class="searchHeadline">Produktsuche im Preisvergleich</div>
                        <div>Finden Sie hier weitere Produkt-Angbote zum tagesaktuellen Bestpreis.</div>
                        <form action="/preisvergleich" method="get">
                            <input id="productsearch" type="text" name="searchText" placeholder="Suchbegriff hier eingeben...">
                            <button>Jetzt suchen</button>
                        </form>

                    </div>
                </li>
            </ul>
        </div>
    </div>
                
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Verlagsangebot-</span>
        <h4>Macwelt Shop</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                    
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.idgshop.de/PC-WELT-Sonderheft-iPhone-iPad-01-2018.htm?websale8=idg&amp;pi=1-6835&amp;ci=3-5253"  >
                                <img src="//bilder.macwelt.de/4182247_300x150.png" width="300" height="150" alt="Macwelt&#x20;Special&#x20;iOS&#x20;12">
                            </a>
                        </div>
                        <a class="description" href="https://www.idgshop.de/PC-WELT-Sonderheft-iPhone-iPad-01-2018.htm?websale8=idg&amp;pi=1-6835&amp;ci=3-5253" >
                            <h5>Macwelt Special iOS 12</h5>
                            <p>Alle Neuheiten von Apple * Profi-Funktionen fürs iPad * Surfen ohne Werbung und Nerv-Videos * Neue Memojis</p>
                        </a>
                    </div>
                                                                                                                    
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.idgshop.de/Macwelt-Sonderheft-macOS-High-Sierra-01-2017.htm?websale8=idg&amp;pi=1-6474&amp;ci=3-5253"  >
                                <img src="//bilder.macwelt.de/4143783_300x150.png" width="300" height="150" alt="macOS&#x20;High&#x20;Sierra">
                            </a>
                        </div>
                        <a class="description" href="https://www.idgshop.de/Macwelt-Sonderheft-macOS-High-Sierra-01-2017.htm?websale8=idg&amp;pi=1-6474&amp;ci=3-5253" >
                            <h5>macOS High Sierra</h5>
                            <p>Der große Update-Guide zu High Sierra. Alle Highlights des System-Updates sowie Tipps und Schritt-für-Schritt-Anleitungen.</p>
                        </a>
                    </div>
                                                                                                                    
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.idgshop.de/Macwelt-Sonderheft-01-2016.htm?websale8=idg&amp;pi=2-6107&amp;ci=3-5278"  >
                                <img src="//bilder.macwelt.de/4026696_300x150.png" width="300" height="150" alt="Macwelt&#x20;macOS&#x20;Sierra">
                            </a>
                        </div>
                        <a class="description" href="https://www.idgshop.de/Macwelt-Sonderheft-01-2016.htm?websale8=idg&amp;pi=2-6107&amp;ci=3-5278" >
                            <h5>Macwelt macOS Sierra</h5>
                            <p>Das komplette Handbuch zur Version 10.12! Jetzt im Macwelt Sonderheft zu macOS Sierra.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                        <div class="box">
        <div class="heading">
            <a href="/macwelt-tv" class="btn">
                <strong>Mehr</strong>
            </a>
            <span class="icon-play background square-30 color-white-ffffff align-left"></span>
            <h4>Macwelt TV</h4>
        </div>
        <div class="content hover">
            <div class="video-holder">
                <a class="lightbox"
                   href="/videos/iPhone-XS-Max-Schneller-besser-teurer-10460857.html"
                   data-href="inc/video.html">
                    <span class="icon-play-circle-o size-80"></span>
                    <img alt="iPhone&#x20;XS&#x20;Max&#x3A;&#x20;Schneller,&#x20;besser,&#x20;teurer&#x3F;&#x21;"
                         src="//bilder.macwelt.de/4182771_300x150.jpg" width="300" height="150"> </a>
            </div>
            <a class="description" href="/videos/iPhone-XS-Max-Schneller-besser-teurer-10460857.html">
                <h5>iPhone XS Max: Schneller, besser, teurer?!</h5>

                <p>Das iPhone XS Max ist aktuell wohl das teuerste Smartphone auf dem Markt. Doch ist es auch das beste?</p>
            </a>
        </div>
    </div>
                
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Anzeige-</span>
        <h4>Ausgesuchte Angebote</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                        
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/ratgeber/iPhone-XS-Max-mit-Top-Tarif-sehr-guenstig-bei-Media-Markt-10450679.html"  target="_blank">
                                <img src="//bilder.macwelt.de/4181447_300x150.png" width="300" height="150" alt="iPhone&#x20;XS&#x20;&#x28;Max&#x29;&#x20;mit&#x20;Top-Tarif&#x20;&#x20;bei&#x20;Media&#x20;Markt">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/ratgeber/iPhone-XS-Max-mit-Top-Tarif-sehr-guenstig-bei-Media-Markt-10450679.html" >
                            <h5>iPhone XS (Max) mit Top-Tarif  bei Media Markt</h5>
                            <p>Bei Media Markt bekommen Sie das iPhone XS sowie das XS Max mit starkem Tarif für einen sehr günstigen Preis.</p>
                        </a>
                    </div>
                                                                                                                                                                                                                            
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.pcwelt.de/a/amazon-prime-day-2018-der-schnaeppchen-tag-des-jahres,3450852" rel="nofollow" target="_blank">
                                <img src="//bilder.macwelt.de/4170819_300x150.png" width="300" height="150" alt="Prime&#x20;Day&#x20;2018&#x3A;&#x20;Die&#x20;besten&#x20;Vorab-Schn&#x00E4;ppchen&#x21;">
                            </a>
                        </div>
                        <a class="description" href="https://www.pcwelt.de/a/amazon-prime-day-2018-der-schnaeppchen-tag-des-jahres,3450852" rel="nofollow">
                            <h5>Prime Day 2018: Die besten Vorab-Schnäppchen!</h5>
                            <p>Schon vor dem eigentlichen Prime Day 2018 bietet Amazon unzählige Vorab-Schnäppchen an. Hier gehts zu den Empfehlungen der PC-Welt Redaktion.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                <div class="box">
    <div class="heading">
        <span class="icon-thumbs-up background square-30 color-white-ffffff align-left"></span>
        <h4>Beliebte Artikel auf Macwelt.de</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder firstWithImage">
                                        <div class="image-holder">
                        <img src="//bilder.macwelt.de/4134655_100x50.jpg" width="100" height="50" alt="Die&#x20;besten&#x20;Spiele&#x20;f&#x00FC;r&#x20;den&#x20;Mac">
                    </div>
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/news/Die-besten-Spiele-fuer-den-Mac-7112368.html">Die besten Spiele für den Mac</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                        <li>
                <div class="holder">
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/ratgeber/screenshot-am-mac-machen-shortcut-9662539.html">Screenshots am Mac mit Mojave - das ist neu</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                        <li>
                <div class="holder">
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/ratgeber/mac-startet-nicht-boot-festplatte-10018395.html">Das ist zu tun, wenn der Mac nicht mehr startet</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                    </ul>
    </div>
</div>
                
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Verlagsangebot-</span>
        <h4>Angebote für Macwelt-Leser</h4>
    </div>
    <div class="content">
                                            <ul>
                            <li>
                    <a class="holder"
                       href="http://ad.zanox.com/ppc/?45401869C893178184T"
                       target="_blank"
                        rel="nofollow">
                                                                                                                
                            <img width="120"
                                 height="60"
                                 alt="Bitdefender&#x20;2019&#x20;&#x28;Mac&#x29;"
                                 src="//bilder.macwelt.de/4078542_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Bitdefender 2019 (Mac)</h5>
                            <p>Jetzt die kostenlose Trial downloaden.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.macwelt.de/thema/tarifrechner/236"
                       target="_blank"
                        rel="nofollow">
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Handytarif-Check"
                                 src="//bilder.macwelt.de/4029803_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Handytarif-Check</h5>
                            <p>Hier finden Sie schnell den günstigsten Tarif.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.verleihshop.de/index.html?partner=macw"
                       target="_blank"
                        rel="nofollow">
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Online&#x20;Videothek"
                                 src="//bilder.macwelt.de/4029804_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Online Videothek</h5>
                            <p>Größtes Verleihangebot Deutschlands. Kein Abo!</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                <div class="box">
    <div class="heading">
        <a href="http://jobs.macwelt.de" class="btn">
            <strong>Alle</strong>
        </a>
        <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
        <h4>Aktuelle Jobangebote</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>14.11.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Leiter-Instandhaltung-m-w.269604735.html?jw_chl_seg=MACWELTFEED">Leiter Instandhaltung (m/w)</a><br><span>über Baumann Unternehmensberatung AG</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>14.11.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Bauingenieurin-Bauingenieur-Prozessplanung-Baubetrieb.268150505.html?jw_chl_seg=MACWELTFEED">Bauingenieurin / Bauingenieur - Prozessplanung &amp; Baubetrieb</a><br><span>ED. ZÜBLIN AG</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>14.11.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/System-Engineer-m-w-in-der-Corporate-IT.267800945.html?jw_chl_seg=MACWELTFEED">System Engineer (m/w) in der Corporate IT</a><br><span>GILDEMEISTER Beteiligungen GmbH</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>14.11.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Senior-Consultant-IT-Security-m-w.267655355.html?jw_chl_seg=MACWELTFEED">Senior Consultant IT-Security (m/w)</a><br><span>operational services GmbH &amp; Co. KG</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>14.11.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Consultant-IT-Security-m-w.267651805.html?jw_chl_seg=MACWELTFEED">Consultant IT-Security (m/w)</a><br><span>operational services GmbH &amp; Co. KG</span></dd>
                    </dl>
                </div>
            </li>
                    </ul>
    </div>
</div>
                            <div id="sticky-anchor"></div>
<div data-idg-sizes="[[300,390],[300,250],[1,1]]" id="ad_mpu_affiliate2" class="mpu_affiliate2 ad"></div>
                                                                    </aside>
            </div>
                                                                    <span class="bid_info">2389671</span>
                        <div class="divider"></div>
        </div>
    </div>
                            <div class="banner outer">
    <!-- AD: dfp sky --><div data-idg-sizes="[[120,600],[160,600],[160,800]]" id="ad_sky" class="idgGoogleAdTag sky ad"></div>
    <script>
        // Damit die Werbung nicht springt
        $( document ).ready(function() {
            Advertising.initSkyBanner();
        });
        // Falls sich der Content durch #ad_leadfull verschiebt, wird nochmal neu positioniert
        $( window ).load(function() {
            Advertising.initSkyBanner();
        });
    </script>
</div>
<footer id="footer">
                            <div class="panel">
            <ul id="social">
                <li>
                    <div>
                        <a href="https://www.facebook.com/macwelt">
                            <span class="icon-facebook size-50 square-66 background-light color-dark" id="aeaoofnhgocdbnbeljkmbjdmhbcokfdb-mousedown"></span>
                            <span>Facebook</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.twitter.com/macwelt">
                            <span class="icon-twitter size-50 square-66 background-light color-dark"></span>
                            <span>Twitter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://newsletter.macwelt.de">
                            <span class="icon-envelope size-50 square-66 background-light color-dark"></span>
                            <span>Newsletter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/rss">
                            <span class="icon-rss size-50 square-66 background-light color-dark"></span>
                            <span>RSS Feed</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://www.macwelt.de/magazinapp">
                            <span class="icon-download size-50 square-66 background-light color-dark"></span>
                            <span>Apps</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.idgshop.de/macwelt">
                            <span class="icon-shopping-cart size-50 square-66 background-light color-dark"></span>
                            <span>Shop</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/kontakt">
                            <span class="icon-user size-50 square-66 background-light color-dark"></span>
                            <span>Kontakt</span>
                        </a>
                    </div>
                </li>
            </ul>
        </div>
                <div class="bar">
    <div class="columns-holder">
                    <div class="col wide">
    <div class="header">Themen von A bis Z</div>
            <ol>
                            <li><a href="https://www.macwelt.de/ratgeber/Tipps-zum-Brennen-und-Kopieren-mit-OS-X-4958030.html">DVD/CD kopieren Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Aktuelle-Antivirensoftware-fuer-den-Mac-8143322.html">Die beste AV-Software für Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/news/Die-besten-Spiele-fuer-den-Mac-7112368.html">Die besten Spiele für Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/produkte/Ausprobiert-Schutzhuellen-fuer-das-iPhone-6-8938146.html">Die besten iPhone-Hüllen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Fruehjahrsputz-am-Mac-7818621.html">Mac aufräumen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/news/Besser-nicht-WhatsApp-auf-dem-iPad-8527194.html">WhatsApp am iPad nutzen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Fotos-in-der-Apple-Wolke-9620773.html">iCloud Fotofreigabe</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/a/ipad-pro-2017-drei-groessen-und-rahmenlos,3378304">iPad Pro 2017</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/tipps/Andere-Daten-vom-iPhone-loeschen-8194791.html">iPhone Daten löschen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/a/so-installieren-sie-die-macos-high-sierra-public-beta,3437249">macOS High Sierra installieren</a></li>
                                    </ol>
    </div>

            <div class="col">
    <div class="heading">
        <div class="header">Service</div>
        <div class="divider lightblue"></div>
    </div>
    <ul>
                                    <li><a href="https://www.macwelt.de/a/macwelt-wir-ueber-uns,3439833">Über uns</a></li>
                                                <li><a href="https://www.macwelt.de/kontakt">Kontakt</a></li>
                                                <li><a href="https://www.macwelt.de/sitemap">Sitemap</a></li>
                                                <li><a href="https://www.idg.de/portfolio-items/macwelt/">Media-Daten</a></li>
                                                <li><a href="https://www.macwelt.de/impressum">Impressum</a></li>
                                                <li><a href="https://www.macwelt.de/datenschutz">Datenschutz</a></li>
                                                <li><a href="https://www.macwelt.de/cookie-policy">Cookie Policy</a></li>
                                                <li><a href="https://www.macwelt.de/archiv">Archiv</a></li>
                                                <li><a href="https://www.idg.de/thema/karriere/">Karriere bei IDG</a></li>
                        </ul>
</div>

            </div>
</div>

        <div class="copy">
        <p>&copy;  IDG Tech Media GmbH - <a href="http://www.interred.de" target="_blank" title="Content Management by InterRed">Content Management</a> by InterRed</p>
    </div>
</footer>
                        </div>
        </div>

        <!-- AD: dfp layer --><div data-idg-sizes="[1,1]" id="ad_layer" class="idgGoogleAdTag layer ad"></div>
        <div id="loader-modal">
            <div class="spinner">
                <div></div>
            </div>
        </div>
        <script src="/js/adserver_footer.js" type="text/javascript"></script><script async="async" defer type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script><div class="OUTBRAIN" data-src="https://www.macwelt.de/a/drei-wochen-warten-bei-diesen-haendlern-kann-man-noch-ein-ipad-pro-bestellen,3439945" data-widget-id="TR_1" data-ob-template="DE_Mac-welt.de" ></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRFD8HK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                                            <script>
            tp = window["tp"] || [];
            if (typeof idgStorage.gaData !== 'undefined') {
                tp.push(["setContentCreated", idgStorage.gaData[5]]);
                tp.push(["setContentAuthor",  idgStorage.gaData[7]]);
                tp.push(["setContentSection", idgStorage.gaData[13]]);
                tp.push(["setTags", idgStorage.gaData[9]]);
                tp.push(["setCustomVariable", "ContentType", idgStorage.gaData[1]]);
                tp.push(["setCustomVariable", "ContentId", idgStorage.gaData[2]]);
                tp.push(["setCustomVariable", "ContentTitle", idgStorage.gaData[3]]);
            }
            tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
            tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
            tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
            tp.push(["setContentIsNative", false]);
            tp.push(["setZone", "Web"]);
            tp.push(["setDebug", true]);
            tp.push(["setUsePianoIdUserProvider", true ]);

            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("//experience.tinypass.com/xbuilder/experience/load?aid=Y9I9RrtSDP");
        </script>
    </body>
</html>
