        <!DOCTYPE html>
<html>
    <head>
        <meta name="language" content="de-de">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="de-de">
    <meta name="google-site-verification" content="VDHXFVeE4DdfZ5tLqRuLqd31Q2zmCIWJSKaMg2XZ600">
    <meta name="copyright" content="IDG Tech Media GmbH">
    <meta name="publisher" content="IDG Tech Media GmbH">
    <meta name="date" content="2018-04-18 16:42" />
    <meta name="pubdate" content="2018-04-18">
    <meta name="keywords" content="iPhone&#x20;X,&#x20;iPhone&#x20;8,&#x20;Produktportfolio,&#x20;iPhone&#x20;SE&#x3B;&#x20;">
    <meta name="description" content="Analysten erwarten, dass Apple die Preise für das iPhone X weiter anhebt, was einigen Protest auslöste.">
        <link rel="amphtml" href="https://amp.macwelt.de/article/10363335" />
    
            <meta name="robots" content="index, follow, noodp" />
            
            <meta name="author" content="Stephan&#x20;Wiesend">
        <meta property="article:publisher" content="https://www.facebook.com/macwelt" />
    <meta property="publisher" content="IDG Tech Media GmbH">
    <meta property="og:title" content="Kommt das 1300-Euro-iPhone? Ja, aber mit Alternativen" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.macwelt.de/a/kommt-das-1300-euro-iphone-ja-aber-mit-alternativen,3438896" />
    <meta property="og:image" content="https://bilder.macwelt.de/4154939_1000x500_r.jpg" />
    <meta property="ob:image" content="https://bilder.macwelt.de/4154939_640x320_r.jpg" />
    <link rel="image_src" href="https://bilder.macwelt.de/4154939_1000x500_r.jpg">
    <meta property="og:description" content="Analysten erwarten, dass Apple die Preise für das iPhone X weiter anhebt, was einigen Protest auslöste." />
    <meta name="twitter:title" content="Kommt&#x20;das&#x20;1300-Euro-iPhone&#x3F;&#x20;Ja,&#x20;aber&#x20;mit&#x20;Alternativen" />
    <meta name="twitter:description" content="Analysten&#x20;erwarten,&#x20;dass&#x20;Apple&#x20;die&#x20;Preise&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;X&#x20;weiter&#x20;anhebt,&#x20;was&#x20;einigen&#x20;Protest&#x20;ausl&#x00F6;ste." />
    <meta property="twitter:image" content="https://bilder.macwelt.de/4154939_620x310_r.jpg" />
    <meta name="DC.date.issued" content="2018-04-18T16:42:00+02:00" />
            <meta property="vr:category" content="News" />
    
    <title>
                        Kommt das 1300-Euro-iPhone? Ja, aber mit Alternativen - Macwelt
                </title>
            <link rel="canonical" href="https://www.macwelt.de/a/kommt-das-1300-euro-iphone-ja-aber-mit-alternativen,3438896" />
        <link title="Macwelt.de - Globale Suche" type="application/opensearchdescription+xml" rel="search" href="https://www.macwelt.de/suche/osd.xml" >
        <link  rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.macwelt.de/a/kommt-das-1300-euro-iphone-ja-aber-mit-alternativen,3438896" />
    <meta property="og:site_name" content="Macwelt">
        <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@macwelt" />
    <meta property="fb:pages" content="340890860087">
                    <link rel="stylesheet" type="text/css" media="screen" href="/css/macwelt_combined.css?443b0a9d0" />                <link rel="stylesheet" type="text/css" media="print" href="/css/print.css?443b0a9d0" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?443b0a9d0" />
            <link rel="stylesheet" type="text/css" media="screen" href="/css/plus_macwelt.css" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?443b0a9d0" />
    <script>
    var ivwConfig = {"st":"macwelt","sv":null,"co":null};
</script>

    <script src="https://script.ioam.de/iam.js"></script>
    <!-- DFP -->
                        <script type="text/javascript">
                        var idgStorage = new Object();
                        String.prototype.rot13 = function(){
                            var decoded = this.replace(/[a-zA-Z]/g, function(c){
                                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                            });
                            return decoded.replace(/\\/g, "/");
                        };
                        idgStorage.setRot13 = function(key, value) {
                            var cleanKey = key.rot13();
                            var cleanValue = value.rot13();
                            this[cleanKey] = cleanValue;
                        }
                        idgStorage.setRot13("nqHavg1", "\\8456\\VQT.QR_O2P_ZnpJryg.qr");
                        idgStorage.setRot13("nqHavg2", "\\arjf");
                        idgStorage.setRot13("nqHavg3", "");
                        inDapIF = true;
                        idgStorage.rs_tax = "iPhone X, iPhone 8, Produktportfolio, iPhone SE; ";
                        idgStorage.adScore1 = ["Hersteller","Mobile Computing","Hardware"];
                        idgStorage.adScore2 = ["Peripherie","Mobile Plattformen","Mobile Client","iOS","Mobilfunk","Apple"];
                        idgStorage.adTax = ["iPhone","Modell","Apple","Preis","M\u00e4rkte","Dollar","Markt","Analysten","iPhone Modell","Plus mit LCD","Version","Zoll","Display","US","Protest","Deutschland","Funktionen","Nachfolger","Top","UBS"];
                        idgStorage.clientShortcut = "macwelt";
                        idgStorage.adContentType = "IdgArticle";
                        idgStorage.detailContentId = "2344209";
                        idgStorage.editorialDate = "2018-04-18T16:42:00.000Z";
                        idgStorage.adBlock = "1";  
                        idgStorage.blockWall = false;   
                        </script>
                        <!-- DFP --><script>(function(e,r,m,t,D,u,k,E,v){function n(a,b,d,c){c||(c=D);var g=e.location.href;b.bid_request={id:"-1",site:{page:g}};b.publisher_uuid=u;b.site_uuid=k;b.js_app_cdn_url=w;b.bootstrap_version=m;c+="/v1/log/";try{c+=a+"?"+x(JSON.stringify(b))}catch(F){c+="exception?e\x3d"+encodeURIComponent(F.message)+"\x26u\x3d"+encodeURIComponent(g)+"\x26bv\x3d"+m+"\x26p\x3d"+u+"\x26s\x3d"+k}g=new Image;d||(g.onerror=function(){n(a,b,1,t)});g.src=c;-1<v.indexOf("debug\x3d1")&&console.error(a,b)}function x(a,b){b=b?G:H;a=e.btoa(a).replace(/\+/g,"-").replace(/\//g,"_").replace(/=+$/,"");for(var d="",c=0;c<a.length;c++)var g=b[c%4],f=a.charAt(c),f=p.indexOf(f),d=d+p.charAt((f+g)%64);for(c=0;4>c;c++)d+=p.charAt(b[c]);return d}function q(a,b){try{Object.defineProperty(e||{},a,{value:b,writable:!1,configurable:!1,enumerable:!1})}catch(d){}return e[a]}function y(a,b){var d=r.createElement("script");d.async=!0;d.onerror=function(){setTimeout(function(){if(3<a){b();var d="SCRIPT_LOADING",c="failed to load app";n("error",{code:d,message:c,block_detection:{num_requests:3}})}else y(a+1,b)},100*(1+a))};d.src=w;var c=r.querySelector("script");c.parentNode.insertBefore(d,c)}function f(a){return"function"===typeof a}function I(){var a=f(e.Proxy)?"j":"k";return x(a+"\x3d"+E+"\x26_\x3d"+~~((new Date).getTime()/36E5),!0)}function J(){if("JSON"in e&&f(e.JSON.stringify)&&f(e.btoa)&&typeof f(e.XMLHttpRequest)){var a=new XMLHttpRequest;return"withCredentials"in a}return!1}function z(){var a={adblock_detected:!1,adslot_detected:!1};for(h.adslotDetected=function(b){f(b)&&b(a)};0<l.length;){var b=l.shift();f(b)&&b(a)}}if("http:"===e.location.protocol||"https:"===e.location.protocol){var K=0||function(a,b){return b},H=function(){for(var a=[],b=0;1024>b;b++)a[b]=Math.floor(64*Math.random());return a}(),G=function(){for(var a=~~((new Date).getTime()/36E5),b=[],d=0;1024>d;d+=1)b.push((a+d)%64);return b}(),A=J(),L=k+"-cmd";q(k+"-bs",m);var p="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789-_",w=A?t+K(e.location.href,"/"+I())+v:"",B=[];q(L,B);var h=q("pAPI",function(a,b){B.push([a,b])}),C=[];h.$evr=C;h.ready=function(a){f(a)&&C.push(a)};var l=[];h.$evd=l;h.adslotDetected=function(a){f(a)&&l.push(a)};n("event",{type:"BOOTLOADER_LOADED"});A?y(0,z):z()}})(window,document,"3.5.6","//gaqwadd.lmsxuo.com","https://168logger.com","2381b0fa-86c1-4277-aa6f-753a7455ee9c","5907e604-8d36-480f-94c2-5ff8194e1eb1","352","");</script><script async src="//js-sec.indexww.com/ht/p/186999-276400059552143.js"></script>
                <script src="/js/macwelt_combined.js?443b0a9d0"></script>        <script src="/js/advert.js"></script>
        <script src="/js/ioperf.js"></script>
                    <script>
            redirectConfig = {
                name: "idg_content_content_showcontent",
                parameters: {
                    speakingUrl: "Kommt-das-1300-Euro-iPhone-Ja-aber-mit-Alternativen",
                    id: "10363335",
                    type: "news",
                    subdomain: "mobil"
                }
            };
            Navigation.checkMobile(redirectConfig);
        </script>
        
    <script src="/js/article.js?443b0a9d0"></script>


    <script>Idg.Tracking.Config.add('cookieConsent', '""');
Idg.Tracking.Config.add('googleAnalytics', '""');
Idg.Tracking.Config.add('ivw', '{"ivw_path":"MW_News_iphoneipad_N","versions":["2.0"]}');
Idg.Tracking.Config.add('vgwort', '""');
Idg.Tracking.Config.add('onthe', '""');
</script>
    <script type="application/ld+json">
            { "@context" : "https://schema.org",
              "@type" : "Organization",
              "name" : "IDG Tech Media GmbH",
              "url" : "https://www.macwelt.de",
              "sameAs" : ["https://twitter.com/macwelt","https://www.facebook.com/macwelt","https://www.youtube.com/user/redaktionmacwelt","https://plus.google.com/+macwelt"]
            }
        </script>
    <script>
        (function(l,o,a,d,i,n,g,w,e,b){
            g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
            l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
            e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
            e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
        })(window,document,{},'ACC','/pushweb/assets','macwelt-by.accengage.net');
    </script>
    </head>
    <body class="blue macwelt">
                <div class="ad-enabled"></div>
        <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script><script async src="https://cdn.onthe.io/io.js/MDHlwMsvjebc"></script>
        <script>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</script>
        <noscript><img class="vgwort" src="https://ssl-idgmagazine.met.vgwort.de/na/00fefb6a5cc841ed854b76cdfe8063dd?1724913697" width="1" height="1" alt="vgwort" /></noscript>
        <div id="wrapper">
            <div id="article-wrapper" class="w1">
                                    <header id="header">
    <div class="bar">
        <form id="headersearch-form" action="//www.macwelt.de/suche" class="search-form">
            <fieldset>
                <div class="field">
                    <input id="headersearch" name="searchStr" type="text" placeholder="Suchbegriff eingeben...">
                    <div class="alignright">
                        <label for="headersearch">
                            <span class="icon-search size-17 color-gray-cccccc"></span>
                        </label>
                    </div>
                </div>
            </fieldset>
        </form>
        <strong class="logo">
            <a href="//www.macwelt.de/">
                <img src="//www.macwelt.de/img/macwelt/logo.svg" alt="Macwelt Logo">
            </a>
        </strong>
                    <nav class="nav">
    <ul>
                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/apple-mac" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;&amp;&#x20;Mac&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;apple-mac">
                Apple &amp; Mac
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple">
                Apple News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/mac/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;mac&#x2F;">
                Mac &amp; Macbook News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-macbook/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-macbook&#x2F;">
                Mac &amp; Macbook Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-macbook/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-macbook&#x2F;">
                Mac &amp; Macbook Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/macwelt-tv" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;TV&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;macwelt-tv">
                Macwelt TV
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt-forum.de" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;Forum&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt-forum.de">
                Macwelt Forum
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/smart-home" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Smart&#x20;Home&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;smart-home">
                Smart Home
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/auto-technik" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Auto&#x20;&amp;&#x20;Technik&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;auto-technik">
                Auto &amp; Technik
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/tarifrechner" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tarifrechner&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;tarifrechner">
                Tarifrechner
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="http://jobs.macwelt.de" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Stellenmarkt&#x20;-&#x20;&#x20;http&#x3A;&#x2F;&#x2F;jobs.macwelt.de">
                Stellenmarkt
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default dividerActive">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/news" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news">
                News
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/alle-artikel" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Die&#x20;News&#x20;des&#x20;Tages&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;alle-artikel">
                Die News des Tages
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple">
                Apple
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/mac" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;mac">
                Mac
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/vermischtes" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Vermischtes&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;vermischtes">
                Vermischtes
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple-watch" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;Watch&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple-watch">
                Apple Watch
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/tests" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests">
                Tests
                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-macbook" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-peripherie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Peripherie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-peripherie">
                Mac Peripherie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/ratgeber" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber">
                Ratgeber
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-macbook" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/ios-apps" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iOS&#x20;Apps&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;ios-apps">
                iOS Apps
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/netzwerk" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Netzwerk&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;netzwerk">
                Netzwerk
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/fotografie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Fotografie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;fotografie">
                Fotografie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/plus" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Plus&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;plus">
                Plus
                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://magazin.macwelt.de/#/user/login" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;-&#x20;Heftarchiv&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;magazin.macwelt.de&#x2F;&#x23;&#x2F;user&#x2F;login">
                Macwelt - Heftarchiv
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/plus/morgenmagazin" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Morgenmagazin&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;plus&#x2F;morgenmagazin">
                Morgenmagazin
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/preisvergleich" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Preisvergleich&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;preisvergleich">
                Preisvergleich
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
</nav>
            </div>
    <div id="top-themen" class="panel">
                <strong>Auf einen Blick:</strong>
<ul class="add-nav">
                        <li><a href="https://www.macwelt.de/ratgeber/screenshot-am-mac-machen-shortcut-9662539.html">Screenshots am Mac</a></li>
                                <li><a href="https://www.macwelt.de/a/ios-12-vor-diesen-herausforderungen-steht-das-system,3438243">iOS 12 kommt</a></li>
                                <li><a href="https://www.macwelt.de/a/iphone-se-2-kommt-wohl-im-fruehling-2018,3438091">iPhone SE 2</a></li>
                                <li><a href="https://www.macwelt.de/a/iphone-code-vergessen-das-ist-zu-tun,3436995">iPhone-Code vergessen?</a></li>
                                <li><a href="https://www.macwelt.de/a/ipad-2018-apple-soll-ein-9-7-zoll-modell-fuer-259-usd-bringen,3438133">iPad 2018</a></li>
                                <li><a href="https://www.macwelt.de/news/Gratis-Mac-Apps-Die-besten-Gratis-Apps-aus-dem-Mac-App-Store-3225500.html">Gratis-Apps im Mac-Store</a></li>
            </ul>
            <span class="icon-user align-right"></span>
        <span class="login">Login&nbsp;</span>
        <div class="loginframe"></div>
        <script>
            $(document).ready(function () {

                $('.panel .login').click(function () {
                    if ($('.loginframe').is(':empty')) {
                        $('.loginframe').load('https://www.macwelt.de/includes/loginframe');
                    }
                    $.fancybox($('.loginframe'), {closeBtn: false});
                });
            });
        </script>
    
    </div>
</header>

<!-- AD: dfp leadfull --><div data-idg-sizes="[[728,90],[800,250],[970,250]]" id="ad_leadfull" class="idgGoogleAdTag leadfull ad"></div>

<script>
    Search.initAutocomplete("#headersearch");
</script>                                <div id="main">
        <div id="outer">
                                                    <div id="twocolumns">
                <div id="content">
                                            <div class="heading-page">
        <div class="breadcrumb" vocab="https://schema.org" typeof="BreadcrumbList">
                                <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/" title="Zur Homepage" property="item" typeof="WebPage">
            <span property="name">Home</span>
        </a> >         <meta property="position" content="1">
    </span>
    </span>                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/news" title="Zur News Übersicht" property="item" typeof="WebPage">
            <span property="name">News</span>
        </a> >         <meta property="position" content="2">
    </span>
    </span>                                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/news/iphone-ipad" title="Zur iPhone &amp; iPad Übersicht" property="item" typeof="WebPage">
            <span property="name">iPhone &amp; iPad</span>
        </a>        <meta property="position" content="3">
    </span>
    </span>                        </div>
        <span class="bid_info invis">2344209</span>
        <div class="add-box2">
                            <!-- AD: adsense article_top_top --><!-- AdSense: Position nicht im Baumknoten belegt. -->
                        <h1 class="headline">Kommt das 1300-Euro-iPhone? Ja, aber mit Alternativen</h1>
                <div class="author">
        <p>
            <strong class="author">
                <meta itemprop="datePublished" content="2018-04-18T16:42:00+02:00"/>
                18.04.2018 | 16:42 Uhr
                                    |
                                                                                                                                                                                                                                                    <span itemprop="author">
                                    <a class="authors" data-authors="Stephan Wiesend">Stephan Wiesend</a>                                </span>
                                                                                                                                                                                    <script>
                            $(function() {
                                authorsPlugin.initOpenClick();
                                                            });
                        </script>
                                                </strong>
        </p>
    </div>

    <div class="social_media_buttons">
        <div class="intro">Artikel empfehlen:</div>
            <a title="Facebook"
       href="https://www.facebook.com/sharer.php?u=https://www.macwelt.de/2344209/facebook&amp;t=Kommt&#x20;das&#x20;1300-Euro-iPhone&#x3F;&#x20;Ja,&#x20;aber&#x20;mit&#x20;Alternativen"
       target="_blank" data-network="Facebook" data-action="Share">
        <div class='social_media_icon facebook'>
            <i class="icon-facebook"></i>
        </div>
    </a>
        <a title="Twitter"
       href="https://twitter.com/share?url=https://www.macwelt.de/2344209/twitter&amp;text=Kommt&#x20;das&#x20;1300-Euro-iPhone&#x3F;&#x20;Ja,&#x20;aber&#x20;mit&#x20;Alternativen&amp;via=MACWELT"
       target="_blank" data-network="Twitter" data-action="Tweet">
        <div class='social_media_icon twitter'>
            <i class="icon-twitter"></i>
        </div>
    </a>
        <a title="Google+"
       href="https://plus.google.com/share?url=https://www.macwelt.de/2344209/googleplus"
       target="_blank" data-network="Google+" data-action="Share">
        <div class='social_media_icon googleplus'>
            <i class="icon-google-plus"></i>
        </div>
    </a>
        <a title="LinkedIn"
       href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.macwelt.de/2344209/linkedin&amp;title=Kommt&#x20;das&#x20;1300-Euro-iPhone&#x3F;&#x20;Ja,&#x20;aber&#x20;mit&#x20;Alternativen"
       target="_blank" data-network="LinkedIn" data-action="Share">
        <div class='social_media_icon linkedin'>
            <i class="icon-linkedin"></i>
        </div>
    </a>
        <a title="Xing"
       href="https://www.xing.com/app/user?op=share&amp;url=https://www.macwelt.de/2344209/xing;title=Kommt&#x20;das&#x20;1300-Euro-iPhone&#x3F;&#x20;Ja,&#x20;aber&#x20;mit&#x20;Alternativen"
       target="_blank" data-network="XING" data-action="Share">
        <div class='social_media_icon xing'>
            <i class="icon-xing"></i>
        </div>
    </a>
</div>        </div>
    </div>
    <article class="article" itemscope itemtype="https://schema.org/Article">
        <meta itemprop="datePublished" content="2018-04-18T16:42:00+02:00"/>
    <meta itemprop="author" content="Stephan Wiesend"/>
    <meta itemprop="headline" content="Kommt das 1300-Euro-iPhone? Ja, aber mit Alternativen"/>
    <meta itemprop="image" content="https://bilder.macwelt.de/4154939_original.jpg"/>
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.macwelt.de/a/kommt-das-1300-euro-iphone-ja-aber-mit-alternativen,3438896"/>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://amp.macwelt.de/img/macwelt/amp_logo.png">
            <meta itemprop="width" content="60">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Macwelt">
    </div>
            <div class="add-box">
            <p>
                <strong class="title">
                    Analysten erwarten, dass Apple die Preise für das iPhone X weiter anhebt, was einigen Protest auslöste.
                </strong>
            </p>
        </div>
        <div class="visual first-gallery">
                                <div class="visual inline">
                            <img class="lazy" data-original="//bilder.macwelt.de/4154939_620x310_r.jpg" width="620" height="310" alt="Das&#x20;k&#x00F6;nnten&#x20;die&#x20;neuen&#x20;iPhone-Preise&#x20;sein">
                <noscript>
                    <img src="//bilder.macwelt.de/4154939_620x310_r.jpg" width="620" height="310" alt="Das&#x20;k&#x00F6;nnten&#x20;die&#x20;neuen&#x20;iPhone-Preise&#x20;sein">
                </noscript>
                        <div class="description">
                <a class="btn"
                   data-doi="4154939"
                   data-image-lightbox-id="4154939"
                   data-author_name=""
                   data-description="Das&#x20;k&#x00F6;nnten&#x20;die&#x20;neuen&#x20;iPhone-Preise&#x20;sein"
                   href="//bilder.macwelt.de/4154939_original.jpg">
                    <strong>Vergrößern</strong>
                </a>
                <strong class="title" title="Das&#x20;k&#x00F6;nnten&#x20;die&#x20;neuen&#x20;iPhone-Preise&#x20;sein">Das könnten die neuen iPhone-Preise sein</strong>
                <div class="box">
                    <span class="copy"></span>
                </div>
            </div>


        </div>
    
        </div>
                <div class="add-box linkdb-marker">
            <!-- AD: adsense article_top --><div data-idg-sizes="[620,140]" id="ad_adsense_top" class="idgGoogleAdTag ad_adsense_top ad"></div>
        </div>
                                                                                    
                                        
                                            <p class="linkdb-marker">

                        Ende Herbst wird Apple eine neue verbesserte Version des iPhone X präsentieren – so wie jedes Jahr. Ein  

                        
                                                        <a href="https://www.cnet.com/news/iphone-2018-flagship-may-cost-even-more-ubs/"  target="_blank" title="kleines&#x20;Online-Beben">kleines Online-Beben</a>
                                         hat letzte Woche allerdings eine Studie der UBS-Analysten Steven Milunovich und Benjamin Wilson ausgelöst, das nächste iPhone X könnte 1100 US-Dollar kosten, in Deutschland also 1300 Euro.

    
    </p>
                                                                                                                                                    
                                        
                                            <p class="linkdb-marker">

                        Eigentlich nur eine These, die aber zu Stürmen der Entrüstung geführt hat. Ist doch das iPhone X nach Meinung vieler Kommentatoren ein Misserfolg, da der Preis einfach zu hoch sei. Ein noch teureres Modell klingt da fast nach Hybris von Apple, die Autoren wurden aber teils auch missverstanden.

    
    </p>
                                                                                                                                                    
                                    <!-- AD: performance article_link -->    <div class="idgAmazonTextV2 gap"
         data-ga-event-type="view|click"
         data-ga-event-category="context_article_text"
         data-ga-event-label="tariffuxx_contract">

        <div class="inline-block shopping-cart">
            <img
                    src="/img/www/shopping_cart.gif"
                    height="18"
                    width="18"
                    alt="Shopping Cart Icon">
        </div>
        <div class="inline-block">
            <a href="/iphone-ipad/tarifrechner" rel="nofollow" target="_blank">
            <span>Günstige Telefon- und Daten-Tarife finden Sie im Tarifvergleich<br>
                z.B.  FREESMART 2000 für nur 7,99 €
                monatlich</span>
            </a>
        </div>
    </div>

                                
                                            <p class="linkdb-marker">

                        Was in der Diskussion leider von einigen Journalisten übersehen wurde: Es ist das neue Top-iPhone X das 1100 Dollar kosten soll. Laut Berichten plant Apple ja, zusätzlich zum aktuellen iPhone-Modell mit 5,8 Zoll ein noch größeres Modell mit 6,5-Zoll-Display auf den Markt zu bringen – eigentlich ist ja erst dieses Modell dann der „echte“ Nachfolger des iPhone 8 Plus und es gibt wieder ein Modell-Paar aus iPhone X und iPhone X Plus.

    
    </p>
                                                                                                                                                    
                                    
                                
                                            <p class="linkdb-marker">

                        Da der Bildschirm des iPhone X recht schmal geraten ist, wäre ein größerer Display schließlich durchaus nötig. Wie kommen die Analysten aber auf 1100 US-Dollar? Die Kurzfassung: Weil Apple es muss. Bei der ausführlichen Erklärung wird es etwas komplizierter: 

                <br>
    
    </p>
                                                                                                                                                                <!-- AD: apester standard --><div class="apester-container"><interaction data-context="true" data-fallback="false" data-tags="" data-token="569cba499299f3bf051475c9"></interaction></div>
                                                            
                                        
                                            <p class="linkdb-marker">

                        Die Einschätzung von UBS ist nicht aus der Luft gegriffen und die Analysten können sie gut begründen: Die Preise eines iPhones werden von Apple nicht frei erfunden, sondern nach einigen simplen Gesetzmäßigkeiten festgelegt. So werden Top-Funktionen der iPhone-Modell bei Apple über den Produktzyklus „nach unten“ weitergereicht. Ein Vorjahresmodell wie aktuell das iPhone 7 bleibt mit Rabatt im Programm. Höhere Preise werden dabei durch neue Funktionen gerechtfertigt. Es gibt aber ein relativ neues Problem, warum die Preise steigen müssen: Apple muss seine zahlungskräftigen Kunden zu immer höheren Ausgaben verleiten – ist doch der Smartphonemarkt in allen zahlungskräftigen Märkten wie Japan, USA und Europa gesättigt und Apple muss wie jedes Unternehmen seine Umsätze steigern können. Das geht kaum noch durch die Erhöhung der Verkaufszahlen, nur noch durch die Steigerung des Durchschnittspreises der Geräte.

    
    </p>
                                    
                                                                                                                                                
                                        
                                            <p class="linkdb-marker">

                        Es gibt aber auch einen interessanten Aspekt für Normal/Gering-Verdiener: Apple darf die Erschließung neuer Märkte nicht vernachlässigen. Für Märkte mit wenig Kaufkraft müssen auch günstige Geräte im Angebot sein. Apple versuchte bisher, diesen Widerspruch durch ältere iPhones zu lösen. So soll ja Apple in Indien gerade die Produktion des iPhone 6S neu gestartet haben – einem alten aber günstigen iPhone-Modell. Aus Sicht von wenig kaufkräftigen (China) oder geizigen (Deutschland) Märkten sind aber 999 Dollar oder 1149 Euro einfach zu viel, weshalb Apple angeblich erstmals eine neue aber günstige Produktvariante einführen – einen Nachfolger des iPhone 8 Plus mit LCD-Display und wohl einigen Einschränkungen wie nur einer Kamera. Face ID ist ja gekommen, um zu bleiben und wird vom neuen „Zwischenmodell“ unterstützt werden.

    
    </p>
                                                                                                                                                    
        
                    
                                                                                                                    <div class="table-holder linkdb-marker">
    <table>
        <tbody>
                                    <tr class="even">
                                                                        <th class="col-1"                                                                    >
                                                    <p class="linkdb-marker">


    </p>
                                    </th>
                                                                <th                                                                     >
                                                    <p class="linkdb-marker">


    </p>
                                    </th>
                                                                <th                                                                     >
                                                    <p class="linkdb-marker">

                        US-Dollar

    
    </p>
                                    </th>
                                                                <th                                                                     >
                                                    <p class="linkdb-marker">

                        Euro

    
    </p>
                                    </th>
                                        </tr>
                                    <tr>
                                                                        <td
                                                                    >
                                                    <p class="linkdb-marker">

                        iPhone SE

    
    </p>
                                    </td>
                                                                <td
                                                                    >
                                                    <p class="linkdb-marker">


    </p>
                                    </td>
                                                                <td
                                                                    >
                                                    <p class="linkdb-marker">

                        300

    
    </p>
                                    </td>
                                                                <td
                                                                    >
                                                    <p class="linkdb-marker">

                        345

    
    </p>
                                    </td>
                                        </tr>
                                    <tr class="even">
                                                                        <td
                                                                    >
                                                    <p class="linkdb-marker">

                        iPhone 7

    
    </p>
                                    </td>
                                                                <td
                                                                    >
                                                    <p class="linkdb-marker">


    </p>
                                    </td>
                                                                <td
                                                                    >
                                                    <p class="linkdb-marker">

                        599

    
    </p>
                                    </td>
                                                                <td
                                                                    >
                                                    <p class="linkdb-marker">

                        629

    
    </p>
                                    </td>
                                        </tr>
                                    <tr>
                                                                        <td
                                                                    >
                                                    <p class="linkdb-marker">

                        iPhone 8

    
    </p>
                                    </td>
                                                                <td
                                                                    >
                                                    <p class="linkdb-marker">


    </p>
                                    </td>
                                                                <td
                                                                    >
                                                    <p class="linkdb-marker">

                        699

    
    </p>
                                    </td>
                                                                <td
                                                                    >
                                                    <p class="linkdb-marker">

                        799

    
    </p>
                                    </td>
                                        </tr>
                                    <tr class="even">
                                                                        <td
                                                                    >
                                                    <p class="linkdb-marker">

                        iPhone Plus

    
    </p>
                                    </td>
                                                                <td
                                                                    >
                                                    <p class="linkdb-marker">


    </p>
                                    </td>
                                                                <td
                                                                    >
                                                    <p class="linkdb-marker">

                        799

    
    </p>
                                    </td>
                                                                <td
                                                                    >
                                                    <p class="linkdb-marker">

                        909

    
    </p>
                                    </td>
                                        </tr>
                                    <tr>
                                                                        <td
                                                                    >
                                                    <p class="linkdb-marker">

                        iPhone X

    
    </p>
                                    </td>
                                                                <td
                                                                    >
                                                    <p class="linkdb-marker">


    </p>
                                    </td>
                                                                <td
                                                                    >
                                                    <p class="linkdb-marker">

                        999

    
    </p>
                                    </td>
                                                                <td
                                                                    >
                                                    <p class="linkdb-marker">

                        1149

    
    </p>
                                    </td>
                                        </tr>
                                    <tr class="even">
                                                                        <td
                         colspan="2"                                             >
                                                    <p class="linkdb-marker">

                        iPhone X Plus

    
    </p>
                                    </td>
                                                                <td
                                                                    >
                                                    <p class="linkdb-marker">

                        1099

    
    </p>
                                    </td>
                                                                <td
                                                                    >
                                                    <p class="linkdb-marker">

                        1249

    
    </p>
                                    </td>
                                        </tr>
                </tbody>
    </table>
</div>
                                                                                                
                                                        <!-- AD: dfp video --><div data-idg-sizes="[1,1]" id="ad_video" class="idgGoogleAdTag video ad"></div>
                                                            
                                        
                                            <p class="linkdb-marker">

                        Was ist also zu erwarten? Sicher wird Apple die vertraute Produktmatrix aufmöbeln. Es wird weiter ein „Old-School“ iPhone 8 für 699 Dollar geben. Apple könnte den Preis natürlich auf 599 Dollar senken – aber warum sollten sie? Die Rolle des aktuellen iPhone 8 Plust wird dann das neue 6,1-Zoll-Modell, eine Art  

                        
                                                        <a href="https://www.macwelt.de/a/iphone-8s-iphone-9-iphone-x-2-was-apple-2018-bringt,3437985"   title="iPhone&#x20;Plus">iPhone Plus</a>
                                         mit LCD einnehmen. Nach üblicher Preisstaffelung wird es dann wie das aktuelle iPhone 8 Plus für 799 Dollar und das neue (aktualisierte) iPhone X für 999 geben. Aber das kommende iPhone X Plus wird ebenfalls mehr als das iPhone X kosten, vermutlich 1099 Dollar oder per iPhone Upgrade-Program für 55 Dollar. Das aktuell angebotene iPhone X könnte Apple aber erstmals nicht vergünstigt im Angebot belassen, sondern durch eine aktualisierte Version ersetzen: Einfach um den unter viel Protest eingeführten Preis von 999 US-Dollar zu halten. Weiter spannend bleibt außerdem, welche Strategie Apple mit dem iPhone SE verfolgt. Eigentlich hatten viele 

                        
                                                        <a href="https://www.macwelt.de/a/iphone-se-2-kommt-wohl-im-fruehling-2018,3438091"   title="auf&#x20;eine&#x20;neue&#x20;Version&#x20;des&#x20;iPhone&#x20;SE">auf eine neue Version des iPhone SE</a>
                                         gehofft – vermutlich wird aber Apple nur den Preis etwas senken – um im Einstiegssegment einen Fuß in der Tür zu lassen, aber auch nicht zu sehr die anderen Modelle zu beeinträchtigen. 

                <br>
    
    </p>
                                                                        
                <!-- AD: performance article_bottom -->        <div class="tariffuxx-teaser"
         data-ga-event-type="view|click"
         data-ga-event-category="context_article_foot"
         data-ga-event-label="tariffuxx_contract">
        <div class="head">
            <span class="icon-shopping-cart square-30 color-white-ffffff align-left"></span>
            <strong class="text">Finden Sie hier den günstigsten Tarif</strong>
            <a href="/iphone-ipad/tarifrechner" target="_blank" rel="nofollow">
                <strong>Zum Tarifvergleich</strong>
            </a>
        </div>
        <a href="/iphone-ipad/tarifrechner" target="_blank" rel="nofollow" class="content">
            <div class="outer">
                <div class="inner">
                    <div class="img-holder">
                        <img src="/img/www/sim_card.jpg" class="teaserimage" alt="Vertrag">
                    </div>
                </div>
            </div>
            <div class="tariffuxx-text">
                <div class="border-box">
                    <strong>Hier 157 Handy-Tarife vergleichen und sparen.</strong>
                </div>
                <p class="btn-holder"><span class="btn">Zum Tarifvergleich</span></p>
                <p>z.B.  FREESMART 2000 ab <span class="price">7,<span class="sup">99</span> €</span> monatlich</p>
                <div class="shop-logo-holder">
                    <img class="shop" src="//d141ft6wvacq0b.cloudfront.net/img/logo/freenet_logo.png">
                </div>
            </div>
        </a>
    </div>

    </article>                        <!-- AD: dfp sfp_infeed --><div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag sfp_infeed ad"></div>
    <!-- AD: outbrain article --><div class="OUTBRAIN" data-src="https://www.macwelt.de/a/kommt-das-1300-euro-iphone-ja-aber-mit-alternativen,3438896" data-widget-id="AR_1" data-ob-template="DE_Mac-welt.de" ></div>
    <!-- AD: outbrain idg_content --><div class="OUTBRAIN" data-src="https://www.macwelt.de/a/kommt-das-1300-euro-iphone-ja-aber-mit-alternativen,3438896" data-widget-id="AR_2" data-ob-template="DE_Mac-welt.de" ></div>
    <!-- AD: dfp promoteaser --><div data-idg-sizes="[1,1]" id="ad_promoteaser" class="idgGoogleAdTag promoteaser ad"></div>
                                    <div class="box comments">
        <div class="heading">
            <span class="icon-comment square-30 background color-white-ffffff align-left"></span>
            <strong><span class="disqus-comment-count" data-disqus-identifier="10363336">0 Kommentare</span> zu diesem Artikel</strong>
        </div>
        <div class="holder">
            <div class="frame">
                <a class="show-comments btn">
                    <strong>Ersten Kommentar schreiben</strong>
                </a>
            </div>
        </div>
    </div>
    <div id="disqus_thread"></div>
    <script>
        var disqus_config = function () {
            this.page.url = 'https://www.macwelt.de/a/kommt-das-1300-euro-iphone-ja-aber-mit-alternativen,3438896';
            this.page.identifier = '10363336';
        };
        $('.comments').on('click', function(){
            (function () {
                var d = document, s = d.createElement('script');

                s.src = 'https://macwelt.disqus.com/embed.js';

                s.setAttribute('data-timestamp', new Date());
                (d.head || d.body).appendChild(s);
            })();
            $(this).fadeOut();
        });

        $('.disqus-comment-count').bind("DOMSubtreeModified",function(){
            var commentText = $('.disqus-comment-count').text();
            var number = commentText.substring(0, commentText.lastIndexOf(" "));

            if (number > 0) {
                $('.show-comments strong').text('Jetzt Kommentar schreiben');
                $('.comments .heading').prepend($('<a class="show-comments btn"><strong>Kommentare anzeigen</strong></a>'));
            }
        });

    </script>

    <script id="dsq-count-scr" src="//macwelt.disqus.com/count.js" async></script>
                    <!-- AD: adgoal  --><script>var atSlCgHost = (("https:" == document.location.protocol) ? "https://" : "http://");</script><script src="//js.smartredirect.de/js/?h=S6bYcE8c"></script>
                </div>
                <aside id="sidebar">
                                                                                                            <div class="box">
        <div class="heading">
            <a href="/alle-artikel" class="btn">
                <strong>Alle</strong>
            </a>
            <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
            <h4> News - aktuell </h4>
        </div>
        <div class="content">
            <ul>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/antikorruptionsbehoerde-will-iphones-statt-android,3438897">
                            <dl class="list">
                                <dt>17:53</dt>
                                <dd>Antikorruptionsbehörde will iPhones statt Android</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/kommt-das-1300-euro-iphone-ja-aber-mit-alternativen,3438896">
                            <dl class="list">
                                <dt>16:42</dt>
                                <dd>Kommt 1300-Euro-iPhone? Ja, aber mit Alternativen</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/flop-iphone-x-schoepft-35-prozent-aller-gewinne-ab,3438894">
                            <dl class="list">
                                <dt>14:07</dt>
                                <dd>"Flop" iPhone X schöpft 35 Prozent aller Gewinne ab</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/iphone-se-2-kommt-wohl-im-fruehling-2018,3438091">
                            <dl class="list">
                                <dt>13:13</dt>
                                <dd>iPhone SE 2 doch noch zur WWDC?</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/iphone-und-mac-schnaeppchen,3311900">
                            <dl class="list">
                                <dt>10:39</dt>
                                <dd>iPhone- und Mac-Schnäppchen</dd>
                            </dl>
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu --><div data-idg-sizes="[[300,250],[300,600],[336,280]]" id="ad_mpu" class="idgGoogleAdTag mpu ad iframe-box"></div>
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Macwelt Specials</h4>
    </div>
    <div class="content">
                        <ul>
                            <li>
                    <a class="holder"
                       href="https://www.macwelt.de/ratgeber/mac-startet-nicht-boot-festplatte-10018395.html"
                       target="_blank"
                        >
                                                                                                                
                            <img width="120"
                                 height="60"
                                 alt="Wenn&#x20;Mac&#x20;nicht&#x20;startet"
                                 src="//bilder.macwelt.de/4148498_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Wenn Mac nicht startet</h5>
                            <p>Tipps, wenn der Mac nicht mehr starten will</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="https://www.macwelt.de/a/fernsehen-stirbt-nicht-aber-anzeige,3438763"
                       target="_blank"
                        >
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Sparaktion&#x20;Save.TV"
                                 src="//bilder.macwelt.de/4151935_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Sparaktion Save.TV</h5>
                            <p>6 Monate TV aufzeichnen für 18,66 statt 74,94 Euro!</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate1 --><div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate1" class="idgGoogleAdTag mpu_affiliate1 ad"></div>
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Top-Angebote</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                        
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://aos.prf.hn/click/camref:ijd9/pubref:macweltWDG"  target="_blank">
                                <img src="//bilder.macwelt.de/4153880_300x150.png" width="300" height="150" alt="0&#x25;&#x20;Finanzierung&#x20;bei&#x20;Apple">
                            </a>
                        </div>
                        <a class="description" href="https://aos.prf.hn/click/camref:ijd9/pubref:macweltWDG" >
                            <h5>0% Finanzierung bei Apple</h5>
                            <p>Bis einschließlich 31. Mai 2018 kannst Du bei Apple zu 0% finanzieren und so Deine Kosten zinsfrei auf 12 monatliche Raten verteilen.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+X%22"  target="_blank">
                                <img src="//bilder.macwelt.de/4132108_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;X">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+X%22" >
                            <h5>Die besten Preise für das iPhone X</h5>
                            <p>Das neue iPhone X ist sicher das beste iPhone, das Apple je gebaut hat. Im Macwelt Preisvergleich bestellen Sie zu Top-Konditionen.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+8%22"  target="_blank">
                                <img src="//bilder.macwelt.de/4122697_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;8">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+8%22" >
                            <h5>Die besten Preise für das iPhone 8</h5>
                            <p>Das neue iPhone 8 bietet ein ideales Preis-/Leistungsverhältnis und begeistert durch seine Features.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 900px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://www.macwelt.de/pv/pMKH0m"  target="_blank">
                                <img src="//bilder.macwelt.de/4122858_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;Apple&#x20;TV&#x20;4K">
                            </a>
                        </div>
                        <a class="description" href="http://www.macwelt.de/pv/pMKH0m" >
                            <h5>Die besten Preise für Apple TV 4K</h5>
                            <p>Mit dem neuen Apple TV 4K sehen Sie Filme und Sendungen in 4K HDR Qualität. Der A10X Fusion Chip bietet Leistung für komplexe Spiele.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 1200px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html"  target="_blank">
                                <img src="//bilder.macwelt.de/4122859_300x150.png" width="300" height="150" alt="iPhone-&#x20;und&#x20;Mac-Schn&#x00E4;ppchen">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html" >
                            <h5>iPhone- und Mac-Schnäppchen</h5>
                            <p>Jeden Tag haben Amazon und Konkurrenten hunderte Gadgets im Angebot. Wir filtern die Angebote für iPhone- und Mac-Nutzer vor.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                    <!-- kein Produkt für eBay Teaser -->
                    <div class="box"
         data-ga-event-type="view"
         data-ga-event-category="amazon_de_box_right_column"
         data-ga-event-label="article">
        <div class="heading">
        <span class="icon-shopping-cart background square-30 color-white-ffffff align-left">
        </span>
            <h4>Top-Produkte bei Amazon.de</h4>
        </div>
        <div class="content top-products">
            <ul>
                                                                                                                                                                                                    <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="1">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-Smartphone-interner-Speicher-jet-schwarz-Ja/dp/B075M48DKG?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075M48DKG">Apple iPhone 7 Smartphone (11,9 cm (4,7 Zoll), 32GB interner Speicher, iOS 10) jet-schwarz</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-Smartphone-interner-Speicher-jet-schwarz-Ja/dp/B075M48DKG?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075M48DKG">
                                                                                                            <span class="product-image-holder">
                                        <img src="//bilder.macwelt.de/3775692_600x600.jpg" width="120" alt="Apple&#x20;iPhone&#x20;7&#x20;Smartphone&#x20;&#x28;11,9&#x20;cm&#x20;&#x28;4,7&#x20;Zoll&#x29;,&#x20;32GB&#x20;interner&#x20;Speicher,&#x20;iOS&#x20;10&#x29;&#x20;jet-schwarz"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>546,50 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-Smartphone-interner-Speicher-jet-schwarz-Ja/dp/B075M48DKG?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075M48DKG" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="2">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-MQ6G2ZD-iPhone-Kamera-Space-Grau/dp/B075LXNGFH?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075LXNGFH">Apple MQ6G2ZD/A iPhone 8 11,94 cm (4,7 Zoll), (64GB ROM, 12MP Kamera) Space Grau</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-MQ6G2ZD-iPhone-Kamera-Space-Grau/dp/B075LXNGFH?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075LXNGFH">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/41R8i-mGyNL.jpg" width="120" alt="Apple&#x20;MQ6G2ZD&#x2F;A&#x20;iPhone&#x20;8&#x20;11,94&#x20;cm&#x20;&#x28;4,7&#x20;Zoll&#x29;,&#x20;&#x28;64GB&#x20;ROM,&#x20;12MP&#x20;Kamera&#x29;&#x20;Space&#x20;Grau"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>687,80 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-MQ6G2ZD-iPhone-Kamera-Space-Grau/dp/B075LXNGFH?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075LXNGFH" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="3">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-MP2F2FD-Zoll-Wi-Fi-Tablet-PC/dp/B06XSG3YZZ?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B06XSG3YZZ">Apple MP2F2FD/A 24,63 cm (9,7 Zoll) Wi-Fi Tablet-PC (A9 Chip, 32GB, iOS 10) grau</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-MP2F2FD-Zoll-Wi-Fi-Tablet-PC/dp/B06XSG3YZZ?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B06XSG3YZZ">
                                                                                                            <span class="product-image-holder">
                                        <img src="//bilder.macwelt.de/3775692_600x600.jpg" width="120" alt="Apple&#x20;MP2F2FD&#x2F;A&#x20;24,63&#x20;cm&#x20;&#x28;9,7&#x20;Zoll&#x29;&#x20;Wi-Fi&#x20;Tablet-PC&#x20;&#x28;A9&#x20;Chip,&#x20;32GB,&#x20;iOS&#x20;10&#x29;&#x20;grau"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>296,75 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-MP2F2FD-Zoll-Wi-Fi-Tablet-PC/dp/B06XSG3YZZ?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B06XSG3YZZ" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="4">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-iPad-Wi-Fi-space-grau-spacegrau/dp/B071G59J16?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071G59J16">Apple iPad Pro 10,5", mit Wi-Fi, 64 GB, space grau</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-iPad-Wi-Fi-space-grau-spacegrau/dp/B071G59J16?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071G59J16">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/41FgObc1KwL.jpg" width="120" alt="Apple&#x20;iPad&#x20;Pro&#x20;10,5&quot;,&#x20;mit&#x20;Wi-Fi,&#x20;64&#x20;GB,&#x20;space&#x20;grau"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>658,49 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-iPad-Wi-Fi-space-grau-spacegrau/dp/B071G59J16?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071G59J16" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="5">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-Smartwatch-38-mm-Aluminium-Silber-Argent%C3%A9/dp/B075M4QCLM?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075M4QCLM">Apple Smartwatch 38 mm Aluminium Silber</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-Smartwatch-38-mm-Aluminium-Silber-Argent%C3%A9/dp/B075M4QCLM?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075M4QCLM">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/41dRCLTsMdL.jpg" width="120" alt="Apple&#x20;Smartwatch&#x20;38&#x00A0;mm&#x20;Aluminium&#x20;Silber"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>417,36 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-Smartwatch-38-mm-Aluminium-Silber-Argent%C3%A9/dp/B075M4QCLM?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075M4QCLM" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                            <li class="search">
                    <div class="search-holder">
                        <div class="searchHeadline">Produktsuche im Preisvergleich</div>
                        <div>Finden Sie hier weitere Produkt-Angbote zum tagesaktuellen Bestpreis.</div>
                        <form action="/preisvergleich" method="get">
                            <input id="productsearch" type="text" name="searchText" placeholder="Suchbegriff hier eingeben...">
                            <button>Jetzt suchen</button>
                        </form>

                    </div>
                </li>
            </ul>
        </div>
    </div>
                            <div data-idg-sizes="[1,1]" class="idgGoogleAdTag" id="ad_sfp_midpost">
</div>
                            <div class="box">
        <div class="heading">
            <a href="/macwelt-tv" class="btn">
                <strong>Mehr</strong>
            </a>
            <span class="icon-play background square-30 color-white-ffffff align-left"></span>
            <h4>Macwelt TV</h4>
        </div>
        <div class="content hover">
            <div class="video-holder">
                <a class="lightbox"
                   href="/videos/Apple-HomePod-Siri-fuers-Wohnzimmer-im-Hands-on-Kurz-Test-10330616.html"
                   data-href="inc/video.html">
                    <span class="icon-play-circle-o size-80"></span>
                    <img alt="Siri&#x20;in&#x20;the&#x20;Box&#x3A;&#x20;Apple&#x20;HomePod&#x20;im&#x20;Hands-on"
                         src="//bilder.macwelt.de/4145778_300x150.jpg" width="300" height="150"> </a>
            </div>
            <a class="description" href="/videos/Apple-HomePod-Siri-fuers-Wohnzimmer-im-Hands-on-Kurz-Test-10330616.html">
                <h5>Siri in the Box: Apple HomePod im Hands-on</h5>

                <p>Wir haben uns die UK-Version des Apple HomePod besorgt und fühlen Siri im Hands-on-Video ein bisschen auf den Zahn.</p>
            </a>
        </div>
    </div>
                
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Verlagsangebot-</span>
        <h4>Angebote für Macwelt-Leser</h4>
    </div>
    <div class="content">
                                            <ul>
                            <li>
                    <a class="holder"
                       href="http://ad.zanox.com/ppc/?41938322C72454921T"
                       target="_blank"
                        rel="nofollow">
                                                                                                                
                            <img width="120"
                                 height="60"
                                 alt="Bitdefender&#x20;f&#x00FC;r&#x20;Mac"
                                 src="//bilder.macwelt.de/4078542_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Bitdefender für Mac</h5>
                            <p>Jetzt die 45 Tage kostenlose Trial downloaden.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.macwelt.de/thema/tarifrechner/236"
                       target="_blank"
                        rel="nofollow">
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Handytarif-Check"
                                 src="//bilder.macwelt.de/4029803_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Handytarif-Check</h5>
                            <p>Hier finden Sie schnell den günstigsten Tarif.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.verleihshop.de/index.html?partner=macw"
                       target="_blank"
                        rel="nofollow">
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Online&#x20;Videothek"
                                 src="//bilder.macwelt.de/4029804_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Online Videothek</h5>
                            <p>Größtes Verleihangebot Deutschlands. Kein Abo!</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                <div class="box">
    <div class="heading">
        <span class="icon-thumbs-up background square-30 color-white-ffffff align-left"></span>
        <h4>Beliebte Artikel auf Macwelt.de</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder firstWithImage">
                                        <div class="image-holder">
                        <img src="//bilder.macwelt.de/3864412_100x50.jpg" width="100" height="50" alt="Neue&#x20;Screenshot-Funktionen&#x20;mit&#x20;macOS&#x20;High&#x20;Sierra">
                    </div>
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/ratgeber/screenshot-am-mac-machen-shortcut-9662539.html">Neue Screenshot-Funktionen mit macOS High Sierra</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                        <li>
                <div class="holder">
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/news/Die-besten-Spiele-fuer-den-Mac-7112368.html">Die besten Spiele für den Mac</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                        <li>
                <div class="holder">
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/news/Gratis-Mac-Apps-Die-besten-Gratis-Apps-aus-dem-Mac-App-Store-3225500.html">Die besten Gratis-Apps aus dem Mac App Store</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                    </ul>
    </div>
</div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate2 --><div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate2" class="idgGoogleAdTag mpu_affiliate2 ad"></div>
                <div class="box">
    <div class="heading">
        <a href="http://jobs.macwelt.de" class="btn">
            <strong>Alle</strong>
        </a>
        <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
        <h4>Aktuelle Jobangebote</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>18.04.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Informatiker-m-w-im-First-Level-Support.193711385.html?jw_chl_seg=MACWELTFEED">Informatiker (m/w) im First-Level-Support</a><br><span>BG-Phoenics GmbH</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>18.04.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Senior-IT-Projektmanager-m-w.193709855.html?jw_chl_seg=MACWELTFEED">Senior IT-Projektmanager (m/w)</a><br><span>Hays AG</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>18.04.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Leitung-m-w-der-Stabstelle-Technische-Koordination.193703235.html?jw_chl_seg=MACWELTFEED">Leitung (m/w) der Stabstelle &quot;Technische Koordination&quot;</a><br><span>Der Präsident des Kammergerichts</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>18.04.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Prozess-Entwicklungsingenieur-Oberflaechentechnik-m-w.193696455.html?jw_chl_seg=MACWELTFEED">Prozess-/Entwicklungsingenieur Oberflächentechnik (m/w)</a><br><span>SCHOTT AG</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>18.04.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Consultant-w-m-SAP-EWM.193693935.html?jw_chl_seg=MACWELTFEED">Consultant (w/m) SAP EWM</a><br><span>Lidl Digital International GmbH &amp; Co. KG</span></dd>
                    </dl>
                </div>
            </li>
                    </ul>
    </div>
</div>
                                                                </aside>
            </div>
                                                <div class="info-section">
                                    <div class="marketplace">
    <div class="heading">
        <span class="banner-text">-Anzeige-</span>
        <h4>Macwelt Marktplatz</h4>
    </div>
    <div class="content clearfix">
        <div class="marketplace_element">
            <!-- AD: dfp marktplatz_links --><div data-idg-sizes="[[957,375],[319,375]]" id="ad_marktplatz_links" class="marktplatz marktplatz_links ad"></div>
        </div>
        <div class="marketplace_element">
            <!-- AD: dfp marktplatz_rechts --><div data-idg-sizes="[319,375]" id="ad_marktplatz_rechts" class="marktplatz marktplatz_rechts ad"></div>
        </div>
    </div>
</div>
                        </div>
                                                        <span class="bid_info">2344209</span>
                        <div class="divider"></div>
        </div>
    </div>
                            <div class="banner outer">
    <!-- AD: dfp sky --><div data-idg-sizes="[[120,600],[160,600],[160,800]]" id="ad_sky" class="idgGoogleAdTag sky ad"></div>
    <script>
        // Damit die Werbung nicht springt
        $( document ).ready(function() {
            Advertising.initSkyBanner();
        });
        // Falls sich der Content durch #ad_leadfull verschiebt, wird nochmal neu positioniert
        $( window ).load(function() {
            Advertising.initSkyBanner();
        });
    </script>
</div>
<footer id="footer">
                            <div class="panel">
            <ul id="social">
                <li>
                    <div>
                        <a href="https://www.facebook.com/macwelt">
                            <span class="icon-facebook size-50 square-66 background-light color-dark" id="aeaoofnhgocdbnbeljkmbjdmhbcokfdb-mousedown"></span>
                            <span>Facebook</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.twitter.com/macwelt">
                            <span class="icon-twitter size-50 square-66 background-light color-dark"></span>
                            <span>Twitter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://newsletter.macwelt.de">
                            <span class="icon-envelope size-50 square-66 background-light color-dark"></span>
                            <span>Newsletter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/rss">
                            <span class="icon-rss size-50 square-66 background-light color-dark"></span>
                            <span>RSS Feed</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://www.macwelt.de/magazinapp">
                            <span class="icon-download size-50 square-66 background-light color-dark"></span>
                            <span>Apps</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.idgshop.de/macwelt">
                            <span class="icon-shopping-cart size-50 square-66 background-light color-dark"></span>
                            <span>Shop</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/kontakt">
                            <span class="icon-user size-50 square-66 background-light color-dark"></span>
                            <span>Kontakt</span>
                        </a>
                    </div>
                </li>
            </ul>
        </div>
                <div class="bar">
    <div class="columns-holder">
                    <div class="col wide">
    <div class="header">Themen von A bis Z</div>
            <ol>
                            <li><a href="https://www.macwelt.de/ratgeber/Tipps-zum-Brennen-und-Kopieren-mit-OS-X-4958030.html">DVD/CD kopieren Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Aktuelle-Antivirensoftware-fuer-den-Mac-8143322.html">Die beste AV-Software für Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/news/Die-besten-Spiele-fuer-den-Mac-7112368.html">Die besten Spiele für Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/produkte/Ausprobiert-Schutzhuellen-fuer-das-iPhone-6-8938146.html">Die besten iPhone-Hüllen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Fruehjahrsputz-am-Mac-7818621.html">Mac aufräumen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/news/Besser-nicht-WhatsApp-auf-dem-iPad-8527194.html">WhatsApp am iPad nutzen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Fotos-in-der-Apple-Wolke-9620773.html">iCloud Fotofreigabe</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/a/ipad-pro-2017-drei-groessen-und-rahmenlos,3378304">iPad Pro 2017</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/tipps/Andere-Daten-vom-iPhone-loeschen-8194791.html">iPhone Daten löschen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/a/so-installieren-sie-die-macos-high-sierra-public-beta,3437249">macOS High Sierra installieren</a></li>
                                    </ol>
    </div>

            <div class="col">
    <div class="heading">
        <div class="header">Service</div>
        <div class="divider lightblue"></div>
    </div>
    <ul>
                                    <li><a href="https://www.macwelt.de/kontakt">Kontakt</a></li>
                                                <li><a href="https://www.macwelt.de/sitemap">Sitemap</a></li>
                                                <li><a href="https://mediacenter.idgtechmedia.de/home/ueberblick.php">Media-Daten</a></li>
                                                <li><a href="https://www.macwelt.de/impressum">Impressum</a></li>
                                                <li><a href="https://www.macwelt.de/datenschutz">Datenschutz</a></li>
                                                <li><a href="https://www.idg.de/datenschutzkodex">Datenschutzkodex</a></li>
                                                <li><a href="https://www.macwelt.de/archiv">Archiv</a></li>
                        </ul>
</div>

            </div>
</div>

        <div class="copy">
        <p>&copy;  IDG Tech Media GmbH - <a href="http://www.interred.de" target="_blank" title="Content Management by InterRed">Content Management</a> by InterRed</p>
    </div>
</footer>
                        </div>
        </div>

        <!-- AD: dfp layer --><div data-idg-sizes="[1,1]" id="ad_layer" class="idgGoogleAdTag layer ad"></div>
        <div id="loader-modal">
            <div class="spinner">
                <div></div>
            </div>
        </div>
                                                        <script src="//www.macwelt.de/js/linkdb.js"></script>
                                            <script src="/js/adserver_footer.js" type="text/javascript"></script><script async="async" defer type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script><div class="OUTBRAIN" data-src="https://www.macwelt.de/a/kommt-das-1300-euro-iphone-ja-aber-mit-alternativen,3438896" data-widget-id="TR_1" data-ob-template="DE_Mac-welt.de" ></div>
    </body>
</html>
