        <!DOCTYPE html>
<html>
    <head>
        <meta name="language" content="de-de">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="de-de">
    <meta name="google-site-verification" content="VDHXFVeE4DdfZ5tLqRuLqd31Q2zmCIWJSKaMg2XZ600">
    <meta name="copyright" content="IDG Tech Media GmbH">
    <meta name="publisher" content="IDG Tech Media GmbH">
    <meta name="date" content="2017-10-20 14:01" />
    <meta name="pubdate" content="2017-10-20">
    <meta name="keywords" content="Special">
    <meta name="description" content="Das Jahresende kommt immer schneller als man denkt. So ist es an der Zeit, sich einen Überblick über das Angebot von iPads zu verschaffen.">
        <link rel="amphtml" href="https://amp.macwelt.de/article/10264878" />
    
            <meta name="robots" content="index, follow, noodp" />
            
            <meta name="author" content="Redaktion&#x20;Macwelt">
        <meta property="article:publisher" content="https://www.facebook.com/macwelt" />
    <meta property="publisher" content="IDG Tech Media GmbH">
    <meta property="og:title" content="Neues Special: Kaufberatung iPad" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.macwelt.de/a/neues-special-kaufberatung-ipad,3437906" />
    <meta property="og:image" content="https://bilder.macwelt.de/4127261_1000x500_r.jpg" />
    <meta property="ob:image" content="https://bilder.macwelt.de/4127261_640x320_r.jpg" />
    <link rel="image_src" href="https://bilder.macwelt.de/4127261_1000x500_r.jpg">
    <meta property="og:description" content="Das Jahresende kommt immer schneller als man denkt. So ist es an der Zeit, sich einen Überblick über das Angebot von iPads zu verschaffen." />
    <meta name="twitter:title" content="Neues&#x20;Special&#x3A;&#x20;Kaufberatung&#x20;iPad" />
    <meta name="twitter:description" content="Das&#x20;Jahresende&#x20;kommt&#x20;immer&#x20;schneller&#x20;als&#x20;man&#x20;denkt.&#x20;So&#x20;ist&#x20;es&#x20;an&#x20;der&#x20;Zeit,&#x20;sich&#x20;einen&#x20;&#x00DC;berblick&#x20;&#x00FC;ber&#x20;das&#x20;Angebot&#x20;von&#x20;iPads&#x20;zu&#x20;verschaffen." />
    <meta property="twitter:image" content="https://bilder.macwelt.de/4127261_620x310_r.jpg" />
    <meta name="DC.date.issued" content="2017-10-20T14:01:00+02:00" />
            <meta property="vr:category" content="News" />
    
    <title>
                        Neues Special: Kaufberatung iPad - Macwelt
                </title>
            <link rel="canonical" href="https://www.macwelt.de/a/neues-special-kaufberatung-ipad,3437906" />
        <link title="Macwelt.de - Globale Suche" type="application/opensearchdescription+xml" rel="search" href="https://www.macwelt.de/suche/osd.xml" >
        <link  rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.macwelt.de/a/neues-special-kaufberatung-ipad,3437906" />
    <meta property="og:site_name" content="Macwelt">
        <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@macwelt" />
    <meta property="fb:pages" content="340890860087">
                    <link rel="stylesheet" type="text/css" media="screen" href="/css/macwelt_combined.css?4fc06c83b" />                <link rel="stylesheet" type="text/css" media="print" href="/css/print.css?4fc06c83b" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?4fc06c83b" />
            <link rel="stylesheet" type="text/css" media="screen" href="/css/plus_macwelt.css" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?4fc06c83b" />
    <script>
    var ivwConfig = {"st":"macwelt","sv":null,"co":null};
</script>

    <script src="https://script.ioam.de/iam.js"></script>
    <!-- DFP -->
                        <script type="text/javascript">
                        var idgStorage = new Object();
                        String.prototype.rot13 = function(){
                            var decoded = this.replace(/[a-zA-Z]/g, function(c){
                                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                            });
                            return decoded.replace(/\\/g, "/");
                        };
                        idgStorage.setRot13 = function(key, value) {
                            var cleanKey = key.rot13();
                            var cleanValue = value.rot13();
                            this[cleanKey] = cleanValue;
                        }
                        idgStorage.setRot13("nqHavg1", "\\8456\\VQT.QR_O2P_ZnpJryg.qr");
                        idgStorage.setRot13("nqHavg2", "\\arjf");
                        idgStorage.setRot13("nqHavg3", "");
                        inDapIF = true;
                        idgStorage.rs_tax = "Special";
                        idgStorage.adScore1 = ["Hersteller","Mobile Computing","Netzwerke","Hardware"];
                        idgStorage.adScore2 = ["Mobile Plattformen","Mobile Client","Mobile Device Management","Intel","Mobilfunk","Hardware allgemein","PC","Apple","Apps","Notebook Ultrabook","LAN WAN WLAN","iOS","Personal Computer","Tablet"];
                        idgStorage.adTax = ["iPad","Special","Intel CPU","Apple","Mac","Woche","Desktop","Laptop","CPU","ARM Chip","Mac Pro","Keine Sorge","iPad Pro","iPhone","MacBook","Arm","Angebot","Intel","Macwelt","App"];
                        idgStorage.clientShortcut = "macwelt";
                        idgStorage.adContentType = "IdgArticle";
                        idgStorage.detailContentId = "2306725";
                        idgStorage.editorialDate = "2017-10-20T14:01:00.000Z";
                        idgStorage.adBlock = "1";  
                        idgStorage.blockWall = false;   
                        </script>
                        <!-- DFP -->
                <script src="/js/macwelt_combined.js?4fc06c83b"></script>        <script src="/js/advert.js"></script>
        <script src="/js/ioperf.js"></script>
                    <script>
            redirectConfig = {
                name: "idg_content_content_showcontent",
                parameters: {
                    speakingUrl: "Neues-Special-Kaufberatung-iPad",
                    id: "10264878",
                    type: "news",
                    subdomain: "mobil"
                }
            };
            Navigation.checkMobile(redirectConfig);
        </script>
        
    <script src="/js/article.js?4fc06c83b"></script>


    <script>Idg.Tracking.Config.add('cookieConsent', '""');
Idg.Tracking.Config.add('googleAnalytics', '""');
Idg.Tracking.Config.add('ivw', '{"ivw_path":"MW_News_vermischtes_N","versions":["2.0"]}');
Idg.Tracking.Config.add('vgwort', '""');
Idg.Tracking.Config.add('onthe', '""');
</script>
    <script type="application/ld+json">
            { "@context" : "https://schema.org",
              "@type" : "Organization",
              "name" : "IDG Tech Media GmbH",
              "url" : "https://www.macwelt.de",
              "sameAs" : ["https://twitter.com/macwelt","https://www.facebook.com/macwelt","https://www.youtube.com/user/redaktionmacwelt","https://plus.google.com/+macwelt"]
            }
        </script>

    </head>
    <body class="blue macwelt">
                        <div class="ad-enabled"></div>
        <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script><script async src="https://cdn.onthe.io/io.js/MDHlwMsvjebc"></script>
        <script>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</script>
        <noscript><img class="vgwort" src="https://ssl-idgmagazine.met.vgwort.de/na/b4762cc4122f437095fe87e3a7846a09?626950148" width="1" height="1" alt="vgwort" /></noscript>
        <div id="wrapper">
            <div id="article-wrapper" class="w1">
                                    <header id="header">
    <div class="bar">
        <form id="headersearch-form" action="//www.macwelt.de/suche" class="search-form">
            <fieldset>
                <div class="field">
                    <input id="headersearch" name="searchStr" type="text" placeholder="Suchbegriff eingeben...">
                    <div class="alignright">
                        <label for="headersearch">
                            <span class="icon-search size-17 color-gray-cccccc"></span>
                        </label>
                    </div>
                </div>
            </fieldset>
        </form>
        <strong class="logo">
            <a href="//www.macwelt.de/">
                <img src="//www.macwelt.de/img/macwelt/logo.svg" alt="Macwelt Logo">
            </a>
        </strong>
                    <nav class="nav">
    <ul>
                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.macwelt.de/apple-mac">
                Apple &amp; Mac
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.macwelt.de/news/apple">
                Apple News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/news/mac/">
                Mac &amp; Macbook News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/tests/mac-macbook/">
                Mac &amp; Macbook Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/ratgeber/mac-macbook/">
                Mac &amp; Macbook Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/macwelt-tv">
                Macwelt TV
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt-forum.de">
                Macwelt Forum
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.macwelt.de/iphone-ipad">
                iPhone &amp; iPad
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.macwelt.de/news/iphone-ipad/">
                iPhone &amp; iPad News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/tests/iphone-ipad/">
                iPhone &amp; iPad Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/ratgeber/iphone-ipad/">
                iPhone &amp; iPad Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/iphone-ipad/smart-home">
                Smart Home
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/iphone-ipad/auto-technik">
                Auto &amp; Technik
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/iphone-ipad/tarifrechner">
                Tarifrechner
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://jobs.macwelt.de">
                Stellenmarkt
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default dividerActive">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.macwelt.de/news">
                News
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.macwelt.de/alle-artikel">
                Die News des Tages
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/news/apple">
                Apple
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/news/mac">
                Mac
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/news/iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/news/vermischtes">
                Vermischtes
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.macwelt.de/tests">
                Tests
                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.macwelt.de/tests/mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/tests/iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/tests/mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/tests/mac-peripherie">
                Mac Peripherie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.macwelt.de/ratgeber">
                Ratgeber
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.macwelt.de/ratgeber/mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/ratgeber/iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/ratgeber/mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/ratgeber/ios-apps">
                iOS Apps
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/ratgeber/netzwerk">
                Netzwerk
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/ratgeber/fotografie">
                Fotografie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.macwelt.de/plus">
                Plus
                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://magazin.macwelt.de/#/user/login">
                Macwelt - Heftarchiv
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/plus/morgenmagazin">
                Morgenmagazin
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.macwelt.de/preisvergleich">
                Preisvergleich
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
</nav>
            </div>
    <div id="top-themen" class="panel">
                <strong>Auf einen Blick:</strong>
<ul class="add-nav">
                        <li><a href="https://www.macwelt.de/ratgeber/screenshot-am-mac-machen-shortcut-9662539.html">Screenshots am Mac</a></li>
                                <li><a href="https://www.macwelt.de/news/iOS-11-Neue-Funktionen-10091818.html">Neu in iOS 11</a></li>
                                <li><a href="https://www.macwelt.de/produkte/iPhone-8-Test-Preis-Datum-Verfuegbarkeit-Funktionen-10046315.html">iPhone 8</a></li>
                                <li><a href="https://www.macwelt.de/a/iphone-code-vergessen-das-ist-zu-tun,3436995">iPhone-Code vergessen?</a></li>
                                <li><a href="https://www.macwelt.de/a/imac-pro-schnellster-mac-ist-ein-all-in-one,3437135">iMac Pro 2017</a></li>
                                <li><a href="https://www.macwelt.de/news/Gratis-Mac-Apps-Die-besten-Gratis-Apps-aus-dem-Mac-App-Store-3225500.html">Gratis-Apps im Mac-Store</a></li>
            </ul>
            <span class="icon-user align-right"></span>
        <span class="login">Login&nbsp;</span>
        <div class="loginframe"></div>
        <script>
            $(document).ready(function () {

                $('.panel .login').click(function () {
                    if ($('.loginframe').is(':empty')) {
                        $('.loginframe').load('https://www.macwelt.de/includes/loginframe');
                    }
                    $.fancybox($('.loginframe'), {closeBtn: false});
                });
            });
        </script>
    
    </div>
</header>

<!-- AD: dfp leadfull --><div data-idg-sizes="[[728,90],[800,250],[970,250]]" id="ad_leadfull" class="idgGoogleAdTag leadfull ad"></div>

<script>
    Search.initAutocomplete("#headersearch");
</script>                                <div id="main">
        <div id="outer">
                                                    <div id="twocolumns">
                <div id="content">
                                            <div class="heading-page">
        <div class="breadcrumb" vocab="https://schema.org" typeof="BreadcrumbList">
                                <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/" title="Zur Homepage" property="item" typeof="WebPage">
            <span property="name">Home</span>
        </a> >         <meta property="position" content="1">
    </span>
    </span>                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/news" title="Zur News Übersicht" property="item" typeof="WebPage">
            <span property="name">News</span>
        </a> >         <meta property="position" content="2">
    </span>
    </span>                                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/news/vermischtes" title="Zur Vermischtes Übersicht" property="item" typeof="WebPage">
            <span property="name">Vermischtes</span>
        </a>        <meta property="position" content="3">
    </span>
        <span> >
        <h2>Digitale Ausgabe</h2>
    </span>
    </span>                        </div>
        <span class="bid_info invis">2306725</span>
        <div class="add-box2">
                            <!-- AD: adsense article_top_top --><!-- AdSense: Position nicht im Baumknoten belegt. -->
                        <h1 class="headline">Neues Special: Kaufberatung iPad</h1>
                <div class="author">
        <p>
            <strong class="author">
                <meta itemprop="datePublished" content="2017-10-20T14:01:00+02:00"/>
                20.10.2017 | 14:01 Uhr
                                    |
                                                                                                                                                                                                                                                    <span itemprop="author">
                                    Redaktion Macwelt                                </span>
                                                                                                                        </strong>
        </p>
    </div>

    <div class="social_media_buttons">
        <div class="intro">Artikel empfehlen:</div>
            <a title="Facebook"
       href="https://www.facebook.com/sharer.php?u=https://www.macwelt.de/2306725/facebook&amp;t=Neues&#x20;Special&#x3A;&#x20;Kaufberatung&#x20;iPad"
       target="_blank" data-network="Facebook" data-action="Share">
        <div class='social_media_icon facebook'>
            <i class="icon-facebook"></i>
        </div>
    </a>
        <a title="Twitter"
       href="https://twitter.com/share?url=https://www.macwelt.de/2306725/twitter&amp;text=Neues&#x20;Special&#x3A;&#x20;Kaufberatung&#x20;iPad&amp;via=MACWELT"
       target="_blank" data-network="Twitter" data-action="Tweet">
        <div class='social_media_icon twitter'>
            <i class="icon-twitter"></i>
        </div>
    </a>
        <a title="Google+"
       href="https://plus.google.com/share?url=https://www.macwelt.de/2306725/googleplus"
       target="_blank" data-network="Google+" data-action="Share">
        <div class='social_media_icon googleplus'>
            <i class="icon-google-plus"></i>
        </div>
    </a>
        <a title="LinkedIn"
       href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.macwelt.de/2306725/linkedin&amp;title=Neues&#x20;Special&#x3A;&#x20;Kaufberatung&#x20;iPad"
       target="_blank" data-network="LinkedIn" data-action="Share">
        <div class='social_media_icon linkedin'>
            <i class="icon-linkedin"></i>
        </div>
    </a>
        <a title="Xing"
       href="https://www.xing.com/app/user?op=share&amp;url=https://www.macwelt.de/2306725/xing;title=Neues&#x20;Special&#x3A;&#x20;Kaufberatung&#x20;iPad"
       target="_blank" data-network="XING" data-action="Share">
        <div class='social_media_icon xing'>
            <i class="icon-xing"></i>
        </div>
    </a>
</div>        </div>
    </div>
    <article class="article" itemscope itemtype="https://schema.org/Article">
        <meta itemprop="datePublished" content="2017-10-20T14:01:00+02:00"/>
    <meta itemprop="author" content="Redaktion Macwelt"/>
    <meta itemprop="headline" content="Neues Special: Kaufberatung iPad"/>
    <meta itemprop="image" content="//bilder.macwelt.de/4127261_original.jpg"/>

            <div class="add-box">
            <p>
                <strong class="title">
                    Das Jahresende kommt immer schneller als man denkt. So ist es an der Zeit, sich einen Überblick über das Angebot von iPads zu verschaffen.
                </strong>
            </p>
        </div>
        <div class="visual first-gallery">
                                <div class="visual inline">
                            <img class="lazy" data-original="//bilder.macwelt.de/4127261_620x310_r.jpg" width="620" height="310" alt="&#x20;">
                <noscript>
                    <img src="//bilder.macwelt.de/4127261_620x310_r.jpg" width="620" height="310" alt="&#x20;">
                </noscript>
                        <div class="description">
                <a class="btn"
                   data-doi="4127261"
                   data-image-lightbox-id="4127261"
                   data-author_name=""
                   data-description="&#x20;"
                   href="//bilder.macwelt.de/4127261_original.jpg">
                    <strong>Vergrößern</strong>
                </a>
                <strong class="title" title="&#x20;"> </strong>
                <div class="box">
                    <span class="copy"></span>
                </div>
            </div>


        </div>
    
        </div>
                <div class="add-box linkdb-marker">
            <!-- AD: adsense article_top --><div data-idg-sizes="[620,140]" id="ad_adsense_top" class="idgGoogleAdTag ad_adsense_top ad"></div>
        </div>
                                                                    
                                        
                                            <p class="linkdb-marker">

                        Der Oktober entlässt uns an seinem vorletzten Wochenende aus seiner goldenen Phase, die viel mehr hielt, als sie je versprach. Die Zeit schreitet aber unerbittlich voran: In zwei Monaten schon stecken wir in der letzten Arbeitswoche vor den Ferien und unter Umständen in Nöten, weil wir noch nicht alle Geschenke beieinander haben.  
                <br>
    
    </p>
                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        Keine Sorge: Unsere Sinne haben wir nach wie vor beieinander, weswegen wir keineswegs empfehlen, schon jetzt mit dem Weihnachtseinkauf zu beginnen, obwohl uns die Geschäfte ringsrum offenbar dazu nötigen wollen. Aber über etwaige Anschaffungen für einen selbst oder nahestehende Personen darf man durchaus schon mal nachdenken. In einigen Bereichen hat Apple sein Produktjahr bereits abgeschlossen. Neue iPads kommen 2017 gewiss nicht mehr, das iPhone X ist immerhin schon angekündigt, die Vorbestellung beginnt Ende nächster Woche. HomePod ist für uns auch eher ein Thema für 2018, im Prinzip auch der iMac Pro, den wir kaum vor der zweiten Dezemberhälfte in den Stores erwarten. Vom neuen Mac Pro ganz zu schweigen, dass der 2018 schon kommt, ist zwar gut möglich, aber nicht sicher.
    
    </p>
                                                                                                                        
                                    <!-- AD: performance article_link -->
                                
                                            <p class="linkdb-marker">

                        Dass Apple im kommenden Jahre Weiterentwicklungen des iPad und iPad Pro bringen wird, dürfen wir als gesichert annehmen, allenfalls das iPad Mini könnte ein Auslaufmodell sein, wie es auch schon der Mac Pro in Zylinderform und anscheinend der Mac Mini sind. An der Trennung zwischen iPad mit selbst entwickeltem ARM-Chip und iOS einerseits und Mac mit Intel-CPU und macOS wird Apple noch eine ganze Weile festhalten, trotz Spekulationen um ein künftiges Macbook mit ARM-Chip und einem berührungssensitivem macOS.
    
    </p>
                                                                                                                        
                                    
                                
                                            <p class="linkdb-marker">

                        Zweifelsohne hätte ein ARM-Macbook Vorteile, wie ein iPad Pro müsste es vermutlich nur alle paar Tage an die Steckdose, Apple könnte einen besonders effizienten Prozessor designen. Der A11 Bionic im iPhone 8, 8 Plus und X hat bereits bewiesen, dass er im Benchmark mit dem des Macbook Pro von 2017 mithalten, wenn ihn nicht sogar übertrumpfen kann. Doch ist der Vergleich nicht so einfach, denn die Intel-CPUs in Laptops und Desktops müssen ihre Leistung  auch für längere Zeit bringen.
    
    </p>
                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        Im Jahr 2017 hat Apple mit dem iPad jedoch gezeigt, dass man in vielen Fällen gar kein Laptop oder Desktop benötigt, insbesondere beim Medienkonsum, im Bildungsbereich, im Office und selbst im Kreativlabor. Die Anforderungen dort mögen sich zwar stark voneinander unterscheiden, doch hat Apple auch ein weites Angebot. Das hat sich zuletzt im Juni-Quartal ausgezahlt, in dem wieder mehr Geräte über die Ladentische gingen. Auch im Septemberquartal dürfte der Trend angehalten haben, Apple legt die Zahlen dafür am 2. November vor. Keine Sorge: Auch im beginnenden Jahresendgeschäft haben die Apple Stores und autorisierte Händler noch ausreichend Ware in ihren Regalen.
    
    </p>
                                    
                                                                                                                    
                                        
                                            <p class="linkdb-marker">

                        Wir wünschen viel Lesevergnügen! Das Special erhalten Sie ab Freitag Nachmittag in unserer 
                                            
                    
        <a href="http://www.macwelt.de/handover/97?redirect=https%3A%2F%2Fitunes.apple.com%2Fde%2Fapp%2Fmacwelt%2Fid374140342%3Fmt%3D8%26at%3D10lGoo%26ct%3DMW-LDB"  target="_blank" title="App&#x20;Macwelt&#x20;f&#x00FC;r&#x20;iPhone&#x20;und&#x20;iPad">App Macwelt für iPhone und iPad</a>
                                 für 2,29 Euro als In-App-Kauf. Abonnenten von  
                                            
                    
        <a href="http://www.macwelt.de/plus"  target="_blank" title="Macwelt&#x20;Plus">Macwelt Plus</a>
                                 können das Special ohne weitere Kosten von unserer Website laden.
    
    </p>
                                                                        <interaction data-context="true" data-context="true" data-fallback="false" data-tags="" data-token="569cba499299f3bf051475c9"></interaction>
                    
    
                <!-- AD: performance article_bottom --><div class="google-wrapper">
    <div data-idg-sizes="[620,140]" id="ad_adsense_bottom" class="idgGoogleAdTag ad_adsense_bottom ad"></div>
</div>
    </article>                        <!-- AD: dfp sfp_infeed --><div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag sfp_infeed ad"></div>
    <!-- AD: outbrain article --><div class="OUTBRAIN" data-src="https://www.macwelt.de/a/neues-special-kaufberatung-ipad,3437906" data-widget-id="AR_1" data-ob-template="DE_Mac-welt.de" ></div>
    <!-- AD: outbrain idg_content --><div class="OUTBRAIN" data-src="https://www.macwelt.de/a/neues-special-kaufberatung-ipad,3437906" data-widget-id="AR_2" data-ob-template="DE_Mac-welt.de" ></div>
    <!-- AD: dfp promoteaser --><div data-idg-sizes="[1,1]" id="ad_promoteaser" class="idgGoogleAdTag promoteaser ad"></div>
                                    <div class="box comments">
        <div class="heading">
            <span class="icon-comment square-30 background color-white-ffffff align-left"></span>
            <strong><span class="disqus-comment-count" data-disqus-identifier="10264879">0 Kommentare</span> zu diesem Artikel</strong>
        </div>
        <div class="holder">
            <div class="frame">
                <a class="show-comments btn">
                    <strong>Ersten Kommentar schreiben</strong>
                </a>
            </div>
        </div>
    </div>
    <div id="disqus_thread"></div>
    <script>
        var disqus_config = function () {
            this.page.url = 'https://www.macwelt.de/a/neues-special-kaufberatung-ipad,3437906';
            this.page.identifier = '10264879';
        };
        $('.comments').on('click', function(){
            (function () {
                var d = document, s = d.createElement('script');

                s.src = 'https://macwelt.disqus.com/embed.js';

                s.setAttribute('data-timestamp', new Date());
                (d.head || d.body).appendChild(s);
            })();
            $(this).fadeOut();
        });

        $('.disqus-comment-count').bind("DOMSubtreeModified",function(){
            var commentText = $('.disqus-comment-count').text();
            var number = commentText.substring(0, commentText.lastIndexOf(" "));

            if (number > 0) {
                $('.show-comments strong').text('Jetzt Kommentar schreiben');
                $('.comments .heading').prepend($('<a class="show-comments btn"><strong>Kommentare anzeigen</strong></a>'));
            }
        });

    </script>

    <script id="dsq-count-scr" src="//macwelt.disqus.com/count.js" async></script>
                    <!-- AD: adgoal  --><script>var atSlCgHost = (("https:" == document.location.protocol) ? "https://" : "http://");</script><script src="//js.smartredirect.de/js/?h=S6bYcE8c"></script>
                </div>
                <aside id="sidebar">
                                                                                                            <div class="box">
        <div class="heading">
            <a href="/alle-artikel" class="btn">
                <strong>Alle</strong>
            </a>
            <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
            <h4> News - aktuell </h4>
        </div>
        <div class="content">
            <ul>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/mesh-von-zyxel-multy-x,3437907">
                            <dl class="list">
                                <dt>14:17</dt>
                                <dd>Mesh von Zyxel: Multy X</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/neues-special-kaufberatung-ipad,3437906">
                            <dl class="list">
                                <dt>14:01</dt>
                                <dd>Neues Special: Kaufberatung iPad</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/pixel-2-von-google-im-vergleich-zum-iphone-8,3437905">
                            <dl class="list">
                                <dt>12:19</dt>
                                <dd>Pixel 2 von Google im Vergleich zum iPhone 8</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/china-schraenkt-lte-verbindung-der-apple-watch-3-ein,3437904">
                            <dl class="list">
                                <dt>11:48</dt>
                                <dd>China schränkt LTE-Funktion der Apple Watch 3 ein</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/iphone-8-produktion-um-50-reduziert-aktie-sinkt,3437903">
                            <dl class="list">
                                <dt>11:39</dt>
                                <dd>iPhone 8: Produktion um 50 % reduziert, Aktie sinkt</dd>
                            </dl>
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu --><div data-idg-sizes="[[300,250],[300,600],[336,280]]" id="ad_mpu" class="idgGoogleAdTag mpu ad iframe-box"></div>
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Macwelt Specials</h4>
    </div>
    <div class="content">
                        <ul>
                            <li>
                    <a class="holder"
                       href="https://www.macwelt.de/a/iphone-8-datum-preis-funktionen-erscheinungstermin,3378521"
                       target="_self"
                        >
                                                                                                                
                            <img width="120"
                                 height="60"
                                 alt="Alle&#x20;Infos&#x20;zum&#x20;iPhone&#x20;8"
                                 src="//bilder.macwelt.de/4120128_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Alle Infos zum iPhone 8</h5>
                            <p>Alles Wissenswerte zum iPhone 8.</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                        <div class="box">
        <div class="heading">
            <a href="/macwelt-tv" class="btn">
                <strong>Mehr</strong>
            </a>
            <span class="icon-play background square-30 color-white-ffffff align-left"></span>
            <h4>Macwelt TV</h4>
        </div>
        <div class="content hover">
            <div class="video-holder">
                <a class="lightbox"
                   href="/videos/5-Gruende-FUeR-das-iPhone-X-10249009.html"
                   data-href="inc/video.html">
                    <span class="icon-play-circle-o size-80"></span>
                    <img alt="5&#x20;Gr&#x00FC;nde&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;X"
                         src="//bilder.macwelt.de/4123346_300x150.jpg" width="300" height="150"> </a>
            </div>
            <a class="description" href="/videos/5-Gruende-FUeR-das-iPhone-X-10249009.html">
                <h5>5 Gründe für das iPhone X</h5>

                <p>Das iPhone X - man liebt es oder man hasst es. In diesem Video stellen wir Ihnen 5 Gründe für das iPhone X vor.</p>
            </a>
        </div>
    </div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate1 --><div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate1" class="idgGoogleAdTag mpu_affiliate1 ad"></div>
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Top-Angebote</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                        
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+X%22"  target="_blank">
                                <img src="//bilder.macwelt.de/4122586_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;X">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+X%22" >
                            <h5>Die besten Preise für das iPhone X</h5>
                            <p>Das neue iPhone X ist sicher das beste iPhone, das Apple je gebaut hat. Im Macwelt Preisvergleich bestellen Sie zu Top-Konditionen.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://www.macwelt.de/pv/ZvupPn"  target="_blank">
                                <img src="//bilder.macwelt.de/4122889_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;Apple&#x20;Watch&#x20;Series&#x20;3">
                            </a>
                        </div>
                        <a class="description" href="http://www.macwelt.de/pv/ZvupPn" >
                            <h5>Die besten Preise für Apple Watch Series 3</h5>
                            <p>Mit der neuen Watch Series 3 lassen sich Nachrichten austauschen, Anrufe machen oder Meeting-Einladungen verschicken. Ganz ohne Telefon.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+8%22"  target="_blank">
                                <img src="//bilder.macwelt.de/4122697_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;8">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+8%22" >
                            <h5>Die besten Preise für das iPhone 8</h5>
                            <p>Das neue iPhone 8 bietet ein ideales Preis-/Leistungsverhältnis und begeistert durch seine Features.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 900px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://www.macwelt.de/pv/pMKH0m"  target="_blank">
                                <img src="//bilder.macwelt.de/4122858_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;Apple&#x20;TV&#x20;4K">
                            </a>
                        </div>
                        <a class="description" href="http://www.macwelt.de/pv/pMKH0m" >
                            <h5>Die besten Preise für Apple TV 4K</h5>
                            <p>Mit dem neuen Apple TV 4K sehen Sie Filme und Sendungen in 4K HDR Qualität. Der A10X Fusion Chip bietet Leistung für komplexe Spiele.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 1200px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html"  target="_blank">
                                <img src="//bilder.macwelt.de/4122859_300x150.png" width="300" height="150" alt="iPhone-&#x20;und&#x20;Mac-Schn&#x00E4;ppchen">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html" >
                            <h5>iPhone- und Mac-Schnäppchen</h5>
                            <p>Jeden Tag haben Amazon und Konkurrenten hunderte Gadgets im Angebot. Wir filtern die Angebote für iPhone- und Mac-Nutzer vor.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                    <!-- kein Produkt für eBay Teaser -->
                    <div class="box"
         data-ga-event-type="view"
         data-ga-event-category="amazon_de_box_right_column"
         data-ga-event-label="article">
        <div class="heading">
        <span class="icon-shopping-cart background square-30 color-white-ffffff align-left">
        </span>
            <h4>Top-Produkte bei Amazon.de</h4>
        </div>
        <div class="content top-products">
            <ul>
                                                                                                                                                                                                                                        <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="2">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-Magic-Keyboard-mit-Ziffernblock/dp/B072JV39RB?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B072JV39RB">Apple Magic Keyboard mit Ziffernblock – Deutsch</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-Magic-Keyboard-mit-Ziffernblock/dp/B072JV39RB?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B072JV39RB">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/21Eqwbg0YJL.jpg" width="120" alt="Apple&#x20;Magic&#x20;Keyboard&#x20;mit&#x20;Ziffernblock&#x20;&#x2013;&#x20;Deutsch"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>145,50 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-Magic-Keyboard-mit-Ziffernblock/dp/B072JV39RB?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B072JV39RB" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="3">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-MLA22D-Tastatur-Multimediatasten-Wiederaufladbar/dp/B016NY6K5K?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016NY6K5K">Apple Magic MLA22D/A Tastatur (QWERTZ, Multimediatasten,Wiederaufladbar) Silber / Weiß</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-MLA22D-Tastatur-Multimediatasten-Wiederaufladbar/dp/B016NY6K5K?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016NY6K5K">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/41fcFLWIe7L.jpg" width="120" alt="Apple&#x20;Magic&#x20;MLA22D&#x2F;A&#x20;Tastatur&#x20;&#x28;QWERTZ,&#x20;Multimediatasten,Wiederaufladbar&#x29;&#x20;Silber&#x20;&#x2F;&#x20;Wei&#x00DF;"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>109,00 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-MLA22D-Tastatur-Multimediatasten-Wiederaufladbar/dp/B016NY6K5K?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016NY6K5K" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                                                    <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="5">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-MLA02Z-Magic-Maus-weiss/dp/B016MUCHTS?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016MUCHTS">Apple MLA02Z/A Magic Maus 2, weiss</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-MLA02Z-Magic-Maus-weiss/dp/B016MUCHTS?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016MUCHTS">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/31HpY2SbClL.jpg" width="120" alt="Apple&#x20;MLA02Z&#x2F;A&#x20;Magic&#x20;Maus&#x20;2,&#x20;weiss"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>85,99 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-MLA02Z-Magic-Maus-weiss/dp/B016MUCHTS?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016MUCHTS" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                            <li class="search">
                    <div class="search-holder">
                        <div class="searchHeadline">Produktsuche im Preisvergleich</div>
                        <div>Finden Sie hier weitere Produkt-Angbote zum tagesaktuellen Bestpreis.</div>
                        <form action="/preisvergleich" method="get">
                            <input id="productsearch" type="text" name="searchText" placeholder="Suchbegriff hier eingeben...">
                            <button>Jetzt suchen</button>
                        </form>

                    </div>
                </li>
            </ul>
        </div>
    </div>
                            <div data-idg-sizes="[1,1]" class="idgGoogleAdTag" id="ad_sfp_midpost">
</div>
                    
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Verlagsangebot-</span>
        <h4>Angebote für Macwelt-Leser</h4>
    </div>
    <div class="content">
                                            <ul>
                            <li>
                    <a class="holder"
                       href="http://ad.zanox.com/ppc/?41938322C72454921T"
                       target="_blank"
                        rel="nofollow">
                                                                                                                
                            <img width="120"
                                 height="60"
                                 alt="Bitdefender&#x20;f&#x00FC;r&#x20;Mac"
                                 src="//bilder.macwelt.de/4078542_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Bitdefender für Mac</h5>
                            <p>Jetzt die 45 Tage kostenlose Trial downloaden.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.macwelt.de/thema/tarifrechner/236"
                       target="_blank"
                        rel="nofollow">
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Handytarif-Check"
                                 src="//bilder.macwelt.de/4029803_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Handytarif-Check</h5>
                            <p>Hier finden Sie schnell den günstigsten Tarif.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.verleihshop.de/index.html?partner=macw"
                       target="_blank"
                        rel="nofollow">
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Online&#x20;Videothek"
                                 src="//bilder.macwelt.de/4029804_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Online Videothek</h5>
                            <p>Größtes Verleihangebot Deutschlands. Kein Abo!</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                <div class="box">
    <div class="heading">
        <span class="icon-thumbs-up background square-30 color-white-ffffff align-left"></span>
        <h4>Beliebte Artikel auf Macwelt.de</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder firstWithImage">
                                        <div class="image-holder">
                        <img src="//bilder.macwelt.de/4064551_100x50.jpg" width="100" height="50" alt="Die&#x20;besten&#x20;Gratis-Apps&#x20;aus&#x20;dem&#x20;Mac&#x20;App&#x20;Store">
                    </div>
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/news/Gratis-Mac-Apps-Die-besten-Gratis-Apps-aus-dem-Mac-App-Store-3225500.html">Die besten Gratis-Apps aus dem Mac App Store</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                        <li>
                <div class="holder">
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/ratgeber/screenshot-am-mac-machen-shortcut-9662539.html">Neue Screenshot-Funktionen mit macOS High Sierra</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                        <li>
                <div class="holder">
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/news/Die-besten-Spiele-fuer-den-Mac-7112368.html">Die besten Spiele für den Mac - Memoranda</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                    </ul>
    </div>
</div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate2 --><div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate2" class="idgGoogleAdTag mpu_affiliate2 ad"></div>
                <div class="box">
    <div class="heading">
        <a href="http://jobs.macwelt.de" class="btn">
            <strong>Alle</strong>
        </a>
        <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
        <h4>Aktuelle Jobangebote</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>20.10.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Teamleiter-Qualitaetsplanung-und-Dokumentation-Antriebstechnik-m-w.138289345.html?jw_chl_seg=MACWELTFEED">Teamleiter Qualitätsplanung und Dokumentation Antriebstechnik (m/w)</a><br><span>KLINGELNBERG GmbH</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>20.10.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Informatiker-als-Softwareentwickler-m-w-fuer-embedded-Visualisierungs-und-HMI-Systeme.138287335.html?jw_chl_seg=MACWELTFEED">Informatiker als Softwareentwickler (m/w) für embedded Visualisierungs- und HMI-Systeme</a><br><span>Distec GmbH</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>20.10.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Netzwerkadministrator-m-w.138285875.html?jw_chl_seg=MACWELTFEED">Netzwerkadministrator (m/w)</a><br><span>Deutsche Welle</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>20.10.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Bezirklicher-IT-Sicherheitsbeauftragter-m-w.138284945.html?jw_chl_seg=MACWELTFEED">Bezirklicher IT-Sicherheitsbeauftragter (m/w)</a><br><span>Bezirksamt Lichtenberg von Berlin</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>20.10.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Leitung-Endmontage-m-w-Sonderfahrzeugbau.138284395.html?jw_chl_seg=MACWELTFEED">Leitung Endmontage (m/w) Sonderfahrzeugbau</a><br><span>über POLZIN GmbH Personalberatung</span></dd>
                    </dl>
                </div>
            </li>
                    </ul>
    </div>
</div>
                                                                </aside>
            </div>
                                                <div class="info-section">
                                    <div class="marketplace">
    <div class="heading">
        <span class="banner-text">-Anzeige-</span>
        <h4>Macwelt Marktplatz</h4>
    </div>
    <div class="content clearfix">
        <div class="marketplace_element">
            <!-- AD: dfp marktplatz_links --><div data-idg-sizes="[[957,375],[319,375]]" id="ad_marktplatz_links" class="idgGoogleAdTag marktplatz_links ad"></div>
        </div>
        <div class="marketplace_element">
            <!-- AD: dfp marktplatz_mitte --><div data-idg-sizes="[319,375]" id="ad_marktplatz_mitte" class="idgGoogleAdTag marktplatz_mitte ad"></div>
        </div>
        <div class="marketplace_element">
            <!-- AD: dfp marktplatz_rechts --><div data-idg-sizes="[319,375]" id="ad_marktplatz_rechts" class="idgGoogleAdTag marktplatz_rechts ad"></div>
        </div>
    </div>
</div>
                        </div>
                                                        <span class="bid_info">2306725</span>
                        <div class="divider"></div>
        </div>
    </div>
                            <div class="banner outer">
    <!-- AD: dfp sky --><div data-idg-sizes="[[120,600],[160,600],[160,800]]" id="ad_sky" class="idgGoogleAdTag sky ad"></div>
    <script>
        // Damit die Werbung nicht springt
        $( document ).ready(function() {
            Advertising.initSkyBanner();
        });
        // Falls sich der Content durch #ad_leadfull verschiebt, wird nochmal neu positioniert
        $( window ).load(function() {
            Advertising.initSkyBanner();
        });
    </script>
</div>
<footer id="footer">
                            <div class="panel">
            <ul id="social">
                <li>
                    <div>
                        <a href="https://www.facebook.com/macwelt">
                            <span class="icon-facebook size-50 square-66 background-light color-dark" id="aeaoofnhgocdbnbeljkmbjdmhbcokfdb-mousedown"></span>
                            <span>Facebook</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.twitter.com/macwelt">
                            <span class="icon-twitter size-50 square-66 background-light color-dark"></span>
                            <span>Twitter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://newsletter.macwelt.de">
                            <span class="icon-envelope size-50 square-66 background-light color-dark"></span>
                            <span>Newsletter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/rss">
                            <span class="icon-rss size-50 square-66 background-light color-dark"></span>
                            <span>RSS Feed</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://www.macwelt.de/magazinapp">
                            <span class="icon-download size-50 square-66 background-light color-dark"></span>
                            <span>Apps</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.idgshop.de/macwelt">
                            <span class="icon-shopping-cart size-50 square-66 background-light color-dark"></span>
                            <span>Shop</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/kontakt">
                            <span class="icon-user size-50 square-66 background-light color-dark"></span>
                            <span>Kontakt</span>
                        </a>
                    </div>
                </li>
            </ul>
        </div>
                <div class="bar">
    <div class="columns-holder">
                    <div class="col wide">
    <div class="header">Themen von A bis Z</div>
            <ol>
                            <li><a href="https://www.macwelt.de/ratgeber/Tipps-zum-Brennen-und-Kopieren-mit-OS-X-4958030.html">DVD/CD kopieren Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Aktuelle-Antivirensoftware-fuer-den-Mac-8143322.html">Die beste AV-Software für Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/news/Die-besten-Spiele-fuer-den-Mac-7112368.html">Die besten Spiele für Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/produkte/Ausprobiert-Schutzhuellen-fuer-das-iPhone-6-8938146.html">Die besten iPhone-Hüllen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Fruehjahrsputz-am-Mac-7818621.html">Mac aufräumen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/news/Besser-nicht-WhatsApp-auf-dem-iPad-8527194.html">WhatsApp am iPad nutzen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Fotos-in-der-Apple-Wolke-9620773.html">iCloud Fotofreigabe</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/a/ipad-pro-2017-drei-groessen-und-rahmenlos,3378304">iPad Pro 2017</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/tipps/Andere-Daten-vom-iPhone-loeschen-8194791.html">iPhone Daten löschen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/a/so-installieren-sie-die-macos-high-sierra-public-beta,3437249">macOS High Sierra installieren</a></li>
                                    </ol>
    </div>

            <div class="col">
    <div class="heading">
        <div class="header">Service</div>
        <div class="divider lightblue"></div>
    </div>
    <ul>
                                    <li><a href="https://www.macwelt.de/kontakt">Kontakt</a></li>
                                                <li><a href="https://www.macwelt.de/sitemap">Sitemap</a></li>
                                                <li><a href="https://mediacenter.idgtechmedia.de/home/ueberblick.php">Media-Daten</a></li>
                                                <li><a href="https://www.macwelt.de/impressum">Impressum</a></li>
                                                <li><a href="https://www.macwelt.de/datenschutz">Datenschutz</a></li>
                                                <li><a href="https://www.idg.de/datenschutzkodex">Datenschutzkodex</a></li>
                                                <li><a href="https://www.macwelt.de/archiv">Archiv</a></li>
                        </ul>
</div>

            </div>
</div>

        <div class="copy">
        <p>&copy;  IDG Tech Media GmbH - <a href="http://www.interred.de" target="_blank" title="Content Management by InterRed">Content Management</a> by InterRed</p>
    </div>
</footer>
                        </div>
        </div>

        <!-- AD: dfp layer --><div data-idg-sizes="[1,1]" id="ad_layer" class="idgGoogleAdTag layer ad"></div>
        <div id="loader-modal">
            <div class="spinner">
                <div></div>
            </div>
        </div>
                                                        <script src="//www.macwelt.de/js/linkdb.js"></script>
                                            <script>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</script><script src="/js/adserver_footer.js" type="text/javascript"></script><script async="async" defer type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script><div class="OUTBRAIN" data-src="https://www.macwelt.de/a/neues-special-kaufberatung-ipad,3437906" data-widget-id="TR_1" data-ob-template="DE_Mac-welt.de" ></div><!-- Powerlinks -->
        <script type="text/javascript">
               (function(i,s,o,g){
                       var PLsection = 128;
                       var a=document.createElement('script');
                       var m=document.getElementsByTagName('script')[0];
                       a.async=1;
                       a.src=g + PLsection;
                       m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://adserver.powerlinks.com/serve?id=');
               </script>
        
            </body>
</html>
