        <!DOCTYPE html>
<html>
    <head>
        <meta name="language" content="de-de">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="de-de">
    <meta name="google-site-verification" content="VDHXFVeE4DdfZ5tLqRuLqd31Q2zmCIWJSKaMg2XZ600">
    <meta name="copyright" content="IDG Tech Media GmbH">
    <meta name="publisher" content="IDG Tech Media GmbH">
    <meta name="date" content="2017-12-06 15:06" />
    <meta name="pubdate" content="2017-12-06">
    <meta name="keywords" content="Nokia,&#x20;Waage">
    <meta name="description" content="Auf das schlechte Gewissen nach Weihnachten setzt der Hersteller und schlägt vor, spätestens ab Neujahr akribisch zu messen.">
        <link rel="amphtml" href="https://amp.macwelt.de/article/10291175" />
    
            <meta name="robots" content="index, follow, noodp" />
            
            <meta name="author" content="Thomas&#x20;Hartmann">
        <meta property="article:publisher" content="https://www.facebook.com/macwelt" />
    <meta property="publisher" content="IDG Tech Media GmbH">
    <meta property="og:title" content="”Smarte” WLAN-Waagen von Nokia für bis zu acht Nutzer" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.macwelt.de/a/smarte-wlan-waagen-von-nokia-fuer-bis-zu-acht-nutzer,3438163" />
    <meta property="og:image" content="https://bilder.macwelt.de/4135834_1000x500_r.jpg" />
    <meta property="ob:image" content="https://bilder.macwelt.de/4135834_640x320_r.jpg" />
    <link rel="image_src" href="https://bilder.macwelt.de/4135834_1000x500_r.jpg">
    <meta property="og:description" content="Auf das schlechte Gewissen nach Weihnachten setzt der Hersteller und schlägt vor, spätestens ab Neujahr akribisch zu messen." />
    <meta name="twitter:title" content="&#x201D;Smarte&#x201D;&#x20;WLAN-Waagen&#x20;von&#x20;Nokia&#x20;f&#x00FC;r&#x20;bis&#x20;zu&#x20;acht&#x20;Nutzer" />
    <meta name="twitter:description" content="Auf&#x20;das&#x20;schlechte&#x20;Gewissen&#x20;nach&#x20;Weihnachten&#x20;setzt&#x20;der&#x20;Hersteller&#x20;und&#x20;schl&#x00E4;gt&#x20;vor,&#x20;sp&#x00E4;testens&#x20;ab&#x20;Neujahr&#x20;akribisch&#x20;zu&#x20;messen." />
    <meta property="twitter:image" content="https://bilder.macwelt.de/4135834_620x310_r.jpg" />
    <meta name="DC.date.issued" content="2017-12-06T15:06:00+01:00" />
            <meta property="vr:category" content="News" />
    
    <title>
                        ”Smarte” WLAN-Waagen von Nokia für bis zu acht Nutzer - Macwelt
                </title>
            <link rel="canonical" href="https://www.macwelt.de/a/smarte-wlan-waagen-von-nokia-fuer-bis-zu-acht-nutzer,3438163" />
        <link title="Macwelt.de - Globale Suche" type="application/opensearchdescription+xml" rel="search" href="https://www.macwelt.de/suche/osd.xml" >
        <link  rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.macwelt.de/a/smarte-wlan-waagen-von-nokia-fuer-bis-zu-acht-nutzer,3438163" />
    <meta property="og:site_name" content="Macwelt">
        <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@macwelt" />
    <meta property="fb:pages" content="340890860087">
                    <link rel="stylesheet" type="text/css" media="screen" href="/css/macwelt_combined.css?c5afd28ee" />                <link rel="stylesheet" type="text/css" media="print" href="/css/print.css?c5afd28ee" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?c5afd28ee" />
            <link rel="stylesheet" type="text/css" media="screen" href="/css/plus_macwelt.css" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/product_macwelt.css?c5afd28ee" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/product_article_macwelt.css?c5afd28ee" />
    <script>
    var ivwConfig = {"st":"macwelt","sv":null,"co":null};
</script>

    <script src="https://script.ioam.de/iam.js"></script>
    <!-- DFP -->
                        <script type="text/javascript">
                        var idgStorage = new Object();
                        String.prototype.rot13 = function(){
                            var decoded = this.replace(/[a-zA-Z]/g, function(c){
                                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                            });
                            return decoded.replace(/\\/g, "/");
                        };
                        idgStorage.setRot13 = function(key, value) {
                            var cleanKey = key.rot13();
                            var cleanValue = value.rot13();
                            this[cleanKey] = cleanValue;
                        }
                        idgStorage.setRot13("nqHavg1", "\\8456\\VQT.QR_O2P_ZnpJryg.qr");
                        idgStorage.setRot13("nqHavg2", "\\arjf");
                        idgStorage.setRot13("nqHavg3", "");
                        inDapIF = true;
                        idgStorage.rs_tax = "Nokia, Waage";
                        idgStorage.adScore1 = [];
                        idgStorage.adScore2 = [];
                        idgStorage.adTax = [];
                        idgStorage.clientShortcut = "macwelt";
                        idgStorage.adContentType = "IdgArticle";
                        idgStorage.detailContentId = "2316628";
                        idgStorage.editorialDate = "2017-12-06T15:06:00.000Z";
                        idgStorage.adBlock = "1";  
                        idgStorage.blockWall = false;   
                        </script>
                        <!-- DFP -->
                <script src="/js/macwelt_combined.js?c5afd28ee"></script>        <script src="/js/advert.js"></script>
        <script src="/js/ioperf.js"></script>
                    <script>
            redirectConfig = {
                name: "idg_content_content_showcontent",
                parameters: {
                    speakingUrl: "Smarte-WLAN-Waagen-von-Nokia-fuer-bis-zu-acht-Nutzer",
                    id: "10291175",
                    type: "news",
                    subdomain: "mobil"
                }
            };
            Navigation.checkMobile(redirectConfig);
        </script>
        
    <script src="/js/article.js?c5afd28ee"></script>


    <script>Idg.Tracking.Config.add('cookieConsent', '""');
Idg.Tracking.Config.add('googleAnalytics', '""');
Idg.Tracking.Config.add('ivw', '{"ivw_path":"MW_News_vermischtes_N","versions":["2.0"]}');
Idg.Tracking.Config.add('vgwort', '""');
Idg.Tracking.Config.add('onthe', '""');
</script>
    <script type="application/ld+json">
            { "@context" : "https://schema.org",
              "@type" : "Organization",
              "name" : "IDG Tech Media GmbH",
              "url" : "https://www.macwelt.de",
              "sameAs" : ["https://twitter.com/macwelt","https://www.facebook.com/macwelt","https://www.youtube.com/user/redaktionmacwelt","https://plus.google.com/+macwelt"]
            }
        </script>
    <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 65664;
        _sf_async_config.domain = 'macwelt.de';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    </head>
    <body class="blue macwelt">
                        <div class="ad-enabled"></div>
        <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script><script async src="https://cdn.onthe.io/io.js/MDHlwMsvjebc"></script>
        <script>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</script>
        <noscript><img class="vgwort" src="https://ssl-idgmagazine.met.vgwort.de/na/83ecf5eaced1425b99b5bf2283cf9139?1531101190" width="1" height="1" alt="vgwort" /></noscript>
        <div id="wrapper">
            <div id="article-wrapper" class="w1">
                                    <header id="header">
    <div class="bar">
        <form id="headersearch-form" action="//www.macwelt.de/suche" class="search-form">
            <fieldset>
                <div class="field">
                    <input id="headersearch" name="searchStr" type="text" placeholder="Suchbegriff eingeben...">
                    <div class="alignright">
                        <label for="headersearch">
                            <span class="icon-search size-17 color-gray-cccccc"></span>
                        </label>
                    </div>
                </div>
            </fieldset>
        </form>
        <strong class="logo">
            <a href="//www.macwelt.de/">
                <img src="//www.macwelt.de/img/macwelt/logo.svg" alt="Macwelt Logo">
            </a>
        </strong>
                    <nav class="nav">
    <ul>
                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.macwelt.de/apple-mac">
                Apple &amp; Mac
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.macwelt.de/news/apple">
                Apple News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/news/mac/">
                Mac &amp; Macbook News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/tests/mac-macbook/">
                Mac &amp; Macbook Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/ratgeber/mac-macbook/">
                Mac &amp; Macbook Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/macwelt-tv">
                Macwelt TV
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt-forum.de">
                Macwelt Forum
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.macwelt.de/iphone-ipad">
                iPhone &amp; iPad
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.macwelt.de/news/iphone-ipad/">
                iPhone &amp; iPad News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/tests/iphone-ipad/">
                iPhone &amp; iPad Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/ratgeber/iphone-ipad/">
                iPhone &amp; iPad Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/iphone-ipad/smart-home">
                Smart Home
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/iphone-ipad/auto-technik">
                Auto &amp; Technik
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/iphone-ipad/tarifrechner">
                Tarifrechner
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://jobs.macwelt.de">
                Stellenmarkt
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default dividerActive">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.macwelt.de/news">
                News
                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.macwelt.de/alle-artikel">
                Die News des Tages
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/news/apple">
                Apple
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/news/mac">
                Mac
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/news/iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/news/vermischtes">
                Vermischtes
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.macwelt.de/tests">
                Tests
                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.macwelt.de/tests/mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/tests/iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/tests/mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/tests/mac-peripherie">
                Mac Peripherie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.macwelt.de/ratgeber">
                Ratgeber
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.macwelt.de/ratgeber/mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/ratgeber/iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/ratgeber/mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/ratgeber/ios-apps">
                iOS Apps
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/ratgeber/netzwerk">
                Netzwerk
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/ratgeber/fotografie">
                Fotografie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.macwelt.de/plus">
                Plus
                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://magazin.macwelt.de/#/user/login">
                Macwelt - Heftarchiv
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.macwelt.de/plus/morgenmagazin">
                Morgenmagazin
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.macwelt.de/preisvergleich">
                Preisvergleich
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
</nav>
            </div>
    <div id="top-themen" class="panel">
                <strong>Auf einen Blick:</strong>
<ul class="add-nav">
                        <li><a href="https://www.macwelt.de/ratgeber/screenshot-am-mac-machen-shortcut-9662539.html">Screenshots am Mac</a></li>
                                <li><a href="https://www.macwelt.de/news/iOS-11-Neue-Funktionen-10091818.html">Neu in iOS 11</a></li>
                                <li><a href="https://www.macwelt.de/produkte/iPhone-8-Test-Preis-Datum-Verfuegbarkeit-Funktionen-10046315.html">iPhone 8</a></li>
                                <li><a href="https://www.macwelt.de/a/iphone-code-vergessen-das-ist-zu-tun,3436995">iPhone-Code vergessen?</a></li>
                                <li><a href="https://www.macwelt.de/a/imac-pro-schnellster-mac-ist-ein-all-in-one,3437135">iMac Pro 2017</a></li>
                                <li><a href="https://www.macwelt.de/news/Gratis-Mac-Apps-Die-besten-Gratis-Apps-aus-dem-Mac-App-Store-3225500.html">Gratis-Apps im Mac-Store</a></li>
            </ul>
            <span class="icon-user align-right"></span>
        <span class="login">Login&nbsp;</span>
        <div class="loginframe"></div>
        <script>
            $(document).ready(function () {

                $('.panel .login').click(function () {
                    if ($('.loginframe').is(':empty')) {
                        $('.loginframe').load('https://www.macwelt.de/includes/loginframe');
                    }
                    $.fancybox($('.loginframe'), {closeBtn: false});
                });
            });
        </script>
    
    </div>
</header>

<!-- AD: dfp leadfull --><div data-idg-sizes="[[728,90],[800,250],[970,250]]" id="ad_leadfull" class="idgGoogleAdTag leadfull ad"></div>

<script>
    Search.initAutocomplete("#headersearch");
</script>                                <div id="main">
        <div id="outer">
                                                    <div id="twocolumns">
                <div id="content">
                                            <div class="heading-page">
        <div class="add-box2">
            <div class="breadcrumb" vocab="https://schema.org" typeof="BreadcrumbList">
                                <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/" title="Zur Homepage" property="item" typeof="WebPage">
            <span property="name">Home</span>
        </a> >         <meta property="position" content="1">
    </span>
    </span>                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/news" title="Zur News Übersicht" property="item" typeof="WebPage">
            <span property="name">News</span>
        </a> >         <meta property="position" content="2">
    </span>
    </span>                                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/news/vermischtes" title="Zur Vermischtes Übersicht" property="item" typeof="WebPage">
            <span property="name">Vermischtes</span>
        </a>        <meta property="position" content="3">
    </span>
        <span> >
        <h2>Gewicht messen und protokollieren</h2>
    </span>
    </span>                        </div>
            <span class="bid_info invis">2316628</span>
                            <!-- AD: adsense article_top_top --><!-- AdSense: Position nicht im Baumknoten belegt. -->
                                        <!-- AD: performance article_side --><div class="banner-left">
    <div class="heading">
        <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
        <h4>Angebote</h4>
    </div>
        <div class="content">
        <div class="header">
            Nokia Body Cardio schwarz
        </div>
        <div class="teaser-image">
            <img alt="Nokia&#x20;Body&#x20;Cardio&#x20;schwarz" src="https://cdn.billiger.com/dynimg/HrgOeuFL9GNjRKPKvfxt4VOz1zoxUYEJ3DrU21LmKOZAF4c0q9hDHXMMpF256sHf8tqg9ZnrIcbUsQltdocuSY_aL4FVxcNYQv4h4BFDd-c/1136307288.jpg" width="100" height="100">
        </div>
                    <div>
                <a href="https://www.billiger.de/common/modules/api/cmodul?p=DUXa6bNyCMa8gvoTZS34AIi1B6UChvGUUHYDSYRkh1t-LkdWyvN9sjRrOquyi8juIKBLqVtICZBtc_CkBA2P-OgY48KPY8BPp6VFxkZsr2WaYvJ4TLZkfztCmMpwNgGfx4XxkGgZfWr07vCiyq6kJo&amp;id=743479868&amp;mc=wEWdDETYqSoy&log=mwo_www_sticky_bar"
                   data-productid="1136307288"
                   data-ga-event-type="view|click"
                   data-ga-event-category="product_link"
                   data-ga-event-label="2316628"
                   rel="nofollow"
                   target="_blank">
                    <span>für <strong class="summ">151.91 €</strong></span>
                                            <span class="vk">(+ 0.00 € Vk.)
                        </span>
                                        <span class="shop">bei: <img width="62" height="22" alt="Sport-Tiedje" src="https://cdn.billiger.com/shops/x/8388.gif"></span>
                </a>
                <a rel="nofollow"
                   href="https://www.billiger.de/common/modules/api/cmodul?p=DUXa6bNyCMa8gvoTZS34AIi1B6UChvGUUHYDSYRkh1t-LkdWyvN9sjRrOquyi8juIKBLqVtICZBtc_CkBA2P-OgY48KPY8BPp6VFxkZsr2WaYvJ4TLZkfztCmMpwNgGfx4XxkGgZfWr07vCiyq6kJo&amp;id=743479868&amp;mc=wEWdDETYqSoy&log=mwo_www_sticky_bar"
                   target="_blank"
                   class="background button"
                   data-productid="1136307288"
                   data-ga-event-type="view|click"
                   data-ga-event-category="product_shop"
                   data-ga-event-label="2316628">
                    <span>Zum Shop</span>
                </a>
            </div>
                    <div>
                <a href="https://www.billiger.de/common/modules/api/cmodul?p=vuSzG0uP9tRZSKOPRMkFnDQpvgzwehs_27zm7vljZXR4BdoRO-q2uOs1cCaGTfyOd0Iz6Z6Vit_-acy6dATHdUVzWcpMGd-RRofyucpANK1osktMwl7-zweF8ZBoGX1q-uchpCJKpzN&amp;id=742706681&amp;mc=wEWdDETYqSoy&log=mwo_www_sticky_bar"
                   data-productid="1136307288"
                   data-ga-event-type="view|click"
                   data-ga-event-category="product_link"
                   data-ga-event-label="2316628"
                   rel="nofollow"
                   target="_blank">
                    <span>für <strong class="summ">169.90 €</strong></span>
                                            <span class="vk">(+ 0.00 € Vk.)
                        </span>
                                        <span class="shop">bei: <img width="62" height="22" alt="Cyberport" src="https://cdn.billiger.com/shops/x/5920.gif"></span>
                </a>
                <a rel="nofollow"
                   href="https://www.billiger.de/common/modules/api/cmodul?p=vuSzG0uP9tRZSKOPRMkFnDQpvgzwehs_27zm7vljZXR4BdoRO-q2uOs1cCaGTfyOd0Iz6Z6Vit_-acy6dATHdUVzWcpMGd-RRofyucpANK1osktMwl7-zweF8ZBoGX1q-uchpCJKpzN&amp;id=742706681&amp;mc=wEWdDETYqSoy&log=mwo_www_sticky_bar"
                   target="_blank"
                   class="background button"
                   data-productid="1136307288"
                   data-ga-event-type="view|click"
                   data-ga-event-category="product_shop"
                   data-ga-event-label="2316628">
                    <span>Zum Shop</span>
                </a>
            </div>
                    <div>
                <a href="https://www.billiger.de/common/modules/api/cmodul?p=1DZClgEVfaVFlDyI1r9Kzci1B6UChvGUUHYDSYRkh1t_t3wSbOIOxsG4usOUfxpxqzVwJoZN_I53QjPpnpWK3_5pzLp0BMd1RXNZykwZ35FGh_K5ykA0rWiyS0zCXv7PB4XxkGgZfWriVUFoI7KZac&amp;id=744625713&amp;mc=wEWdDETYqSoy&log=mwo_www_sticky_bar"
                   data-productid="1136307288"
                   data-ga-event-type="view|click"
                   data-ga-event-category="product_link"
                   data-ga-event-label="2316628"
                   rel="nofollow"
                   target="_blank">
                    <span>für <strong class="summ">170.99 €</strong></span>
                                            <span class="vk">(+ 0.00 € Vk.)
                        </span>
                                        <span class="shop">bei: <img width="62" height="22" alt="amazon.de" src="https://cdn.billiger.com/shops/x/321.gif"></span>
                </a>
                <a rel="nofollow"
                   href="https://www.billiger.de/common/modules/api/cmodul?p=1DZClgEVfaVFlDyI1r9Kzci1B6UChvGUUHYDSYRkh1t_t3wSbOIOxsG4usOUfxpxqzVwJoZN_I53QjPpnpWK3_5pzLp0BMd1RXNZykwZ35FGh_K5ykA0rWiyS0zCXv7PB4XxkGgZfWriVUFoI7KZac&amp;id=744625713&amp;mc=wEWdDETYqSoy&log=mwo_www_sticky_bar"
                   target="_blank"
                   class="background button"
                   data-productid="1136307288"
                   data-ga-event-type="view|click"
                   data-ga-event-category="product_shop"
                   data-ga-event-label="2316628">
                    <span>Zum Shop</span>
                </a>
            </div>
                            <div class="more">
                <a href="/ajax/pricehistory/1136307288"
                   class="pricehistory"
                   data-productid="1136307288"
                   rel="nofollow">
                    Preisentwicklung zum Produkt
                </a>
                <a rel="nofollow"
                   href="/preisvergleich/p/38983_nokia_body_cardio/preise?bid=2316628"
                   class="background button"
                    <span>Alle Angebote</span>
                </a>
            </div>
            </div>
</div>

<script src="/js/price_history.js"></script>
<script>
    $(function() {
        initFixedBanner();
    });
</script>

                <h1 class="headline">”Smarte” WLAN-Waagen von Nokia für bis zu acht Nutzer</h1>
                    <div class="author">
        <p>
            <strong class="author">
                <meta itemprop="datePublished" content="2017-12-06T15:06:00+01:00"/>
                06.12.2017 | 15:06 Uhr
                                    |
                                                                                                                                                                                                                                                    <span itemprop="author">
                                    <a class="authors" data-authors="Thomas Hartmann">Thomas Hartmann</a>                                </span>
                                                                                                                                                                                    <script>
                            $(function() {
                                authorsPlugin.initOpenClick();
                                                            });
                        </script>
                                                </strong>
        </p>
    </div>

    <div class="social_media_buttons">
        <div class="intro">Artikel empfehlen:</div>
            <a title="Facebook"
       href="https://www.facebook.com/sharer.php?u=https://www.macwelt.de/2316628/facebook&amp;t=&#x201D;Smarte&#x201D;&#x20;WLAN-Waagen&#x20;von&#x20;Nokia&#x20;f&#x00FC;r&#x20;bis&#x20;zu&#x20;acht&#x20;Nutzer"
       target="_blank" data-network="Facebook" data-action="Share">
        <div class='social_media_icon facebook'>
            <i class="icon-facebook"></i>
        </div>
    </a>
        <a title="Twitter"
       href="https://twitter.com/share?url=https://www.macwelt.de/2316628/twitter&amp;text=&#x201D;Smarte&#x201D;&#x20;WLAN-Waagen&#x20;von&#x20;Nokia&#x20;f&#x00FC;r&#x20;bis&#x20;zu&#x20;acht&#x20;Nutzer&amp;via=MACWELT"
       target="_blank" data-network="Twitter" data-action="Tweet">
        <div class='social_media_icon twitter'>
            <i class="icon-twitter"></i>
        </div>
    </a>
        <a title="Google+"
       href="https://plus.google.com/share?url=https://www.macwelt.de/2316628/googleplus"
       target="_blank" data-network="Google+" data-action="Share">
        <div class='social_media_icon googleplus'>
            <i class="icon-google-plus"></i>
        </div>
    </a>
        <a title="LinkedIn"
       href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.macwelt.de/2316628/linkedin&amp;title=&#x201D;Smarte&#x201D;&#x20;WLAN-Waagen&#x20;von&#x20;Nokia&#x20;f&#x00FC;r&#x20;bis&#x20;zu&#x20;acht&#x20;Nutzer"
       target="_blank" data-network="LinkedIn" data-action="Share">
        <div class='social_media_icon linkedin'>
            <i class="icon-linkedin"></i>
        </div>
    </a>
        <a title="Xing"
       href="https://www.xing.com/app/user?op=share&amp;url=https://www.macwelt.de/2316628/xing;title=&#x201D;Smarte&#x201D;&#x20;WLAN-Waagen&#x20;von&#x20;Nokia&#x20;f&#x00FC;r&#x20;bis&#x20;zu&#x20;acht&#x20;Nutzer"
       target="_blank" data-network="XING" data-action="Share">
        <div class='social_media_icon xing'>
            <i class="icon-xing"></i>
        </div>
    </a>
</div>                    </div>
    </div>
                                    <header class="heading-page">
        <div class="holder2">
            <nav class="nav-page-holder">
                                                                    <ul id="nav-page" class="four">
                    <li >
                        <a rel="nofollow" href="/preisvergleich/p/38983_nokia_body_cardio/ueberblick?bid=2316628">Übersicht</a>
                    </li>
                                                                <li >
                            <a rel="nofollow" href="/preisvergleich/p/38983_nokia_body_cardio/preise?bid=2316628">Preisvergleich</a>
                        </li>
                                                                <li >
                            <a rel="nofollow" href="/preisvergleich/p/38983_nokia_body_cardio/ebay?bid=2316628">ebay Angebote</a>
                        </li>
                                                                <li >
                            <a rel="nofollow" href="/preisvergleich/p/38983_nokia_body_cardio/artikel?bid=2316628">Alle Artikel</a>
                        </li>
                                                        </ul>
            </nav>
        </div>
    </header>
                        <article class="article" itemscope itemtype="https://schema.org/Article">
        <meta itemprop="datePublished" content="2017-12-06T15:06:00+01:00"/>
    <meta itemprop="author" content="Thomas Hartmann"/>
    <meta itemprop="headline" content="”Smarte” WLAN-Waagen von Nokia für bis zu acht Nutzer"/>
    <meta itemprop="image" content="//bilder.macwelt.de/4135834_original.jpg"/>

            <div class="add-box">
            <p>
                <strong class="title">
                    Auf das schlechte Gewissen kurz nach Weihnachten setzt der Hersteller und schlägt vor, spätestens nach Neujahrsbeginn mit den Nokia-Waagen Pfunde messbar abzutragen.
                </strong>
            </p>
        </div>
        <div class="visual first-gallery">
                                <div class="visual inline">
                            <img class="lazy" data-original="//bilder.macwelt.de/4135834_620x310_r.jpg" width="620" height="310" alt="&#x20;">
                <noscript>
                    <img src="//bilder.macwelt.de/4135834_620x310_r.jpg" width="620" height="310" alt="&#x20;">
                </noscript>
                        <div class="description">
                <a class="btn"
                   data-doi="4135834"
                   data-image-lightbox-id="4135834"
                   data-author_name="&amp;copy; Nokia"
                   data-description="&#x20;"
                   href="//bilder.macwelt.de/4135834_original.jpg">
                    <strong>Vergrößern</strong>
                </a>
                <strong class="title" title="&#x20;"> </strong>
                <div class="box">
                    <span class="copy">&copy; Nokia</span>
                </div>
            </div>


        </div>
    
        </div>
                <div class="add-box linkdb-marker">
            <!-- AD: adsense article_top --><div data-idg-sizes="[620,140]" id="ad_adsense_top" class="idgGoogleAdTag ad_adsense_top ad"></div>
        </div>
                                                                    
                                        
                                            <p class="linkdb-marker">

                        Zu welchem Zweck auch immer, eine Waage hat vermutlich fast jeder vorzugsweise im Badezimmer stehen. Immer mehr in Mode kommen die sogenannten ”smarten” Waagen, im Fall von Nokia mit WLAN-Anbindung. Diese sollen je nach Modell eine genaue Gewichtsmessung und automatische BMI-Berechnung erzielen, wie das Einstiegsmodell Nokia Body für 60 Euro (unverbindliche Preisempfehlung). Etwas mehr Einblick in die Körperzusammensetzung mit Muskelmasse, Fett- und Wasseranteil, um Veränderungen besser zu überprüfen, bietet Nokia Body+ für 100 Euro (UVP). Und schließlich soll Nokia Body Cardio sogar das Herz mit im Blick haben, indem es die Herz-Kreislauf-Gesundheit überwacht. Dafür kostet diese aber auch schon 180 Euro (ebenfalls UVP).  
                                            
                    
        <a href="https://www.apple.com/de/shop/product/HLB82ZM/A/nokia-body-cardio-waage"  target="_blank" title="Das&#x20;letztere&#x20;Modell&#x20;hat&#x20;Apple&#x20;sogar&#x20;in&#x20;seinen&#x20;Online&#x20;Shop&#x20;&#x00FC;bernommen">Das letztere Modell hat Apple sogar in seinen Online Shop übernommen</a>
                                , dies ist ein Zeichen, dass die Geräte mit iPhone und Apple Watch kompatibel sind: &quot;Health Mate kann einfach mit der Apple Health App synchronisiert werden und ist auch als Apple Watch App verfügbar.&quot;
    
    </p>
                                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        Laut Hersteller erkennen die intelligenten Waagen bis zu acht Nutzer automatisch und sollen sich damit besonders für Familien gut eignen. Die erfassten Gewichtsdaten werden automatisch mit der kostenlosen  
                                            
                    
        <a href="https://itunes.apple.com/de/app/nokia-health-mate/id542701020?mt=8"  target="_blank" title="Nokia&#x20;Health&#x20;Mate&#x20;App">Nokia Health Mate App</a>
                                 synchronisiert, um damit persönliche Ziele zu setzen.  Maßgeschneiderte, kostenfreie Coaching-Programme wollen zudem dabei helfen, motiviert zu bleiben.
    
    </p>
                                                                                                                                        
                                    <!-- AD: performance article_link -->                    <div class="idgAmazonTextV2 gap"
         data-ga-event-type="view|click"
         data-ga-event-category="context_article_text"
         data-ga-event-label="amazon">
        <a href="https://www.amazon.de/Nokia-Body-Cardio-WLAN-K%C3%B6rperwaage-K%C3%B6rperzusammensetzung/dp/B072BGYHLK?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mactextlink-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B072BGYHLK" rel="nofollow" target="_blank">
            <img
                    src="/img/www/shopping_cart.gif"
                    height="18"
                    width="18"
                    alt="Shopping Cart Icon">
            <span>Nokia Body Cardio bei Amazon ansehen</span>
        </a>
    </div>

                                
                                            <p class="linkdb-marker">

                        Die Nokia-Waagen findet man beispielsweise online bei Amazon.de,  
                                            
                    
        <a href="https://www.amazon.de/Nokia-Body-WLAN-K%C3%B6rperwaage-K%C3%B6rperzusammensetzung-schwarz/dp/B071XW4C5Q/ref=sr_1_1"  target="_blank" title="hier&#x20;etwa&#x20;die&#x20;Nokia&#x20;Body&#x2B;">hier etwa die Nokia Body+</a>
                                , die Preise liegen leicht unter den Herstellerangaben.
    
    </p>
                                                            <!-- AD: neads  --><div class="neads-slot" data-theme="macwelt.de"></div>
                                                            <interaction data-context="true" data-context="true" data-fallback="false" data-tags="" data-token="569cba499299f3bf051475c9"></interaction>
                    <!-- AD: spoods  --><div class="spoods_widget_container" data-key="t0rK-puvD-FQOI" style="display:none;">
        <a href="http://www.spoods.de" target="_blank">spoods.de</a>
        <script type="text/javascript" src="//widget.spoods.io/loader.js" async="async"></script>
        </div>
    
                <!-- AD: performance article_bottom --><div class="amazonteaser"
     data-ga-event-type="view|click"
     data-ga-event-category="context_article_foot"
     data-ga-event-label="amazon">
    <div class="head">
        <span class="icon-shopping-cart square-30 color-white-ffffff align-left"></span>
        <strong class="text">Große Auswahl - kleine Preise!</strong>
        <a href="https://www.amazon.de/Nokia-Body-Cardio-WLAN-K%C3%B6rperwaage-K%C3%B6rperzusammensetzung/dp/B072BGYHLK?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=macartikel-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B072BGYHLK" target="_blank" rel="nofollow">
            <strong>Bei amazon.de kaufen</strong>
        </a>
    </div>
    <a href="https://www.amazon.de/Nokia-Body-Cardio-WLAN-K%C3%B6rperwaage-K%C3%B6rperzusammensetzung/dp/B072BGYHLK?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=macartikel-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B072BGYHLK" target="_blank" rel="nofollow" class="content">
                    <div class="outer" >
                <div class="inner">
                    <div class="img-holder">
                        <img src="https://images-eu.ssl-images-amazon.com/images/I/416K1HHJVkL._SL160_.jpg" class="teaserimage" alt="Nokia&#x20;Body&#x20;Cardio&#x20;-&#x20;WLAN-K&#x00F6;rperwaage&#x20;f&#x00FC;r&#x20;Herzgesundheit&#x20;und&#x20;K&#x00F6;rperzusammensetzung,&#x20;schwarz">
                    </div>
                </div>
            </div>
                <div class="amazontext">
            <div class="border-box">
                <strong title="Nokia&#x20;Body&#x20;Cardio&#x20;-&#x20;WLAN-K&#x00F6;rperwaage&#x20;f&#x00FC;r&#x20;Herzgesundheit&#x20;und&#x20;K&#x00F6;rperzusammensetzung,&#x20;schwarz">Nokia Body Cardio - WLAN-Körperwaage für Herzgesundheit und Körperzusammensetzung, schwarz</strong>
            </div>
            <p> ab <span class="price">170.99,<span class="sup">00</span> €</span> bestellen! Verkauf und Versand durch</p>
            <img src="/img/www/amazon_logo.png" class="amazon" alt="Amazon.com Logo">
            <p>Amazon.de. Kostenlose Lieferung möglich. <span class="black">Hier klicken</span></p>
        </div>
    </a>
</div>

    </article>                            <!-- AD: dfp sfp_infeed --><div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag sfp_infeed ad"></div>
    <!-- AD: outbrain article --><div class="OUTBRAIN" data-src="https://www.macwelt.de/a/smarte-wlan-waagen-von-nokia-fuer-bis-zu-acht-nutzer,3438163" data-widget-id="AR_1" data-ob-template="DE_Mac-welt.de" ></div>
    <!-- AD: outbrain idg_content --><div class="OUTBRAIN" data-src="https://www.macwelt.de/a/smarte-wlan-waagen-von-nokia-fuer-bis-zu-acht-nutzer,3438163" data-widget-id="AR_2" data-ob-template="DE_Mac-welt.de" ></div>
    <!-- AD: dfp promoteaser --><div data-idg-sizes="[1,1]" id="ad_promoteaser" class="idgGoogleAdTag promoteaser ad"></div>
                                    <div class="box comments">
        <div class="heading">
            <span class="icon-comment square-30 background color-white-ffffff align-left"></span>
            <strong><span class="disqus-comment-count" data-disqus-identifier="10291176">0 Kommentare</span> zu diesem Artikel</strong>
        </div>
        <div class="holder">
            <div class="frame">
                <a class="show-comments btn">
                    <strong>Ersten Kommentar schreiben</strong>
                </a>
            </div>
        </div>
    </div>
    <div id="disqus_thread"></div>
    <script>
        var disqus_config = function () {
            this.page.url = 'https://www.macwelt.de/a/smarte-wlan-waagen-von-nokia-fuer-bis-zu-acht-nutzer,3438163';
            this.page.identifier = '10291176';
        };
        $('.comments').on('click', function(){
            (function () {
                var d = document, s = d.createElement('script');

                s.src = 'https://macwelt.disqus.com/embed.js';

                s.setAttribute('data-timestamp', new Date());
                (d.head || d.body).appendChild(s);
            })();
            $(this).fadeOut();
        });

        $('.disqus-comment-count').bind("DOMSubtreeModified",function(){
            var commentText = $('.disqus-comment-count').text();
            var number = commentText.substring(0, commentText.lastIndexOf(" "));

            if (number > 0) {
                $('.show-comments strong').text('Jetzt Kommentar schreiben');
                $('.comments .heading').prepend($('<a class="show-comments btn"><strong>Kommentare anzeigen</strong></a>'));
            }
        });

    </script>

    <script id="dsq-count-scr" src="//macwelt.disqus.com/count.js" async></script>
                    <!-- AD: adgoal  --><script>var atSlCgHost = (("https:" == document.location.protocol) ? "https://" : "http://");</script><script src="//js.smartredirect.de/js/?h=S6bYcE8c"></script>
                </div>
                <aside id="sidebar">
                                                                                                            <div class="box">
        <div class="heading">
            <a href="/alle-artikel" class="btn">
                <strong>Alle</strong>
            </a>
            <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
            <h4> News - aktuell </h4>
        </div>
        <div class="content">
            <ul>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/smarte-wlan-waagen-von-nokia-fuer-bis-zu-acht-nutzer,3438163">
                            <dl class="list">
                                <dt>15:06</dt>
                                <dd>WLAN-Waagen von Nokia für bis zu acht Nutzer</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/apple-verraet-versehentlich-amazon-prime-app-fuer-apple-tv,3438160">
                            <dl class="list">
                                <dt>13:33</dt>
                                <dd>Amazon Prime Video ab sofort auf dem Apple TV</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/watchos-4-2-bringt-erweitertes-tracking-fuer-wintersportarten,3438162">
                            <dl class="list">
                                <dt>13:23</dt>
                                <dd>watchOS 4.2 bringt erweitertes Tracking für Wintersportarten</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/us-verbrauchermagazin-raet-zum-iphone-8-statt-iphone-x,3438161">
                            <dl class="list">
                                <dt>12:33</dt>
                                <dd>US-Verbrauchermagazin rät zum iPhone 8 statt iPhone X</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/iphone-und-mac-schnaeppchen,3311900">
                            <dl class="list">
                                <dt>10:33</dt>
                                <dd>iPhone- und Mac-Schnäppchen</dd>
                            </dl>
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu --><div data-idg-sizes="[[300,250],[300,600],[336,280]]" id="ad_mpu" class="idgGoogleAdTag mpu ad iframe-box"></div>
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Macwelt Specials</h4>
    </div>
    <div class="content">
                        <ul>
                            <li>
                    <a class="holder"
                       href="https://www.macwelt.de/ratgeber/screenshot-am-mac-machen-shortcut-9662539.html"
                       target="_blank"
                        >
                                                                                                                
                            <img width="120"
                                 height="60"
                                 alt="Screenshots&#x20;am&#x20;Mac"
                                 src="//bilder.macwelt.de/3864412_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Screenshots am Mac</h5>
                            <p>Screenshot am Mac erstellen – so geht's.</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                        <div class="box">
        <div class="heading">
            <a href="/macwelt-tv" class="btn">
                <strong>Mehr</strong>
            </a>
            <span class="icon-play background square-30 color-white-ffffff align-left"></span>
            <h4>Macwelt TV</h4>
        </div>
        <div class="content hover">
            <div class="video-holder">
                <a class="lightbox"
                   href="/videos/Wirklich-so-revolutionaer-Apple-iPhone-X-im-Test-10277401.html"
                   data-href="inc/video.html">
                    <span class="icon-play-circle-o size-80"></span>
                    <img alt="Wirklich&#x20;so&#x20;revolution&#x00E4;r&#x3F;&#x20;Apple&#x20;iPhone&#x20;X&#x20;im&#x20;Test"
                         src="//bilder.macwelt.de/4130026_300x150.jpg" width="300" height="150"> </a>
            </div>
            <a class="description" href="/videos/Wirklich-so-revolutionaer-Apple-iPhone-X-im-Test-10277401.html">
                <h5>Wirklich so revolutionär? Apple iPhone X im Test</h5>

                <p>Ist das iPhone X wirklich so revolutionär wie Apple angekündigt hat? Wir haben das randlose iPhone im Video getestet.</p>
            </a>
        </div>
    </div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate1 --><div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate1" class="idgGoogleAdTag mpu_affiliate1 ad"></div>
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Top-Angebote</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                        
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://amzn.to/2BHeywy"  target="_blank">
                                <img src="//bilder.macwelt.de/4135412_300x150.png" width="300" height="150" alt="Amazon&#x20;Renewed">
                            </a>
                        </div>
                        <a class="description" href="http://amzn.to/2BHeywy" >
                            <h5>Amazon Renewed</h5>
                            <p>Zertifizierte und generalüberholte Produkte, auf die Sie vertrauen können.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+X%22"  target="_blank">
                                <img src="//bilder.macwelt.de/4132108_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;X">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+X%22" >
                            <h5>Die besten Preise für das iPhone X</h5>
                            <p>Das neue iPhone X ist sicher das beste iPhone, das Apple je gebaut hat. Im Macwelt Preisvergleich bestellen Sie zu Top-Konditionen.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+8%22"  target="_blank">
                                <img src="//bilder.macwelt.de/4122697_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;8">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+8%22" >
                            <h5>Die besten Preise für das iPhone 8</h5>
                            <p>Das neue iPhone 8 bietet ein ideales Preis-/Leistungsverhältnis und begeistert durch seine Features.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 900px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://www.macwelt.de/pv/pMKH0m"  target="_blank">
                                <img src="//bilder.macwelt.de/4122858_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;Apple&#x20;TV&#x20;4K">
                            </a>
                        </div>
                        <a class="description" href="http://www.macwelt.de/pv/pMKH0m" >
                            <h5>Die besten Preise für Apple TV 4K</h5>
                            <p>Mit dem neuen Apple TV 4K sehen Sie Filme und Sendungen in 4K HDR Qualität. Der A10X Fusion Chip bietet Leistung für komplexe Spiele.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 1200px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html"  target="_blank">
                                <img src="//bilder.macwelt.de/4122859_300x150.png" width="300" height="150" alt="iPhone-&#x20;und&#x20;Mac-Schn&#x00E4;ppchen">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html" >
                            <h5>iPhone- und Mac-Schnäppchen</h5>
                            <p>Jeden Tag haben Amazon und Konkurrenten hunderte Gadgets im Angebot. Wir filtern die Angebote für iPhone- und Mac-Nutzer vor.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                    <!-- kein Produkt für eBay Teaser -->
                    <div class="box"
         data-ga-event-type="view"
         data-ga-event-category="amazon_de_box_right_column"
         data-ga-event-label="article">
        <div class="heading">
        <span class="icon-shopping-cart background square-30 color-white-ffffff align-left">
        </span>
            <h4>Top-Produkte bei Amazon.de</h4>
        </div>
        <div class="content top-products">
            <ul>
                                                                                                                                                                                                                                                                            <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="3">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-MKHC2FD-iPod-Touch-Speicher/dp/B011TP7U20?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B011TP7U20">Apple MKHC2FD/A iPod Touch 64GB Speicher gold</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-MKHC2FD-iPod-Touch-Speicher/dp/B011TP7U20?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B011TP7U20">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/41JDjqr21PL.jpg" width="120" alt="Apple&#x20;MKHC2FD&#x2F;A&#x20;iPod&#x20;Touch&#x20;64GB&#x20;Speicher&#x20;gold"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>277,99 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-MKHC2FD-iPod-Touch-Speicher/dp/B011TP7U20?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B011TP7U20" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="4">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-MLA22D-Tastatur-Multimediatasten-Wiederaufladbar/dp/B016NY6K5K?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016NY6K5K">Apple Magic MLA22D/A Tastatur (QWERTZ, Multimediatasten,Wiederaufladbar) Silber / Weiß</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-MLA22D-Tastatur-Multimediatasten-Wiederaufladbar/dp/B016NY6K5K?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016NY6K5K">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/41fcFLWIe7L.jpg" width="120" alt="Apple&#x20;Magic&#x20;MLA22D&#x2F;A&#x20;Tastatur&#x20;&#x28;QWERTZ,&#x20;Multimediatasten,Wiederaufladbar&#x29;&#x20;Silber&#x20;&#x2F;&#x20;Wei&#x00DF;"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>118,95 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-MLA22D-Tastatur-Multimediatasten-Wiederaufladbar/dp/B016NY6K5K?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016NY6K5K" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="5">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-Magic-Keyboard-mit-Ziffernblock/dp/B072JV39RB?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B072JV39RB">Apple Magic Keyboard mit Ziffernblock – Deutsch</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-Magic-Keyboard-mit-Ziffernblock/dp/B072JV39RB?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B072JV39RB">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/21Eqwbg0YJL.jpg" width="120" alt="Apple&#x20;Magic&#x20;Keyboard&#x20;mit&#x20;Ziffernblock&#x20;&#x2013;&#x20;Deutsch"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>147,90 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-Magic-Keyboard-mit-Ziffernblock/dp/B072JV39RB?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B072JV39RB" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                            <li class="search">
                    <div class="search-holder">
                        <div class="searchHeadline">Produktsuche im Preisvergleich</div>
                        <div>Finden Sie hier weitere Produkt-Angbote zum tagesaktuellen Bestpreis.</div>
                        <form action="/preisvergleich" method="get">
                            <input id="productsearch" type="text" name="searchText" placeholder="Suchbegriff hier eingeben...">
                            <button>Jetzt suchen</button>
                        </form>

                    </div>
                </li>
            </ul>
        </div>
    </div>
                            <div data-idg-sizes="[1,1]" class="idgGoogleAdTag" id="ad_sfp_midpost">
</div>
                    
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Verlagsangebot-</span>
        <h4>Angebote für Macwelt-Leser</h4>
    </div>
    <div class="content">
                                            <ul>
                            <li>
                    <a class="holder"
                       href="http://ad.zanox.com/ppc/?41938322C72454921T"
                       target="_blank"
                        rel="nofollow">
                                                                                                                
                            <img width="120"
                                 height="60"
                                 alt="Bitdefender&#x20;f&#x00FC;r&#x20;Mac"
                                 src="//bilder.macwelt.de/4078542_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Bitdefender für Mac</h5>
                            <p>Jetzt die 45 Tage kostenlose Trial downloaden.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.macwelt.de/thema/tarifrechner/236"
                       target="_blank"
                        rel="nofollow">
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Handytarif-Check"
                                 src="//bilder.macwelt.de/4029803_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Handytarif-Check</h5>
                            <p>Hier finden Sie schnell den günstigsten Tarif.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.verleihshop.de/index.html?partner=macw"
                       target="_blank"
                        rel="nofollow">
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Online&#x20;Videothek"
                                 src="//bilder.macwelt.de/4029804_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Online Videothek</h5>
                            <p>Größtes Verleihangebot Deutschlands. Kein Abo!</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                <div class="box">
    <div class="heading">
        <span class="icon-thumbs-up background square-30 color-white-ffffff align-left"></span>
        <h4>Beliebte Artikel auf Macwelt.de</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder firstWithImage">
                                        <div class="image-holder">
                        <img src="//bilder.macwelt.de/4134655_100x50.jpg" width="100" height="50" alt="Die&#x20;besten&#x20;Spiele&#x20;f&#x00FC;r&#x20;den&#x20;Mac">
                    </div>
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/news/Die-besten-Spiele-fuer-den-Mac-7112368.html">Die besten Spiele für den Mac</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                        <li>
                <div class="holder">
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/news/Gratis-Mac-Apps-Die-besten-Gratis-Apps-aus-dem-Mac-App-Store-3225500.html">Die besten Gratis-Apps aus dem Mac App Store</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                        <li>
                <div class="holder">
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/ratgeber/screenshot-am-mac-machen-shortcut-9662539.html">Neue Screenshot-Funktionen mit macOS High Sierra</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                    </ul>
    </div>
</div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate2 --><div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate2" class="idgGoogleAdTag mpu_affiliate2 ad"></div>
                <div class="box">
    <div class="heading">
        <a href="http://jobs.macwelt.de" class="btn">
            <strong>Alle</strong>
        </a>
        <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
        <h4>Aktuelle Jobangebote</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>06.12.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Supplier-Quality-Engineer-Map-Data-m-w.151302975.html?jw_chl_seg=MACWELTFEED">Supplier Quality Engineer - Map Data (m/w)</a><br><span>Robert Bosch GmbH</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>06.12.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Anwendungsentwickler-m-w-Microsoft-Dynamics-NAV.151297275.html?jw_chl_seg=MACWELTFEED">Anwendungsentwickler (m/w) Microsoft Dynamics NAV</a><br><span>m+p management GmbH</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>06.12.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/IT-Berater-E-Commerce-m-w.151296155.html?jw_chl_seg=MACWELTFEED">IT-Berater E-Commerce (m/w)</a><br><span>m+p management GmbH</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>06.12.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/IT-Berater-ERP-Systeme-m-w.151294175.html?jw_chl_seg=MACWELTFEED">IT-Berater ERP-Systeme (m/w)</a><br><span>m+p management GmbH</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>06.12.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Senior-Software-Engineer-m-w-IoT.151293905.html?jw_chl_seg=MACWELTFEED">Senior Software Engineer (m/w) IoT</a><br><span>Alfred Kärcher GmbH &amp; Co. KG</span></dd>
                    </dl>
                </div>
            </li>
                    </ul>
    </div>
</div>
                                                                </aside>
            </div>
                                                <div class="info-section">
                                    <div class="marketplace">
    <div class="heading">
        <span class="banner-text">-Anzeige-</span>
        <h4>Macwelt Marktplatz</h4>
    </div>
    <div class="content clearfix">
        <div class="marketplace_element">
            <!-- AD: dfp marktplatz_links --><div data-idg-sizes="[[957,375],[319,375]]" id="ad_marktplatz_links" class="idgGoogleAdTag marktplatz_links ad"></div>
        </div>
        <div class="marketplace_element">
            <!-- AD: dfp marktplatz_mitte --><div data-idg-sizes="[319,375]" id="ad_marktplatz_mitte" class="idgGoogleAdTag marktplatz_mitte ad"></div>
        </div>
        <div class="marketplace_element">
            <!-- AD: dfp marktplatz_rechts --><div data-idg-sizes="[319,375]" id="ad_marktplatz_rechts" class="idgGoogleAdTag marktplatz_rechts ad"></div>
        </div>
    </div>
</div>
                        </div>
                                                        <span class="bid_info">2316628</span>
                        <div class="divider"></div>
        </div>
    </div>
                            <div class="banner outer">
    <!-- AD: dfp sky --><div data-idg-sizes="[[120,600],[160,600],[160,800]]" id="ad_sky" class="idgGoogleAdTag sky ad"></div>
    <script>
        // Damit die Werbung nicht springt
        $( document ).ready(function() {
            Advertising.initSkyBanner();
        });
        // Falls sich der Content durch #ad_leadfull verschiebt, wird nochmal neu positioniert
        $( window ).load(function() {
            Advertising.initSkyBanner();
        });
    </script>
</div>
<footer id="footer">
                            <div class="panel">
            <ul id="social">
                <li>
                    <div>
                        <a href="https://www.facebook.com/macwelt">
                            <span class="icon-facebook size-50 square-66 background-light color-dark" id="aeaoofnhgocdbnbeljkmbjdmhbcokfdb-mousedown"></span>
                            <span>Facebook</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.twitter.com/macwelt">
                            <span class="icon-twitter size-50 square-66 background-light color-dark"></span>
                            <span>Twitter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://newsletter.macwelt.de">
                            <span class="icon-envelope size-50 square-66 background-light color-dark"></span>
                            <span>Newsletter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/rss">
                            <span class="icon-rss size-50 square-66 background-light color-dark"></span>
                            <span>RSS Feed</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://www.macwelt.de/magazinapp">
                            <span class="icon-download size-50 square-66 background-light color-dark"></span>
                            <span>Apps</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.idgshop.de/macwelt">
                            <span class="icon-shopping-cart size-50 square-66 background-light color-dark"></span>
                            <span>Shop</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/kontakt">
                            <span class="icon-user size-50 square-66 background-light color-dark"></span>
                            <span>Kontakt</span>
                        </a>
                    </div>
                </li>
            </ul>
        </div>
                <div class="bar">
    <div class="columns-holder">
                    <div class="col wide">
    <div class="header">Themen von A bis Z</div>
            <ol>
                            <li><a href="https://www.macwelt.de/ratgeber/Tipps-zum-Brennen-und-Kopieren-mit-OS-X-4958030.html">DVD/CD kopieren Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Aktuelle-Antivirensoftware-fuer-den-Mac-8143322.html">Die beste AV-Software für Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/news/Die-besten-Spiele-fuer-den-Mac-7112368.html">Die besten Spiele für Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/produkte/Ausprobiert-Schutzhuellen-fuer-das-iPhone-6-8938146.html">Die besten iPhone-Hüllen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Fruehjahrsputz-am-Mac-7818621.html">Mac aufräumen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/news/Besser-nicht-WhatsApp-auf-dem-iPad-8527194.html">WhatsApp am iPad nutzen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Fotos-in-der-Apple-Wolke-9620773.html">iCloud Fotofreigabe</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/a/ipad-pro-2017-drei-groessen-und-rahmenlos,3378304">iPad Pro 2017</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/tipps/Andere-Daten-vom-iPhone-loeschen-8194791.html">iPhone Daten löschen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/a/so-installieren-sie-die-macos-high-sierra-public-beta,3437249">macOS High Sierra installieren</a></li>
                                    </ol>
    </div>

            <div class="col">
    <div class="heading">
        <div class="header">Service</div>
        <div class="divider lightblue"></div>
    </div>
    <ul>
                                    <li><a href="https://www.macwelt.de/kontakt">Kontakt</a></li>
                                                <li><a href="https://www.macwelt.de/sitemap">Sitemap</a></li>
                                                <li><a href="https://mediacenter.idgtechmedia.de/home/ueberblick.php">Media-Daten</a></li>
                                                <li><a href="https://www.macwelt.de/impressum">Impressum</a></li>
                                                <li><a href="https://www.macwelt.de/datenschutz">Datenschutz</a></li>
                                                <li><a href="https://www.idg.de/datenschutzkodex">Datenschutzkodex</a></li>
                                                <li><a href="https://www.macwelt.de/archiv">Archiv</a></li>
                        </ul>
</div>

            </div>
</div>

        <div class="copy">
        <p>&copy;  IDG Tech Media GmbH - <a href="http://www.interred.de" target="_blank" title="Content Management by InterRed">Content Management</a> by InterRed</p>
    </div>
</footer>
                        </div>
        </div>

        <!-- AD: dfp layer --><div data-idg-sizes="[1,1]" id="ad_layer" class="idgGoogleAdTag layer ad"></div>
        <div id="loader-modal">
            <div class="spinner">
                <div></div>
            </div>
        </div>
                                                        <script src="//www.macwelt.de/js/linkdb.js"></script>
                                            <script>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</script><script src="/js/adserver_footer.js" type="text/javascript"></script><script async="async" defer type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script><div class="OUTBRAIN" data-src="https://www.macwelt.de/a/smarte-wlan-waagen-von-nokia-fuer-bis-zu-acht-nutzer,3438163" data-widget-id="TR_1" data-ob-template="DE_Mac-welt.de" ></div><!-- Powerlinks -->
        <script type="text/javascript">
               (function(i,s,o,g){
                       var PLsection = 128;
                       var a=document.createElement('script');
                       var m=document.getElementsByTagName('script')[0];
                       a.async=1;
                       a.src=g + PLsection;
                       m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://adserver.powerlinks.com/serve?id=');
               </script><script>window.neadsSettings = { publisherSiteId : 'macwelt.de' }; </script><script src="https://neads.delivery/opinion-seed-embed.js"></script>
        
                                                                                                                                                                                                                                                                                                    <script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            /** CONFIGURATION START **/
            _sf_async_config.sections = 'Home, News, Vermischtes';
            _sf_async_config.authors = 'Thomas Hartmann';
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function() {
                    oldonload();
                    loadChartbeat();
                };
            })();
        </script>
    </body>
</html>
