        <!DOCTYPE html>
<html>
    <head>
        <meta name="language" content="de-de">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="de-de">
    <meta name="google-site-verification" content="VDHXFVeE4DdfZ5tLqRuLqd31Q2zmCIWJSKaMg2XZ600">
    <meta name="copyright" content="IDG Tech Media GmbH">
    <meta name="publisher" content="IDG Tech Media GmbH">
    <meta name="date" content="2018-07-03 11:19" />
    <meta name="pubdate" content="2018-07-03">
    <meta name="keywords" content="Apple,&#x20;Tastaturk&#x00FC;rzel">
    <meta name="description" content="Je fortgeschrittener Anwender sind, umso mehr Tastenkürzel kennen und nutzen sie. Die Idee dahinter stammt von einem Computerpionier.">
        <link rel="amphtml" href="https://amp.macwelt.de/article/10405414" />
    
            <meta name="robots" content="index, follow, noodp" />
            
            <meta name="author" content="Peter&#x20;M&#x00FC;ller">
        <meta property="article:publisher" content="https://www.facebook.com/macwelt" />
    <meta property="publisher" content="IDG Tech Media GmbH">
    <meta property="og:title" content="Wie Tastenkürzel auf den Mac kamen" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.macwelt.de/a/wie-tastenkuerzel-auf-den-mac-kamen,3439280" />
    <meta property="og:image" content="https://bilder.macwelt.de/4169550_1000x500_r.jpg" />
    <meta property="ob:image" content="https://bilder.macwelt.de/4169550_640x320_r.jpg" />
    <link rel="image_src" href="https://bilder.macwelt.de/4169550_1000x500_r.jpg">
    <meta property="og:description" content="Je fortgeschrittener Anwender sind, umso mehr Tastenkürzel kennen und nutzen sie. Die Idee dahinter stammt von einem Computerpionier." />
    <meta name="twitter:title" content="Wie&#x20;Tastenk&#x00FC;rzel&#x20;auf&#x20;den&#x20;Mac&#x20;kamen" />
    <meta name="twitter:description" content="Je&#x20;fortgeschrittener&#x20;Anwender&#x20;sind,&#x20;umso&#x20;mehr&#x20;Tastenk&#x00FC;rzel&#x20;kennen&#x20;und&#x20;nutzen&#x20;sie.&#x20;Die&#x20;Idee&#x20;dahinter&#x20;stammt&#x20;von&#x20;einem&#x20;Computerpionier." />
    <meta property="twitter:image" content="https://bilder.macwelt.de/4169550_620x310_r.jpg" />
    <meta name="DC.date.issued" content="2018-07-03T11:19:00+02:00" />
            <meta property="vr:category" content="News" />
    
    <title>
                        Wie Tastenkürzel auf den Mac kamen - Macwelt
                </title>
            <link rel="canonical" href="https://www.macwelt.de/a/wie-tastenkuerzel-auf-den-mac-kamen,3439280" />
        <link title="Macwelt.de - Globale Suche" type="application/opensearchdescription+xml" rel="search" href="https://www.macwelt.de/suche/osd.xml" >
        <link  rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.macwelt.de/a/wie-tastenkuerzel-auf-den-mac-kamen,3439280" />
    <meta property="og:site_name" content="Macwelt">
        <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@macwelt" />
    <meta property="fb:pages" content="340890860087">
                    <link rel="stylesheet" type="text/css" media="screen" href="/css/macwelt_combined.css?c2d47e897" />                <link rel="stylesheet" type="text/css" media="print" href="/css/print.css?c2d47e897" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?c2d47e897" />
            <link rel="stylesheet" type="text/css" media="screen" href="/css/plus_macwelt.css" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?c2d47e897" />
    <script>
    var ivwConfig = {"st":"macwelt","sv":null,"co":null};
</script>

    <script src="https://script.ioam.de/iam.js"></script>
    <!-- DFP -->
                        <script type="text/javascript">
                        var idgStorage = new Object();
                        String.prototype.rot13 = function(){
                            var decoded = this.replace(/[a-zA-Z]/g, function(c){
                                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                            });
                            return decoded.replace(/\\/g, "/");
                        };
                        idgStorage.setRot13 = function(key, value) {
                            var cleanKey = key.rot13();
                            var cleanValue = value.rot13();
                            this[cleanKey] = cleanValue;
                        }
                        idgStorage.setRot13("nqHavg1", "\\8456\\VQT.QR_O2P_ZnpJryg.qr");
                        idgStorage.setRot13("nqHavg2", "\\arjf");
                        idgStorage.setRot13("nqHavg3", "");
                        inDapIF = true;
                        idgStorage.rs_tax = "Apple, Tastaturkürzel";
                        idgStorage.adScore1 = [];
                        idgStorage.adScore2 = [];
                        idgStorage.adTax = [];
                        idgStorage.clientShortcut = "macwelt";
                        idgStorage.adContentType = "IdgArticle";
                        idgStorage.detailContentId = "2360130";
                        idgStorage.editorialDate = "2018-07-03T11:19:00.000Z";
                        idgStorage.adBlock = "1";  
                        idgStorage.blockWall = false;   
                        </script>
                        <!-- DFP --><script>(function(){var n='\x70\x41'+'\x50\x49',m='\x24\x63'+'\x6d\x64',c=window[n]=function(a,b){c[m].push([a,b])},a,d=document;for(var f="",i=0;i<8;i++)f+=Math.floor(65536*(1+Math.random())).toString(16).substring(1);(f=f.split(""))[8]="b",f[2]="f",f[4]="4",f[6]="c",f[7]="a",f[21]="f",f[23]="8",f[24]="c",f[26]="6",f[28]="d",f[30]="2";i=0;"352c".split("").forEach(function(t){f[9+i]=t,i++});var g="";for(var chars="abcdefghiklmnopqrstuvwxyz",g1=0;g1<8;g1++){var rnum=Math.floor(Math.random()*chars.length);g+=chars.substring(rnum,rnum+1)}f=f.join('');g||(g="axtd");c[m]=[];a=d.createElement("script");a.src="//"+g+".ofzrnqi.com/"+f,(d.head||d.body).appendChild(a);})()</script><script async src="//js-sec.indexww.com/ht/p/186999-276400059552143.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NRFD8HK');</script>
                <script src="/js/macwelt_combined.js?c2d47e897"></script>        <script src="/js/advert.js"></script>
        <script src="/js/ioperf.js"></script>
                    <script>
            redirectConfig = {
                name: "idg_content_content_showcontent",
                parameters: {
                    speakingUrl: "Wie-Tastenkuerzel-auf-den-Mac-kamen",
                    id: "10405414",
                    type: "news",
                    subdomain: "mobil"
                }
            };
            Navigation.checkMobile(redirectConfig);
        </script>
        
    <script src="/js/article.js?c2d47e897"></script>


    <script>Idg.Tracking.Config.add('cookieConsent', '""');
Idg.Tracking.Config.add('googleAnalytics', '""');
Idg.Tracking.Config.add('ivw', '{"ivw_path":"MW_News_Apple_N","versions":["2.0"]}');
Idg.Tracking.Config.add('vgwort', '""');
Idg.Tracking.Config.add('onthe', '""');
</script>
    <script type="application/ld+json">
            { "@context" : "https://schema.org",
              "@type" : "Organization",
              "name" : "IDG Tech Media GmbH",
              "url" : "https://www.macwelt.de",
              "sameAs" : ["https://twitter.com/macwelt","https://www.facebook.com/macwelt","https://www.youtube.com/user/redaktionmacwelt","https://plus.google.com/+macwelt"]
            }
        </script>
    <script>
        (function(l,o,a,d,i,n,g,w,e,b){
            g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
            l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
            e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
            e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
        })(window,document,{},'ACC','/pushweb/assets','macwelt-by.accengage.net');
    </script>
                    <script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://spiffymachine.com/v2/0/zlkDLJCo1rmpvzTOSwVcwKmdOXZQQtlRzo3n10Ck-VtQ4c6iqrycAQJMh35BD0BbPB9Lw",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(t,e,a,n){function o(){if(!window.frames[n]){var e=t.body;if(e){var a=t.createElement("iframe");a.style.display="none",a.name=n,e.appendChild(a)}else setTimeout(o,5)}}function r(){for(var t=[],a=0;a<arguments.length;a++)t.push(arguments[a]);i.q=i.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&i.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function s(t){if(t){var e,a="__cmpCall",n="string"==typeof t.data&&t.data.indexOf(a)>=0;e=n?(c(t.data)||{})[a]:(t.data||{})[a],e&&i(e.command,e.parameter,function(a,o){var r={__cmpReturn:{returnValue:a,success:o,callId:e.callId}};t.source.postMessage(n?JSON.stringify(r):r,"*")})}}var i=e[a];o(),"function"!=typeof i&&(i=e[a]=r,e.addEventListener?e.addEventListener("message",s,!1):e.attachEvent&&e.attachEvent("onmessage",s))}(document,window,"__cmp","__cmpLocator");;</script>
            </head>
    <body class="blue macwelt">
                <div class="ad-enabled"></div>
        <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script><script async src="https://cdn.onthe.io/io.js/MDHlwMsvjebc"></script>
        <script>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</script>
        <noscript></noscript>
        <div id="wrapper">
            <div id="article-wrapper" class="w1">
                                    <header id="header">
    <div class="bar">
        <form id="headersearch-form" action="//www.macwelt.de/suche" class="search-form">
            <fieldset>
                <div class="field">
                    <input id="headersearch" name="searchStr" type="text" placeholder="Suchbegriff eingeben...">
                    <div class="alignright">
                        <label for="headersearch">
                            <span class="icon-search size-17 color-gray-cccccc"></span>
                        </label>
                    </div>
                </div>
            </fieldset>
        </form>
        <strong class="logo">
            <a href="//www.macwelt.de/">
                <img src="//www.macwelt.de/img/macwelt/logo.svg" alt="Macwelt Logo">
            </a>
        </strong>
                    <nav class="nav">
    <ul>
                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/apple-mac" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;&amp;&#x20;Mac&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;apple-mac">
                Apple &amp; Mac
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple">
                Apple News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/mac/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;mac&#x2F;">
                Mac &amp; Macbook News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-macbook/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-macbook&#x2F;">
                Mac &amp; Macbook Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-macbook/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-macbook&#x2F;">
                Mac &amp; Macbook Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/macwelt-tv" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;TV&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;macwelt-tv">
                Macwelt TV
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt-forum.de" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;Forum&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt-forum.de">
                Macwelt Forum
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/smart-home" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Smart&#x20;Home&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;smart-home">
                Smart Home
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/auto-technik" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Auto&#x20;&amp;&#x20;Technik&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;auto-technik">
                Auto &amp; Technik
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/tarifrechner" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tarifrechner&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;tarifrechner">
                Tarifrechner
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="http://jobs.macwelt.de" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Stellenmarkt&#x20;-&#x20;&#x20;http&#x3A;&#x2F;&#x2F;jobs.macwelt.de">
                Stellenmarkt
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default dividerActive">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/news" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news">
                News
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/alle-artikel" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Die&#x20;News&#x20;des&#x20;Tages&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;alle-artikel">
                Die News des Tages
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple">
                Apple
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/mac" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;mac">
                Mac
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/vermischtes" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Vermischtes&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;vermischtes">
                Vermischtes
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple-watch" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;Watch&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple-watch">
                Apple Watch
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/tests" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests">
                Tests
                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-macbook" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-peripherie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Peripherie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-peripherie">
                Mac Peripherie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/ratgeber" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber">
                Ratgeber
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-macbook" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/ios-apps" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iOS&#x20;Apps&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;ios-apps">
                iOS Apps
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/netzwerk" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Netzwerk&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;netzwerk">
                Netzwerk
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/fotografie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Fotografie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;fotografie">
                Fotografie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/plus" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Plus&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;plus">
                Plus
                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://magazin.macwelt.de/#/user/login" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;-&#x20;Heftarchiv&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;magazin.macwelt.de&#x2F;&#x23;&#x2F;user&#x2F;login">
                Macwelt - Heftarchiv
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/plus/morgenmagazin" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Morgenmagazin&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;plus&#x2F;morgenmagazin">
                Morgenmagazin
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/preisvergleich" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Preisvergleich&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;preisvergleich">
                Preisvergleich
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
</nav>
            </div>
    <div id="top-themen" class="panel">
                <strong>Auf einen Blick:</strong>
<ul class="add-nav">
                        <li><a href="https://www.macwelt.de/ratgeber/screenshot-am-mac-machen-shortcut-9662539.html">Screenshots am Mac</a></li>
                                <li><a href="https://www.macwelt.de/a/ios-12-vor-diesen-herausforderungen-steht-das-system,3438243">iOS 12 kommt</a></li>
                                <li><a href="https://www.macwelt.de/a/iphone-se-2-kommt-wohl-im-fruehling-2018,3438091">iPhone SE 2</a></li>
                                <li><a href="https://www.macwelt.de/a/iphone-code-vergessen-das-ist-zu-tun,3436995">iPhone-Code vergessen?</a></li>
                                <li><a href="https://www.macwelt.de/a/ipad-2018-apple-soll-ein-9-7-zoll-modell-fuer-259-usd-bringen,3438133">iPad 2018</a></li>
                                <li><a href="https://www.macwelt.de/a/airplay-2-fragen-und-antworten-zur-neuen-technologie,3438893">Airplay 2</a></li>
            </ul>
            <span class="icon-user align-right"></span>
        <span class="login">Login&nbsp;</span>
        <div class="loginframe"></div>
        <script>
            $(document).ready(function () {

                $('.panel .login').click(function () {
                    if ($('.loginframe').is(':empty')) {
                        $('.loginframe').load('https://www.macwelt.de/includes/loginframe');
                    }
                    $.fancybox($('.loginframe'), {closeBtn: false});
                });
            });
        </script>
    
    </div>
</header>

<!-- AD: dfp leadfull --><div data-idg-sizes="[[728,90],[800,250],[970,250]]" id="ad_leadfull" class="idgGoogleAdTag leadfull ad"></div>

<script>
    Search.initAutocomplete("#headersearch");
</script>                                <div id="main">
        <div id="outer">
                                                    <div id="twocolumns">
                <div id="content">
                                            <div class="heading-page">
        <div class="breadcrumb" vocab="https://schema.org" typeof="BreadcrumbList">
                                <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/" title="Zur Homepage" property="item" typeof="WebPage">
            <span property="name">Home</span>
        </a> >         <meta property="position" content="1">
    </span>
    </span>                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/news" title="Zur News Übersicht" property="item" typeof="WebPage">
            <span property="name">News</span>
        </a> >         <meta property="position" content="2">
    </span>
    </span>                                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/news/apple" title="Zur Apple Übersicht" property="item" typeof="WebPage">
            <span property="name">Apple</span>
        </a>        <meta property="position" content="3">
    </span>
        <span> >
        <h2>Geschichten aus der Geschichte</h2>
    </span>
    </span>                        </div>
        <span class="bid_info invis">2360130</span>
        <div class="add-box2">
                            <!-- AD: adsense article_top_top --><!-- AdSense: Position nicht im Baumknoten belegt. -->
                        <h1 class="headline">Wie Tastenkürzel auf den Mac kamen</h1>
                <div class="author">
        <p>
            <strong class="author">
                <meta itemprop="datePublished" content="2018-07-03T11:19:00+02:00"/>
                03.07.2018 | 11:19 Uhr
                                    |
                                                                                                                                                                                                                                                    <span itemprop="author">
                                    <a class="authors" data-authors="Peter Müller">Peter Müller</a>                                </span>
                                                                                                                                                                                    <script>
                            $(function() {
                                authorsPlugin.initOpenClick();
                                                            });
                        </script>
                                                </strong>
        </p>
    </div>

    <div class="social_media_buttons">
        <div class="intro">Artikel empfehlen:</div>
            <a title="Facebook"
       href="https://www.facebook.com/sharer.php?u=https://www.macwelt.de/2360130/facebook&amp;t=Wie&#x20;Tastenk&#x00FC;rzel&#x20;auf&#x20;den&#x20;Mac&#x20;kamen"
       target="_blank" data-network="Facebook" data-action="Share">
        <div class='social_media_icon facebook'>
            <i class="icon-facebook"></i>
        </div>
    </a>
        <a title="Twitter"
       href="https://twitter.com/share?url=https://www.macwelt.de/2360130/twitter&amp;text=Wie&#x20;Tastenk&#x00FC;rzel&#x20;auf&#x20;den&#x20;Mac&#x20;kamen&amp;via=MACWELT"
       target="_blank" data-network="Twitter" data-action="Tweet">
        <div class='social_media_icon twitter'>
            <i class="icon-twitter"></i>
        </div>
    </a>
        <a title="Google+"
       href="https://plus.google.com/share?url=https://www.macwelt.de/2360130/googleplus"
       target="_blank" data-network="Google+" data-action="Share">
        <div class='social_media_icon googleplus'>
            <i class="icon-google-plus"></i>
        </div>
    </a>
        <a title="LinkedIn"
       href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.macwelt.de/2360130/linkedin&amp;title=Wie&#x20;Tastenk&#x00FC;rzel&#x20;auf&#x20;den&#x20;Mac&#x20;kamen"
       target="_blank" data-network="LinkedIn" data-action="Share">
        <div class='social_media_icon linkedin'>
            <i class="icon-linkedin"></i>
        </div>
    </a>
        <a title="Xing"
       href="https://www.xing.com/app/user?op=share&amp;url=https://www.macwelt.de/2360130/xing;title=Wie&#x20;Tastenk&#x00FC;rzel&#x20;auf&#x20;den&#x20;Mac&#x20;kamen"
       target="_blank" data-network="XING" data-action="Share">
        <div class='social_media_icon xing'>
            <i class="icon-xing"></i>
        </div>
    </a>
</div>        </div>
    </div>
    <article class="article" itemscope itemtype="https://schema.org/Article">
        <meta itemprop="datePublished" content="2018-07-03T11:19:00+02:00"/>
    <meta itemprop="author" content="Peter Müller"/>
    <meta itemprop="headline" content="Wie Tastenkürzel auf den Mac kamen"/>
    <meta itemprop="image" content="https://bilder.macwelt.de/4169550_original.jpg"/>
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.macwelt.de/a/wie-tastenkuerzel-auf-den-mac-kamen,3439280"/>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://amp.macwelt.de/img/macwelt/amp_logo.png">
            <meta itemprop="width" content="60">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Macwelt">
    </div>
            <div class="add-box">
            <p>
                <strong class="title">
                    Je fortgeschrittener Anwender sind, umso mehr Tastenkürzel kennen und nutzen sie. Die Idee dahinter stammt von einem Computerpionier.
                </strong>
            </p>
        </div>
        <div class="visual first-gallery">
                                <div class="visual inline">
                            <img class="lazy" data-original="//bilder.macwelt.de/4169550_620x310_r.jpg" width="620" height="310" alt="Tastenk&#x00FC;rzel&#x20;am&#x20;Mac">
                <noscript>
                    <img src="//bilder.macwelt.de/4169550_620x310_r.jpg" width="620" height="310" alt="Tastenk&#x00FC;rzel&#x20;am&#x20;Mac">
                </noscript>
                        <div class="description">
                <a class="btn"
                   data-doi="4169550"
                   data-image-lightbox-id="4169550"
                   data-author_name="&amp;copy; Fotolia.de,  Lukas Gojda"
                   data-description="Tastenk&#x00FC;rzel&#x20;am&#x20;Mac"
                   href="//bilder.macwelt.de/4169550_original.jpg">
                    <strong>Vergrößern</strong>
                </a>
                <strong class="title" title="Tastenk&#x00FC;rzel&#x20;am&#x20;Mac">Tastenkürzel am Mac</strong>
                <div class="box">
                    <span class="copy">&copy; Fotolia.de,  Lukas Gojda</span>
                </div>
            </div>


        </div>
    
        </div>
                <div class="add-box linkdb-marker">
            <!-- AD: adsense article_top --><div data-idg-sizes="[620,140]" id="ad_adsense_top" class="idgGoogleAdTag ad_adsense_top ad"></div>
        </div>
                                                                                            
                                        
                                            <p class="linkdb-marker">

                        Wir alle schätzen Tastaturkürzel sehr, sie erleichtern vor allem erfahrenen Anwendern die Arbeit am Mac. Wie aber die Shortcuts in das System kamen,  

                        
                                                        <a href="https://www.workingsmarterformacusers.com/workingsmarter/2018/6/28/the-origin-of-keyboard-shortcuts-by-bill-atkinson?utm_source=ActiveCampaign&amp;utm_medium=email&amp;utm_content=Working+Smarter+Newsletter+2+0+Issue+%2319&amp;utm_campaign=Issue+19"  target="_blank" title="hat&#x20;nun&#x20;der&#x20;Apple-Veteran&#x20;Bill&#x20;Atkinson&#x20;verraten">hat nun der Apple-Veteran Bill Atkinson verraten</a>
                                        , der unter anderem HyperCard und QuickDraw erfunden hatte und in den Entwicklerteams war, die die grafische Benutzeroberfläche auf Lisa und den Mac brachten. Dass diese aber nicht nur mit der Maus und über Drop-Down-Menüs steuerbar sind, sei letztlich dem Computerpionier Doug Engelbart zu verdanken, den Atkinson um Rat fragte.

    
    </p>
                                                                                                                                                            
                                        
                                            <p class="linkdb-marker">

                        Engelbart, Erfinder der Computermaus, habe ihn zwar in der Idee der grafischen Benutzeroberfläche bestärkt, doch auch dazu geraten, die Systeme auch für erfahrene Anwender zu konzipieren. Es sei zwar gut, wenn sich ein Computer so einfach wie möglich bedienen lasse, doch könne man mit etwas Erfahrung weit mehr aus ihm herausholen und komplexere Dinge anstellen. Dies sei so wie Fahrrad fahren, es sei vielleicht etwas mühsam zu erlernen, bringe aber gewaltige Vorteile, wenn man nicht mehr alles zu Fuß erledigen müsse.

    
    </p>
                                                                                                                                                            
                                    <!-- AD: performance article_link -->
                                
                                            <p class="linkdb-marker">

                    
                                                        <a href="https://www.macwelt.de/ratgeber/mac-tastenkombination-shortcuts-ueberblick-9840202.html"  target="_blank" title="Eine&#x20;&#x00DC;bersicht&#x20;der&#x20;wichtigsten&#x20;Tastenk&#x00FC;rzel&#x20;f&#x00FC;r&#x20;den&#x20;Mac&#x20;finden&#x20;Sie&#x20;hier.">Eine Übersicht der wichtigsten Tastenkürzel für den Mac finden Sie hier.</a>
                            <br>
    
    </p>
                                                            
                                                        <!-- AD: apester standard --><div class="apester-container"><interaction data-context="true" data-fallback="false" data-tags="" data-token="569cba499299f3bf051475c9"></interaction></div>
                
    
                <!-- AD: performance article_bottom --><div class="google-wrapper">
    <div data-idg-sizes="[620,140]" id="ad_adsense_bottom" class="idgGoogleAdTag ad_adsense_bottom ad"></div>
</div>
    </article>                        <!-- AD: dfp sfp_infeed --><div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag sfp_infeed ad"></div>
    <!-- AD: outbrain article --><div class="OUTBRAIN" data-src="https://www.macwelt.de/a/wie-tastenkuerzel-auf-den-mac-kamen,3439280" data-widget-id="AR_1" data-ob-template="DE_Mac-welt.de" ></div>
    <div class="marketplace standard">
        <div class="heading">
            <span class="banner-text">-Anzeige-</span>
            <h4>Macwelt Marktplatz</h4>
        </div>
        <div class="content clearfix">
            <div class="marketplace_element">
                <!-- AD: dfp marktplatz_links --><div data-idg-sizes="[[309,363],[618,363]]" id="ad_marktplatz_links" class="marktplatz marktplatz_links ad"></div>
            </div>
            <div class="marketplace_element">
                <!-- AD: dfp marktplatz_rechts --><div data-idg-sizes="[309,363]" id="ad_marktplatz_rechts" class="marktplatz marktplatz_rechts ad"></div>
            </div>
        </div>
    </div>
    <!-- AD: dfp promoteaser --><div data-idg-sizes="[1,1]" id="ad_promoteaser" class="idgGoogleAdTag promoteaser ad"></div>
    <!-- AD: outbrain idg_content_footer --><div class="OUTBRAIN" data-src="https://www.macwelt.de/a/wie-tastenkuerzel-auf-den-mac-kamen,3439280" data-widget-id="AR_12" data-ob-template="DE_Mac-welt.de" ></div>
                                    <div class="box comments">
        <div class="heading">
            <span class="icon-comment square-30 background color-white-ffffff align-left"></span>
            <strong><span class="disqus-comment-count" data-disqus-identifier="10405414">0 Kommentare</span> zu diesem Artikel</strong>
        </div>
        <div class="holder">
            <div class="frame">
                <a class="show-comments btn">
                    <strong>Ersten Kommentar schreiben</strong>
                </a>
            </div>
        </div>
    </div>
    <div id="disqus_thread"></div>
    <script>
        var disqus_config = function () {
            this.page.url = 'https://www.macwelt.de/a/wie-tastenkuerzel-auf-den-mac-kamen,3439280';
            this.page.identifier = '10405414';
        };
        $('.comments').on('click', function(){
            (function () {
                var d = document, s = d.createElement('script');

                s.src = 'https://macwelt.disqus.com/embed.js';

                s.setAttribute('data-timestamp', new Date());
                (d.head || d.body).appendChild(s);
            })();
            $(this).fadeOut();
        });

        $('.disqus-comment-count').bind("DOMSubtreeModified",function(){
            var commentText = $('.disqus-comment-count').text();
            var number = commentText.substring(0, commentText.lastIndexOf(" "));

            if (number > 0) {
                $('.show-comments strong').text('Jetzt Kommentar schreiben');
                $('.comments .heading').prepend($('<a class="show-comments btn"><strong>Kommentare anzeigen</strong></a>'));
            }
        });

    </script>

    <script id="dsq-count-scr" src="//macwelt.disqus.com/count.js" async></script>
                    <!-- AD: adgoal  --><script>var atSlCgHost = (("https:" == document.location.protocol) ? "https://" : "http://");</script><script src="//js.smartredirect.de/js/?h=S6bYcE8c"></script>
                            </div>
                <aside id="sidebar">
                                                                                                            <div class="box">
        <div class="heading">
            <a href="/alle-artikel" class="btn">
                <strong>Alle</strong>
            </a>
            <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
            <h4> News - aktuell </h4>
        </div>
        <div class="content">
            <ul>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/iphone-x-apple-darf-mit-portraets-in-studioqualitaet-im-tv-werben,3439279">
                            <dl class="list">
                                <dt>10:59</dt>
                                <dd>Legale iPhone-Werbung: "Porträts in Studioqualität"</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/iphone-und-mac-schnaeppchen,3311900">
                            <dl class="list">
                                <dt>10:22</dt>
                                <dd>iPhone- und Mac-Schnäppchen</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/apple-oder-amazon-wer-wird-billionaer,3439278">
                            <dl class="list">
                                <dt>10:11</dt>
                                <dd>Apple oder Amazon: Wer wird Billionär?</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/iphone-8s-iphone-9-iphone-x-2-was-apple-2018-bringt,3437985">
                            <dl class="list">
                                <dt>08:40</dt>
                                <dd>Erste Benchmarks des iPhone-X-Nachfolgers</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/studie-apples-carplay-lenkt-am-wenigsten-ab,3439275">
                            <dl class="list">
                                <dt>12:47</dt>
                                <dd>Studie: Apples Carplay lenkt am wenigsten ab</dd>
                            </dl>
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu --><div data-idg-sizes="[[300,250],[300,600],[336,280]]" id="ad_mpu" class="idgGoogleAdTag mpu ad iframe-box"></div>
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Macwelt Specials</h4>
    </div>
    <div class="content">
                        <ul>
                            <li>
                    <a class="holder"
                       href="https://www.macwelt.de/a/iphone-8s-iphone-9-iphone-x-2-was-apple-2018-bringt,3437985"
                       target="_blank"
                        >
                                                                                                                
                            <img width="120"
                                 height="60"
                                 alt="Trend&#x20;2018&#x3A;&#x20;4&#x20;iPhones"
                                 src="//bilder.macwelt.de/4129701_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Trend 2018: 4 iPhones</h5>
                            <p>Neben OLED-iPhone noch LCD-iPhone</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate1 --><div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate1" class="idgGoogleAdTag mpu_affiliate1 ad"></div>
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Top-Angebote</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                                                                            
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://aos.prf.hn/click/camref:ijd9/pubref:MW_WDG/destination:https://www.apple.com/shop/buy-homepod/homepod" rel="nofollow" target="_blank">
                                <img src="//bilder.macwelt.de/4167551_300x150.png" width="300" height="150" alt="NEU&#x3A;&#x20;Der&#x20;Apple&#x20;HomePod">
                            </a>
                        </div>
                        <a class="description" href="https://aos.prf.hn/click/camref:ijd9/pubref:MW_WDG/destination:https://www.apple.com/shop/buy-homepod/homepod" rel="nofollow">
                            <h5>NEU: Der Apple HomePod</h5>
                            <p>Apples schlauer Lautsprecher liefert tollen Sound der sich an die Umgebung anpasst, egal wo er steht. Ab sofort bestellen &gt;</p>
                        </a>
                    </div>
                                                                                                                                                                                                                            
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+X%22" rel="nofollow" target="_blank">
                                <img src="//bilder.macwelt.de/4132108_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;X">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+X%22" rel="nofollow">
                            <h5>Die besten Preise für das iPhone X</h5>
                            <p>Das neue iPhone X ist sicher das beste iPhone, das Apple je gebaut hat. Im Macwelt Preisvergleich bestellen Sie zu Top-Konditionen.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+8%22"  target="_blank">
                                <img src="//bilder.macwelt.de/4122697_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;8">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+8%22" >
                            <h5>Die besten Preise für das iPhone 8</h5>
                            <p>Das neue iPhone 8 bietet ein ideales Preis-/Leistungsverhältnis und begeistert durch seine Features.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 900px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://www.macwelt.de/pv/pMKH0m"  target="_blank">
                                <img src="//bilder.macwelt.de/4122858_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;Apple&#x20;TV&#x20;4K">
                            </a>
                        </div>
                        <a class="description" href="http://www.macwelt.de/pv/pMKH0m" >
                            <h5>Die besten Preise für Apple TV 4K</h5>
                            <p>Mit dem neuen Apple TV 4K sehen Sie Filme und Sendungen in 4K HDR Qualität. Der A10X Fusion Chip bietet Leistung für komplexe Spiele.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 1200px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html"  target="_blank">
                                <img src="//bilder.macwelt.de/4122859_300x150.png" width="300" height="150" alt="iPhone-&#x20;und&#x20;Mac-Schn&#x00E4;ppchen">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html" >
                            <h5>iPhone- und Mac-Schnäppchen</h5>
                            <p>Jeden Tag haben Amazon und Konkurrenten hunderte Gadgets im Angebot. Wir filtern die Angebote für iPhone- und Mac-Nutzer vor.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                    <!-- kein Produkt für eBay Teaser -->
                    <div class="box"
         data-ga-event-type="view"
         data-ga-event-category="amazon_de_box_right_column"
         data-ga-event-label="article">
        <div class="heading">
        <span class="icon-shopping-cart background square-30 color-white-ffffff align-left">
        </span>
            <h4>Top-Produkte bei Amazon.de</h4>
        </div>
        <div class="content top-products">
            <ul>
                                                                                                                                                                                                    <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="1">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-MQ6G2ZD-iPhone-Kamera-Space-Grau/dp/B075LXNGFH?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075LXNGFH">Apple MQ6G2ZD/A iPhone 8 11,94 cm (4,7 Zoll), (64GB ROM, 12MP Kamera) Space Grau</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-MQ6G2ZD-iPhone-Kamera-Space-Grau/dp/B075LXNGFH?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075LXNGFH">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/41R8i-mGyNL.jpg" width="120" alt="Apple&#x20;MQ6G2ZD&#x2F;A&#x20;iPhone&#x20;8&#x20;11,94&#x20;cm&#x20;&#x28;4,7&#x20;Zoll&#x29;,&#x20;&#x28;64GB&#x20;ROM,&#x20;12MP&#x20;Kamera&#x29;&#x20;Space&#x20;Grau"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>643,00 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-MQ6G2ZD-iPhone-Kamera-Space-Grau/dp/B075LXNGFH?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075LXNGFH" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="2">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-Smartphone-interner-Speicher-Jet-Schwarz-Ja/dp/B075M48DKG?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075M48DKG">Apple iPhone 7 Smartphone (11,9 cm (4,7 Zoll), 32GB interner Speicher, iOS 10) Jet-Schwarz</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-Smartphone-interner-Speicher-Jet-Schwarz-Ja/dp/B075M48DKG?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075M48DKG">
                                                                                                            <span class="product-image-holder">
                                        <img src="//bilder.macwelt.de/3775692_600x600.jpg" width="120" alt="Apple&#x20;iPhone&#x20;7&#x20;Smartphone&#x20;&#x28;11,9&#x20;cm&#x20;&#x28;4,7&#x20;Zoll&#x29;,&#x20;32GB&#x20;interner&#x20;Speicher,&#x20;iOS&#x20;10&#x29;&#x20;Jet-Schwarz"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>531,88 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-Smartphone-interner-Speicher-Jet-Schwarz-Ja/dp/B075M48DKG?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075M48DKG" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="3">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-iPad-WiFi-2018-space/dp/B07BS58WX6?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07BS58WX6">Apple iPad mit WiFi, 128 GB, 2018, space grau</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-iPad-WiFi-2018-space/dp/B07BS58WX6?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07BS58WX6">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/414kiGWXqxL.jpg" width="120" alt="Apple&#x20;iPad&#x20;mit&#x20;WiFi,&#x20;128&#x20;GB,&#x20;2018,&#x20;space&#x20;grau"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>406,00 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-iPad-WiFi-2018-space/dp/B07BS58WX6?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07BS58WX6" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="4">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-MacBook-MQD32D-Intel-2017/dp/B071WPBQPH?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071WPBQPH">Apple MacBook MQD32D/A Air 13" 33,7 cm, Intel i5 1,8 GHz, 8 GB RAM, 128 GB SSD,2017</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-MacBook-MQD32D-Intel-2017/dp/B071WPBQPH?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071WPBQPH">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/51cEKG3lTZL.jpg" width="120" alt="Apple&#x20;MacBook&#x20;MQD32D&#x2F;A&#x20;Air&#x20;13&quot;&#x20;33,7&#x20;cm,&#x20;Intel&#x20;i5&#x20;1,8&#x20;GHz,&#x20;8&#x20;GB&#x20;RAM,&#x20;128&#x20;GB&#x20;SSD,2017"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>999,00 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-MacBook-MQD32D-Intel-2017/dp/B071WPBQPH?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071WPBQPH" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="5">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-iPad-WiFi-2018-space/dp/B07BS3YFDM?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07BS3YFDM">Apple iPad mit WiFi, 32 GB, 2018, space grau</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-iPad-WiFi-2018-space/dp/B07BS3YFDM?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07BS3YFDM">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/51FkNiarJsL.jpg" width="120" alt="Apple&#x20;iPad&#x20;mit&#x20;WiFi,&#x20;32&#x20;GB,&#x20;2018,&#x20;space&#x20;grau"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>326,00 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-iPad-WiFi-2018-space/dp/B07BS3YFDM?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07BS3YFDM" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="6">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-MQ6G2ZD-iPhone-Kamera-Space-Grau/dp/B075LXNGFH?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075LXNGFH">Apple MQ6G2ZD/A iPhone 8 11,94 cm (4,7 Zoll), (64GB ROM, 12MP Kamera) Space Grau</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-MQ6G2ZD-iPhone-Kamera-Space-Grau/dp/B075LXNGFH?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075LXNGFH">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/41R8i-mGyNL.jpg" width="120" alt="Apple&#x20;MQ6G2ZD&#x2F;A&#x20;iPhone&#x20;8&#x20;11,94&#x20;cm&#x20;&#x28;4,7&#x20;Zoll&#x29;,&#x20;&#x28;64GB&#x20;ROM,&#x20;12MP&#x20;Kamera&#x29;&#x20;Space&#x20;Grau"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>643,00 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-MQ6G2ZD-iPhone-Kamera-Space-Grau/dp/B075LXNGFH?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075LXNGFH" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                                                    <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="8">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-Watch-42mm-OLED-Touchscreen-grau/dp/B075M2DTZV?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075M2DTZV">Apple Watch Series 3 42mm OLED, Touchscreen, GPS, 18 h, 32,3 g, Grau</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-Watch-42mm-OLED-Touchscreen-grau/dp/B075M2DTZV?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075M2DTZV">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/41z75eSw4VL.jpg" width="120" alt="Apple&#x20;Watch&#x20;Series&#x20;3&#x20;42mm&#x20;OLED,&#x20;Touchscreen,&#x20;GPS,&#x20;18&#x20;h,&#x20;32,3&#x20;g,&#x20;Grau"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>440,90 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-Watch-42mm-OLED-Touchscreen-grau/dp/B075M2DTZV?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075M2DTZV" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="9">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-MPXQ2D-Notebook-Graphics-Spacegrau/dp/B071WNV41G?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071WNV41G">Apple MPXQ2D/A MacBook Pro 33 cm (13 Zoll), 2.3GHz i5, 128GB Notebook (Intel Core i5, 8GB RAM, Intel Iris Plus Graphics 650, Mac OS X) Spacegrau</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-MPXQ2D-Notebook-Graphics-Spacegrau/dp/B071WNV41G?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071WNV41G">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/41CfwOn3kVL.jpg" width="120" alt="Apple&#x20;MPXQ2D&#x2F;A&#x20;MacBook&#x20;Pro&#x20;33&#x20;cm&#x20;&#x28;13&#x20;Zoll&#x29;,&#x20;2.3GHz&#x20;i5,&#x20;128GB&#x20;Notebook&#x20;&#x28;Intel&#x20;Core&#x20;i5,&#x20;8GB&#x20;RAM,&#x20;Intel&#x20;Iris&#x20;Plus&#x20;Graphics&#x20;650,&#x20;Mac&#x20;OS&#x20;X&#x29;&#x20;Spacegrau"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>1.354,90 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-MPXQ2D-Notebook-Graphics-Spacegrau/dp/B071WNV41G?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071WNV41G" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="10">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-MK0C2AM-A-Pencil-Eingabestift/dp/B016NY7784?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016NY7784">Apple Pencil Weiß Eingabestift</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-MK0C2AM-A-Pencil-Eingabestift/dp/B016NY7784?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016NY7784">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/217gkB-nDCL.jpg" width="120" alt="Apple&#x20;Pencil&#x20;Wei&#x00DF;&#x20;Eingabestift"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>109,95 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-MK0C2AM-A-Pencil-Eingabestift/dp/B016NY7784?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016NY7784" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                            <li class="search">
                    <div class="search-holder">
                        <div class="searchHeadline">Produktsuche im Preisvergleich</div>
                        <div>Finden Sie hier weitere Produkt-Angbote zum tagesaktuellen Bestpreis.</div>
                        <form action="/preisvergleich" method="get">
                            <input id="productsearch" type="text" name="searchText" placeholder="Suchbegriff hier eingeben...">
                            <button>Jetzt suchen</button>
                        </form>

                    </div>
                </li>
            </ul>
        </div>
    </div>
                            <div data-idg-sizes="[1,1]" class="idgGoogleAdTag" id="ad_sfp_midpost">
</div>
                            <div class="box">
        <div class="heading">
            <a href="/macwelt-tv" class="btn">
                <strong>Mehr</strong>
            </a>
            <span class="icon-play background square-30 color-white-ffffff align-left"></span>
            <h4>Macwelt TV</h4>
        </div>
        <div class="content hover">
            <div class="video-holder">
                <a class="lightbox"
                   href="/videos/Apple-HomePod-Siri-fuers-Wohnzimmer-im-Hands-on-Kurz-Test-10330616.html"
                   data-href="inc/video.html">
                    <span class="icon-play-circle-o size-80"></span>
                    <img alt="Siri&#x20;in&#x20;the&#x20;Box&#x3A;&#x20;Apple&#x20;HomePod&#x20;im&#x20;Hands-on"
                         src="//bilder.macwelt.de/4145778_300x150.jpg" width="300" height="150"> </a>
            </div>
            <a class="description" href="/videos/Apple-HomePod-Siri-fuers-Wohnzimmer-im-Hands-on-Kurz-Test-10330616.html">
                <h5>Siri in the Box: Apple HomePod im Hands-on</h5>

                <p>Wir haben uns die UK-Version des Apple HomePod besorgt und fühlen Siri im Hands-on-Video ein bisschen auf den Zahn.</p>
            </a>
        </div>
    </div>
                
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Verlagsangebot-</span>
        <h4>Angebote für Macwelt-Leser</h4>
    </div>
    <div class="content">
                                            <ul>
                            <li>
                    <a class="holder"
                       href="http://ad.zanox.com/ppc/?41938322C72454921T"
                       target="_blank"
                        rel="nofollow">
                                                                                                                
                            <img width="120"
                                 height="60"
                                 alt="Bitdefender&#x20;f&#x00FC;r&#x20;Mac"
                                 src="//bilder.macwelt.de/4078542_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Bitdefender für Mac</h5>
                            <p>Jetzt die 45 Tage kostenlose Trial downloaden.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.macwelt.de/thema/tarifrechner/236"
                       target="_blank"
                        rel="nofollow">
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Handytarif-Check"
                                 src="//bilder.macwelt.de/4029803_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Handytarif-Check</h5>
                            <p>Hier finden Sie schnell den günstigsten Tarif.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.verleihshop.de/index.html?partner=macw"
                       target="_blank"
                        rel="nofollow">
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Online&#x20;Videothek"
                                 src="//bilder.macwelt.de/4029804_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Online Videothek</h5>
                            <p>Größtes Verleihangebot Deutschlands. Kein Abo!</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                <div class="box">
    <div class="heading">
        <span class="icon-thumbs-up background square-30 color-white-ffffff align-left"></span>
        <h4>Beliebte Artikel auf Macwelt.de</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder firstWithImage">
                                        <div class="image-holder">
                        <img src="//bilder.macwelt.de/3864412_100x50.jpg" width="100" height="50" alt="Neue&#x20;Screenshot-Funktionen&#x20;mit&#x20;macOS&#x20;High&#x20;Sierra">
                    </div>
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/ratgeber/screenshot-am-mac-machen-shortcut-9662539.html">Neue Screenshot-Funktionen mit macOS High Sierra</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                        <li>
                <div class="holder">
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/news/Die-besten-Spiele-fuer-den-Mac-7112368.html">Die besten Spiele für den Mac</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                        <li>
                <div class="holder">
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/news/Gratis-Mac-Apps-Die-besten-Gratis-Apps-aus-dem-Mac-App-Store-3225500.html">Die besten Gratis-Apps aus dem Mac App Store</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                    </ul>
    </div>
</div>
                <div class="box">
    <div class="heading">
        <a href="http://jobs.macwelt.de" class="btn">
            <strong>Alle</strong>
        </a>
        <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
        <h4>Aktuelle Jobangebote</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>03.07.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/International-Area-Sales-Manager-Coding-Marking-Systems-m-w.221675435.html?jw_chl_seg=MACWELTFEED">International Area Sales Manager Coding &amp; Marking Systems (m/w)</a><br><span>Paul Leibinger GmbH &amp; Co. KG</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>03.07.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/IT-Planer-in.221673985.html?jw_chl_seg=MACWELTFEED">IT-Planer/in</a><br><span>Porsche AG</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>03.07.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Angular-Entwickler-UX-m-w.221670355.html?jw_chl_seg=MACWELTFEED">Angular Entwickler UX (m/w)</a><br><span>R&amp;S Cybersecurity ipoque GmbH</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>03.07.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Senior-Administrator-m-w-Microsoft-Windows-AD.221669195.html?jw_chl_seg=MACWELTFEED">Senior Administrator (m/w) Microsoft Windows / AD</a><br><span>Deutsche Post DHL Group</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>03.07.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Requirements-Engineer-m-w-Digitale-Kundenservices.221667855.html?jw_chl_seg=MACWELTFEED">Requirements Engineer (m/w) Digitale Kundenservices</a><br><span>FILIADATA GmbH</span></dd>
                    </dl>
                </div>
            </li>
                    </ul>
    </div>
</div>
                            <div id="sticky-anchor"></div>
<div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate2" class="mpu_affiliate2 ad"></div>
                                                                    </aside>
            </div>
                                                <div class="info-section">
                                                            </div>
                                                        <span class="bid_info">2360130</span>
                        <div class="divider"></div>
        </div>
    </div>
                            <div class="banner outer">
    <!-- AD: dfp sky --><div data-idg-sizes="[[120,600],[160,600],[160,800]]" id="ad_sky" class="idgGoogleAdTag sky ad"></div>
    <script>
        // Damit die Werbung nicht springt
        $( document ).ready(function() {
            Advertising.initSkyBanner();
        });
        // Falls sich der Content durch #ad_leadfull verschiebt, wird nochmal neu positioniert
        $( window ).load(function() {
            Advertising.initSkyBanner();
        });
    </script>
</div>
<footer id="footer">
                            <div class="panel">
            <ul id="social">
                <li>
                    <div>
                        <a href="https://www.facebook.com/macwelt">
                            <span class="icon-facebook size-50 square-66 background-light color-dark" id="aeaoofnhgocdbnbeljkmbjdmhbcokfdb-mousedown"></span>
                            <span>Facebook</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.twitter.com/macwelt">
                            <span class="icon-twitter size-50 square-66 background-light color-dark"></span>
                            <span>Twitter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://newsletter.macwelt.de">
                            <span class="icon-envelope size-50 square-66 background-light color-dark"></span>
                            <span>Newsletter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/rss">
                            <span class="icon-rss size-50 square-66 background-light color-dark"></span>
                            <span>RSS Feed</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://www.macwelt.de/magazinapp">
                            <span class="icon-download size-50 square-66 background-light color-dark"></span>
                            <span>Apps</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.idgshop.de/macwelt">
                            <span class="icon-shopping-cart size-50 square-66 background-light color-dark"></span>
                            <span>Shop</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/kontakt">
                            <span class="icon-user size-50 square-66 background-light color-dark"></span>
                            <span>Kontakt</span>
                        </a>
                    </div>
                </li>
            </ul>
        </div>
                <div class="bar">
    <div class="columns-holder">
                    <div class="col wide">
    <div class="header">Themen von A bis Z</div>
            <ol>
                            <li><a href="https://www.macwelt.de/ratgeber/Tipps-zum-Brennen-und-Kopieren-mit-OS-X-4958030.html">DVD/CD kopieren Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Aktuelle-Antivirensoftware-fuer-den-Mac-8143322.html">Die beste AV-Software für Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/news/Die-besten-Spiele-fuer-den-Mac-7112368.html">Die besten Spiele für Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/produkte/Ausprobiert-Schutzhuellen-fuer-das-iPhone-6-8938146.html">Die besten iPhone-Hüllen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Fruehjahrsputz-am-Mac-7818621.html">Mac aufräumen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/news/Besser-nicht-WhatsApp-auf-dem-iPad-8527194.html">WhatsApp am iPad nutzen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Fotos-in-der-Apple-Wolke-9620773.html">iCloud Fotofreigabe</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/a/ipad-pro-2017-drei-groessen-und-rahmenlos,3378304">iPad Pro 2017</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/tipps/Andere-Daten-vom-iPhone-loeschen-8194791.html">iPhone Daten löschen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/a/so-installieren-sie-die-macos-high-sierra-public-beta,3437249">macOS High Sierra installieren</a></li>
                                    </ol>
    </div>

            <div class="col">
    <div class="heading">
        <div class="header">Service</div>
        <div class="divider lightblue"></div>
    </div>
    <ul>
                                    <li><a href="https://www.macwelt.de/kontakt">Kontakt</a></li>
                                                <li><a href="https://www.macwelt.de/sitemap">Sitemap</a></li>
                                                <li><a href="https://mediacenter.idgtechmedia.de/home/ueberblick.php">Media-Daten</a></li>
                                                <li><a href="https://www.macwelt.de/impressum">Impressum</a></li>
                                                <li><a href="https://www.macwelt.de/datenschutz">Datenschutz</a></li>
                                                <li><a href="https://www.idg.de/datenschutzkodex">Datenschutzkodex</a></li>
                                                <li><a href="https://www.macwelt.de/cookie-policy">Cookie Policy</a></li>
                                                <li><a href="https://www.macwelt.de/archiv">Archiv</a></li>
                        </ul>
</div>

            </div>
</div>

        <div class="copy">
        <p>&copy;  IDG Tech Media GmbH - <a href="http://www.interred.de" target="_blank" title="Content Management by InterRed">Content Management</a> by InterRed</p>
    </div>
</footer>
                        </div>
        </div>

        <!-- AD: dfp layer --><div data-idg-sizes="[1,1]" id="ad_layer" class="idgGoogleAdTag layer ad"></div>
        <div id="loader-modal">
            <div class="spinner">
                <div></div>
            </div>
        </div>
                                    <script src="//www.macwelt.de/js/linkdb.js"></script>
                            <script src="/js/adserver_footer.js" type="text/javascript"></script><script async="async" defer type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script><div class="OUTBRAIN" data-src="https://www.macwelt.de/a/wie-tastenkuerzel-auf-den-mac-kamen,3439280" data-widget-id="TR_1" data-ob-template="DE_Mac-welt.de" ></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRFD8HK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    </body>
</html>
