<!doctype html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="category" content="Apple">
	<link rel="profile" href="https://gmpg.org/xfn/11">

				<script>
				window.grumi = {       
					key: '859c0fcb-feae-4616-afed-20011b559baa'
				};
			</script>
						<script async="async" src="//cdn.adsafeprotected.com/iasPET.1.js"></script>
			<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script>
				window._sp_analytics = {
					config: {
						accountId: 146,
						events: {
							onDetectionComplete: function () {
								console.log('onMessageReady');
							}
						},  
					}
				};
			</script>
			
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.8 (Yoast SEO v19.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>28.9.22: Kleine Fehler und große Projekte - Macwelt</title>
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Peter Müller" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//rumcdn.geoedge.be' />
<link rel='dns-prefetch' href='//cdn.onthe.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Macwelt &raquo; Feed" href="https://www.macwelt.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Macwelt &raquo; Comments Feed" href="https://www.macwelt.de/comments/feed" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.macwelt.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.macwelt.de/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.macwelt.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.macwelt.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.macwelt.de/wp-content/mu-plugins/search/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.5' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='editions-desktop-css'  href='https://www.macwelt.de/wp-content/client-mu-plugins/idg-editions/dist/styles/main.css?ver=0.1.0' media='all' />
<link rel='stylesheet' id='third-party-integrations-style-css'  href='https://www.macwelt.de/wp-content/client-mu-plugins/idg-third-party/dist/styles/index.css?ver=1664347114' media='all' />
<link rel='stylesheet' id='frontend-jwplayer-styles-css'  href='https://www.macwelt.de/wp-content/themes/idg-base-theme/dist/styles/jwplayer.css?ver=1664347115' media='all' />
<link rel='stylesheet' id='frontend-shared-styles-css'  href='https://www.macwelt.de/wp-content/themes/idg-base-theme/dist/styles/shared.css?ver=1664347115' media='all' />
<link rel='stylesheet' id='frontend-styles-css'  href='https://www.macwelt.de/wp-content/themes/idg-base-theme/dist/styles/bundle.css?ver=1664347115' media='all' />
<link rel='stylesheet' id='macwelt-shared-styles-css'  href='https://www.macwelt.de/wp-content/themes/macwelt-de-child-theme/dist/styles/theme.css?ver=1664347115' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.macwelt.de/wp-content/mu-plugins/jetpack-11.3/css/jetpack.css?ver=11.3.2' media='all' />
<script async src='https://rumcdn.geoedge.be/859c0fcb-feae-4616-afed-20011b559baa/grumi-ip.js?ver=1' id='idg_geo_edge_code-js'></script>
<script type="text/javascript" src="https://www.macwelt.de/_static/??-eJx9yzEOgzAMQNELQayCFGVBPUvVmOKQ2MhOQL19GTpn/u/DdYzE79wiGiSDSFbhRI6ioPhBRn1V0VEbVyroCrFLNkBnu9Mh+btSzl2+iez2F8+yPLyfgw/BT+kHdKU2TQ==" ></script><script src='https://www.macwelt.de/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="text/javascript" src="https://www.macwelt.de/wp-content/client-mu-plugins/idg-editions/dist/scripts/editions-front.js?m=1664347114g" ></script><script id='third-party-integrations-script-js-extra'>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</script>
<script id='third-party-integrations-script-js-before'>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</script>

						<script>
				window._io_config = window?._io_config || {};
				window._io_config["0.2.0"] = window?._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({"page_url":"https:\/\/www.macwelt.de\/article\/1075650\/28-9-22-kleine-fehler-und-grose-projekte.html","page_url_canonical":"https:\/\/www.macwelt.de\/article\/1075650\/28-9-22-kleine-fehler-und-grose-projekte.html","page_title":"28.9.22: Kleine Fehler und gro\u00dfe Projekte - Macwelt","page_type":"article","page_language":"de","article_authors":["Peter M\u00fcller"],"article_type":"News","article_publication_date":"Wed, 28 Sep 2022 7:25:37 CEST"});
</script>
<script src='https://www.macwelt.de/wp-content/client-mu-plugins/idg-third-party/dist/scripts/index.js?ver=1664347114' id='third-party-integrations-script-js'></script>
<script type="text/javascript" src="https://www.macwelt.de/_static/??-eJydzEEKhDAMAMAPGUOx6En2LbUpbkrthiQi/l7fsKe5DV4C+de9dMfc+AWOE6SdO3dDph38y0ogSf1GYnO0rCxuWC9p6S46Vhvw/0a0bEyQyN7oc6xhnuMUlxBifQBoOTna" ></script><script async src='https://cdn.onthe.io/io.js/MDHlwMsvjebc?ver=1' id='io_script_code-js'></script>
<script type="text/javascript" src="https://www.macwelt.de/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZmbGFmYWFmVEWAK/IIi4=" ></script><meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
<script type="application/ld+json">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</script><style>img#wpstats{display:none}</style>
			<style>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</style>
				<style>
			:root {
				/* FAQ*/
				--faq-heading-seprator-color: #d8d8d8;
				--faq-input-box-border-color: #757575;
				--faq-remove-link-color: #c30e0e;
				--faq-heading-color: #141414;
				--faq-heading-font-family: "fira-sans", sans-serif;
				--faq-title-description-font-family: "myriad-pro",sans-serif;
				--faq-label-color: #AAA;
				--faq-company-name-font-color: #75757A;
				--faq-horizontal-line-color: #DEDEDE;
			}
		</style>
				<style>
			:root {
			/* Nav menu */
			--nav-menu-error: #b32d2e;
			/* Promo Unit Block HR color */
			--promo-unit-hr: #d55d5d;
			/* Promo Unit Block Title After Color */
			--promo-unit-title-after: #d04949;
			/* Promo Unit Block Title After Color */
			--promo-unit-title: #322a2a;
			/* Promo Unit Block Title before Color */
			--promo-unit-before-one: #e42e22;
			/* Promo Unit Block Title before Color */
			--promo-unit-before-two: #f3f5f6;
			/* Promo Unit Block Title before Color */
			--promo-unit-item-bg: #000;

			/* Deals Collection Block */
			--deal-collection-productIndex-border-color: #12C7F1;
			--deal-collection-deal-header-color: #000;
			--deal-collection-deal--view-button--background-color: #21873A;
			--deal-collection-deal-price-color: #CD0912;
			--view-button--green: #3e873a;
			/* Publication list pop-up pn edit edition page */
			--publication-list-container-bg: rgba(255, 255, 255, 1);
			--publication-list-container-border: #111;
			--publication-list-container-bs: #222;
			--publication-list-bg:rgba(100, 100, 100, .6);
			--publication-list-popup-header-border: #ddd;
			--publication-list-popup-header-bg: #e9e9e9;

			--lineup-element-button-disabled: hsla(0,0%,100%,.4);

			/* LineUp Popover.*/
			--lineup-popover-a-color: white;
			--lineup-popover-err-color: red;
			--lineup-popover-th-color: #d4d4d4;
			--lineup-popover-tr-color: #f2f2f2;
			--lineup-popover-paginate-a-active-color: #ddd;
			--lineup-popover-paginate-a-non-active-color: #006ba1;

			/* Slotting settings */
			--slotting-settings-taxonomy-help-text-color: #808080;

			/* Author section top */
			--sponsorship-brandpost-divider-line-color: #D8D8D8;
			/** Block - Product chart */
			--product-chart--information-value--font-color: #2A7DA7;
			--product-chart--review-link--font-color: #2A7DA7;
			--product-chart--description--font-color: #4D4D4D;
			--product-chart--separator--background-color: #404040;

			/** Block - Product chart Pros and Cons */
			--product-chart--pros-cons-title--font-color: #111111;
			--product-chart--pros-cons-border: 1px solid #ccc;
			/* Author Archive Page */
			--author-archive-title: rgba(0, 0, 0, .87);
			--author-job-title: #000;
			--author-share-icons-divider-color: #D8D8D8;
			--author-share-icon-fill-color: #111;
			/* Sponsors index Page */
			--sponsored-index-page-slug-background-color: #eee;
			--sponsorship-brandpost--title: 28px;
			--sponsorship-title--line-height: 32px;
			--uppercase-text: uppercase;
			--sponsor-eyebrow--font-color: #75757A;
			--sponsor-tooltip-learn-more--font-color: #111111;
			--sponsorship-brandpost--title-color: #111111;
			/* How to - at a glance block */
			--how-to-at-glance-text-font-family: "canada-type-gibson", sans-serif;

			/* fonts */
			--fira-sans-semibold: 700;

			/* headings */
			--heading-three: 24px;
			--heading-four: 20px;
			--heading-three-line-height: 30px;
			/* Price Comparision search */
			--price-comparision: #141414;
			--price-search-text: #757575;
			--search-field: #a6a4a4;
			--price-comparision--description: #4d4d4d;
			--price-comparison--default: #000;
			--sec--border-bottom: #b0b1b3;
			/* Pagination */
			--pagination-color: #ED1B24;
			--pagination-hover-color: #e3e3e3;
			--pagination-bg-color: #FFFFFF;
			--pagination-text-color: #000000;
			--pagination-hover-bor-color: #2b7da7;
			}
		</style>
			<meta name="displaytype" content="article" />
<meta name="source" content="https://www.macwelt.de/article/1075650/28-9-22-kleine-fehler-und-grose-projekte.html" />
<link rel="canonical" href="https://www.macwelt.de/article/1075650/28-9-22-kleine-fehler-und-grose-projekte.html" />
<meta name="date" content="September 28, 2022" />
<meta name="description" content="iPad OS 16.1: Stage Manager auch auf iPads Pro ohne M1 - mit Haken +++ Bericht: Apple weitet iPhone-14-Produktion doch nicht aus +++ Apple Music Classical in den Startl&ouml;chern +++ Akku-Tausch beim iPad Mini 6 nun m&ouml;glich" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.macwelt.de/article/1075650/28-9-22-kleine-fehler-und-grose-projekte.html" />
<meta property="og:site_name" content="Macwelt" />
<meta property="og:title" content="28.9.22: Kleine Fehler und gro&szlig;e Projekte" />
<meta property="og:description" content="iPad OS 16.1: Stage Manager auch auf iPads Pro ohne M1 - mit Haken +++ Bericht: Apple weitet iPhone-14-Produktion doch nicht aus +++ Apple Music Classical in den Startl&ouml;chern +++ Akku-Tausch beim iPad Mini 6 nun m&ouml;glich" />
<meta property="og:image" content="https://www.macwelt.de/wp-content/uploads/2022/09/MoMa2.jpg?quality=50&amp;strip=all&amp;w=1024" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.macwelt.de/article/1075650/28-9-22-kleine-fehler-und-grose-projekte.html" />
<meta property="twitter:site" content="Macwelt" />
<meta property="twitter:title" content="28.9.22: Kleine Fehler und gro&szlig;e Projekte" />
<meta property="twitter:description" content="iPad OS 16.1: Stage Manager auch auf iPads Pro ohne M1 - mit Haken +++ Bericht: Apple weitet iPhone-14-Produktion doch nicht aus +++ Apple Music Classical in den Startl&ouml;chern +++ Akku-Tausch beim iPad Mini 6 nun m&ouml;glich" />
<meta property="twitter:image" content="https://www.macwelt.de/wp-content/uploads/2022/09/MoMa2.jpg?quality=50&amp;strip=all&amp;w=1024" />
<link rel="amphtml" href="https://www.macwelt.de/article/1075650/28-9-22-kleine-fehler-und-grose-projekte.html/amp"><link rel="icon" href="https://www.macwelt.de/wp-content/uploads/2022/09/favicon-macwelt.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.macwelt.de/wp-content/uploads/2022/09/favicon-macwelt.png?w=64" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.macwelt.de/wp-content/uploads/2022/09/favicon-macwelt.png?w=64" />
<meta name="msapplication-TileImage" content="https://www.macwelt.de/wp-content/uploads/2022/09/favicon-macwelt.png?w=64" />
</head>

<body class="post-template-default single single-post postid-1075650 single-format-standard sticky-header">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="ad page-ad has-ad-prefix ad-banner is-sticky" data-ad-template="banner" data-ofp="false"></div>
	<!-- Non AMP markup -->
	<div id="mobileNav">
		<div class="mobileNav-close">
		<!-- AMP markup -->
					<a href="#" id="mobileNav-close-button" aria-label="" role="button">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z"/></svg>			</a>
				</div>
		<div class="mobileNav-menu-wrap"><ul id="menu-1-mobile" class="mobileNav-menu"><li id="menu-item-100000668-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/apple">Apple</a></li>
<li id="menu-item-100000676-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/mac">Mac</a></li>
<li id="menu-item-100000675-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/iphone">iPhone</a></li>
<li id="menu-item-100000674-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/ipad">iPad</a></li>
<li id="menu-item-100000670-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/apple-watch">Apple Watch</a></li>
<li id="menu-item-100000669-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/apple-tv">Apple TV</a></li>
<li id="menu-item-100000671-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/audio">Audio</a></li>
<li id="menu-item-100000677-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/software">Software</a></li>
<li id="menu-item-100000679-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/accessories">Zubehör</a></li>
<li id="menu-item-100000672-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/bestenlisten">Bestenlisten</a></li>
<li id="menu-item-100000678-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/tests">Tests</a></li>
<li id="menu-item-100000673-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/deals">Deals</a></li>
</ul></div>	<!-- Non AMP markup -->
	</div>
<div id="site-overlay"></div>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#primary">Zu Inhalt springen</a>

	<header id="masthead" class="site-header">
		
<div id="primaryNav" class="primaryNav--article">
	<div class="primaryNav-wrap">
		<div class="primaryNav-left-wrap">
			<ul class="primaryNav-left">
				<li class="primaryNav-left--menu">
					<!-- AMP markup -->
											<a href="#" id="mobileNav-open-button" aria-label="Menü öffnen" role="button">
							<span>Menü</span>
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M436 124H12c-6.627 0-12-5.373-12-12V80c0-6.627 5.373-12 12-12h424c6.627 0 12 5.373 12 12v32c0 6.627-5.373 12-12 12zm0 160H12c-6.627 0-12-5.373-12-12v-32c0-6.627 5.373-12 12-12h424c6.627 0 12 5.373 12 12v32c0 6.627-5.373 12-12 12zm0 160H12c-6.627 0-12-5.373-12-12v-32c0-6.627 5.373-12 12-12h424c6.627 0 12 5.373 12 12v32c0 6.627-5.373 12-12 12z"/></svg>						</a>
									</li>
				<li class="primaryNav-left--logo">
					<a href="https://www.macwelt.de">
						<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 26.5.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 472.2 96.1" style="enable-background:new 0 0 472.2 96.1;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<path class="st0" d="M472,37.4V20.6h-15.4V3.3l-18.4,1.6l-3.8,15.7h-8.2v16.8h7V72c0,14.5,7.6,23.8,23.8,23.8c5.8,0,12.5-1,15.1-2.3
	l-2.3-16.2c-1.8,0.6-3.8,0.8-5.7,0.8c-5.3,0-7.6-2.1-7.6-6.8v-34L472,37.4L472,37.4z M421,94.6V0l-23.6,1.1v93.5H421z M350.1,49.6
	c0.7-9,3.3-11.7,10.3-11.7c6.4,0,9.8,3.3,10,11.7H350H350.1z M364.8,96c9.7,0,18.8-1.8,24.9-4.5l-2.5-17.9c-6.3,2-12.9,3-19.5,3
	c-10.9,0-16.2-3.4-17.2-12.3h40.5c0.4-3.5,0.6-6.9,0.6-10.4c0-23.4-11.7-34.5-31.5-34.5c-23.2,0-33.9,14.2-33.9,37.8
	C326.3,82.1,338.4,95.9,364.8,96 M263.8,20.5l-7.3,43.8l-1.3,9.7h-0.4l-8.4-53.5h-23.4l17.1,74.1h28.4l6.2-38.7l1.3-9.8h0.4l1.2,9.8
	l5.9,38.7H312l15.9-74.1h-22.7l-6.4,43.7l-1.2,9.7h-0.4l-1.6-9.7L288,20.6L263.8,20.5L263.8,20.5z M220.4,21.4
	c-4.5-1.7-9.6-1.9-15.5-1.9c-24.7,0-35.2,14.3-35.2,38.6c0,25.2,12.1,38,34.7,38c8.1,0,16.7-1.8,21-4.3l-1.6-17.4
	c-4.6,1.6-9.5,2.5-14.4,2.6c-9.8,0-15.6-5.6-15.6-18.9c0-13.8,3.6-18.6,16.1-18.6c3.6,0,7.2-0.2,10.7,0.8L220.4,21.4z M142.4,71.5
	c0,4-4.4,6.8-9.3,6.8c-4.7,0-7.7-2.2-7.7-7.5s2.9-7.9,9.1-7.9c2.7,0,5.4,0.3,8,1.1L142.4,71.5L142.4,71.5z M147.6,94.6h17.9V49.8
	c0-20.5-7.6-30.5-31-30.5c-9.9,0-18.8,1.6-26.4,4.8l1.8,17.7c7-2.5,11.9-3.8,20.2-3.8c9.1,0,12.2,3,12.2,8.5v2.7
	c-4.1-1.1-8.3-1.6-12.5-1.6c-16.6,0-26.4,9.8-26.4,23.3c0,16.6,8.7,24.8,23.1,24.8c7.9,0,14.4-2.7,19.2-7.3L147.6,94.6z M0,3.9v90.8
	h22.3V56.1l-0.1-9.8l0.2-0.1l3.3,9.3l14.9,39.1h16.6L72,55.8l3.4-9.3l0.4,0.1l-0.2,9.8v38.2h23.1V3.9H71L52.8,50.3l-3.3,9.1h-0.4
	l-3.4-9.2l-18-46.3L0,3.9L0,3.9z"/>
</svg>
					</a>
				</li>
			</ul>
		</div>
		<div class="primaryNav-menu-wrap"><ul id="menu-1-primary" class="primaryNav-menu is-dropdown"><li id="menu-item-100000668-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/apple">Apple</a></li>
<li id="menu-item-100000676-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/mac">Mac</a></li>
<li id="menu-item-100000675-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/iphone">iPhone</a></li>
<li id="menu-item-100000674-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/ipad">iPad</a></li>
<li id="menu-item-100000670-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/apple-watch">Apple Watch</a></li>
<li id="menu-item-100000669-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/apple-tv">Apple TV</a></li>
<li id="menu-item-100000671-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/audio">Audio</a></li>
<li id="menu-item-100000677-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/software">Software</a></li>
<li id="menu-item-100000679-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/accessories">Zubehör</a></li>
<li id="menu-item-100000672-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/bestenlisten">Bestenlisten</a></li>
<li id="menu-item-100000678-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/tests">Tests</a></li>
<li id="menu-item-100000673-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/deals">Deals</a></li>
</ul></div>		<div class="primaryNav-actions-wrap">
			<ul class="primaryNav-actions">
								<li class="primaryNav-action--search">
					<!-- AMP markup -->
											<a href="#" id="siteSearch-open-button" aria-label="Suche öffnen" role="button">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z"/></svg>						</a>
									</li>
								</ul>
		</div>
	</div>
		<div id="siteSearch">
		<div class="siteSearch-wrap">
			<div class="siteSearch-close">
				<a href="#" id="siteSearch-close-button" aria-label="Suche schliessen" role="button">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z"/></svg>				</a>
			</div>
			<label class="siteSearch-help-text" for="gsc-i-id1">Geben Sie Ihre Suche ein und drücken Sie Enter</label> 
			<div class="gcse-searchbox-only" data-resultsUrl="https://www.macwelt.de/search"></div>
		</div>
	</div>
	</div>

<div id="secondaryNav">
	<div class="secondaryNav-wrap">
				<div class="secondaryNav-menu-wrap">
			<div class="secondaryNav-container"><ul id="hot-topics" class="secondaryNav-menu"><li id="menu-item-100026699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100026699"><a href="https://www.macwelt.de/about">Über uns</a></li>
<li id="menu-item-100026698" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-100026698"><a href="https://www.macwelt.de/article/971968/screenshot-am-mac-machen-shortcut.html">Screenshots am Mac</a></li>
<li id="menu-item-100026702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100026702"><a href="https://www.macwelt.de/article/1065918/ios-16-ist-da-alle-neuerungen-im-ueberblick.html">Alles zu iOS 16</a></li>
<li id="menu-item-100026701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100026701"><a href="https://www.macwelt.de/article/985429/iphone-14-plus-pro-vorgestellt-warum-sich-das-warten-gelohnt-hat.html">Alle Infos zum iPhone 14</a></li>
<li id="menu-item-100026703" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-100026703"><a href="https://www.macwelt.de/article/958131/icloud-speicher-ist-voll-7-tipps-zum-aufraeumen.html">iCloud aufräumen</a></li>
<li id="menu-item-100026811" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-100026811"><a href="https://www.macwelt.de/article/988582/apple-stellt-apple-watch-ultra-vor-series-8-teurer.html">Apple Watch 8 & Ultra</a></li>
</ul></div>		</div>
		<div class="secondaryNav-social-wrap">
			<ul class="secondaryNav-social">
							<li class="secondaryNav-social--facebook">
					<a href="https://www.facebook.com/macwelt" target="_blank" rel="noopener noreferrer nofollow" title="Auf Facebook teilen">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>					</a>
				</li>
								<li class="secondaryNav-social--twitter">
					<a href="https://twitter.com/macwelt" target="_blank" rel="noopener noreferrer nofollow" title="Auf Twitter teilen">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>					</a>
				</li>
								<li class="secondaryNav-social--youtube">
					<a href="https://www.youtube.com/technikliebe" target="_blank" rel="noopener noreferrer nofollow" title="Auf Youtube teilen">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>					</a>
				</li>
								<li class="secondaryNav-social--youtube">
					<a href="https://www.instagram.com/macwelt/" target="_blank" rel="noopener noreferrer nofollow" title="Auf Instagram teilen">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/></svg>					</a>
				</li>
							</ul>
		</div>
	</div>
</div>
<div>
	<div class="affiliate-disclaimer"><p>Wenn Sie über Links in unseren Artikeln einkaufen, erhalten wir eine kleine Provision. Das hat weder Einfluss auf unsere <a href="https://macwelt.de/about/affiliate-link-policy">redaktionelle Unabhängigkeit</a> noch auf den Kaufpreis.</p></div></div>
	</header><!-- #masthead -->

	
	<main id="primary" class="site-main">

				<div class="single-breadcrumb">
				<a href=https://www.macwelt.de>Home / </a><a href=https://www.macwelt.de/apple>Apple / </a><a href=https://www.macwelt.de/apple/news>News</a>			</div>
			
<article id="post-1075650" class="post-1075650 post type-post status-publish format-standard has-post-thumbnail category-apple publication-macwelt publication-us-default story_types-news article_type-news origin-wp">
	<header class="entry-header">
					<div class="entry-eyebrow entry-eyebrow--default">
				News
			</div>
		<h1 class="entry-title">28.9.22: Kleine Fehler und große Projekte</h1>			<div class="subheadline">
				iPad OS 16.1: Stage Manager auch auf iPads Pro ohne M1 - mit Haken +++ Bericht: Apple weitet iPhone-14-Produktion doch nicht aus +++ Apple Music Classical in den Startl&ouml;chern +++ Akku-Tausch beim iPad Mini 6 nun m&ouml;glich			</div>
				
		<div class="entry-meta">
			<div class="author-image"><img data-hero alt="Peter Müller" src="https://www.macwelt.de/wp-content/uploads/2022/09/author_photo_Peter-Muller_1663081788.jpg?quality=50&#038;strip=all&#038;w=150" class="author_photo" height="150" width="150" /></div>			<div class="meta-text">
				<div class="meta-text-top">
					<span class="byline"> Von <span class="author vcard"><a href="https://www.macwelt.de/author/peter_muller">Peter Müller</a></span> </span>				</div>

				<div class="meta-text-bottom">
					<span class="byline"> <span class="job-title">Stellv. Chefredakteur, </span> </span>										<span class="publication-site"> Macwelt</span>					<span class="posted-on"><time class="entry-date published" datetime="2022-09-28T07:25:37+02:00">28.9.2022 07:25 Uhr</time></span>				</div>
			</div>
					</div><!-- .entry-meta -->

	</header><!-- .entry-header -->

	<!-- <hr class="wp-block-separator" /> -->

	<section class='layout--right-rail'>
		<div class="wp-block-columns">
			<div class="wp-block-column">
				
			<div class="post-thumbnail">
				<img width="1024" height="576" src="https://www.macwelt.de/wp-content/uploads/2022/09/MoMa2.jpg?quality=50&amp;strip=all&amp;w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Macwelt-Morgenmagazin" data-hero="" srcset="https://www.macwelt.de/wp-content/uploads/2022/09/MoMa2.jpg?quality=50&amp;strip=all 1600w, https://www.macwelt.de/wp-content/uploads/2022/09/MoMa2.jpg?resize=300%2C168&amp;quality=50&amp;strip=all 300w, https://www.macwelt.de/wp-content/uploads/2022/09/MoMa2.jpg?resize=768%2C432&amp;quality=50&amp;strip=all 768w, https://www.macwelt.de/wp-content/uploads/2022/09/MoMa2.jpg?resize=1024%2C576&amp;quality=50&amp;strip=all 1024w, https://www.macwelt.de/wp-content/uploads/2022/09/MoMa2.jpg?resize=1536%2C864&amp;quality=50&amp;strip=all 1536w, https://www.macwelt.de/wp-content/uploads/2022/09/MoMa2.jpg?resize=1240%2C697&amp;quality=50&amp;strip=all 1240w, https://www.macwelt.de/wp-content/uploads/2022/09/MoMa2.jpg?resize=150%2C84&amp;quality=50&amp;strip=all 150w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="post-thumbnail-text">
					<span class="credit">Macwelt</span>				</div>
							</div><!-- .post-thumbnail -->

		
				<div class="entry-content">
					<div id="post-toc"></div>
					<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<div id="link_wrapped_content">
<body><section class="wp-block-bigbite-multi-title"><div class="container"></div></section><p>Macwelt w&uuml;nscht einen guten Morgen!</p>



<p>Sogar Apple macht Fehler. Wir sprechen nicht einmal &uuml;ber die unvermeidlichen kleineren Fehler, die in einer neuen Hauptversion eines Betriebssystems auftauchen und trotz aller Testerei nicht gefunden wurden. Apple hat auf Probleme mit Copy-paste schnell mit iOS 16.0.2 reagiert, das wiederum in iMovie und Final Cut Probleme mit dem Kinomodus von Filmen verursachte. Schon bald wird dieser Fehler behoben sein.</p>
<div class="fake_sidebar_front"></div>


<p>Wir sprechen auch nicht von dem Fehler, der zu &ldquo;Antennagate&rdquo; f&uuml;hrte und den Steve Jobs im Sommer vor zw&ouml;lf Jahren unter waghalsigem Einsatz eines Reality Distortion Fields wegmoderierte &ndash; wobei Apple heimlich, still und leise schon innerhalb der gleichen Generation iPhone 4S den Konstruktionsfehler im Antennenband behob. Der angebliche Fehler, der ein paar Jahre sp&auml;ter zu einem Sturm im Wasserglas namens &ldquo;Bentgate&rdquo; f&uuml;hrte, hatte zwar einige Folgeerscheinungen bei einst reparierten iPhone 6, dass es sich aber um ein prinzipielles Problem mit zu weichem Aluminium handeln k&ouml;nnte, r&auml;umte Apple nie ein. Und verst&auml;rkte ab iPhone 6s die Legierung.</p>



<p>Den Fehler, von dem wir hier sprechen, musste Apple heute vor zehn Jahren eingestehen. Die eigene Karten-App, die ab iOS 6 das seit Anbeginn des iPhone vorinstallierte Google Maps abl&ouml;ste, war einfach fehlerhaft. Apple steckte in der Zwickm&uuml;hle: Google war wegen Android zum Hauptkonkurrenten geworden und sollte daher seinen exklusiven Zugang zum iPhone verlieren &ndash; das hatte wohl noch Steve Jobs so angeordnet. Nur hatte der Konkurrent eine ungleich gr&ouml;&szlig;ere Expertise bei der Entwicklung von Mapping-Diensten, Apple musste seine L&ouml;sung von Grund auf neu programmieren und mit Daten f&uuml;llen.</p>

		
			<div class="jwPlayer--floatingContainer">
				<div id="jwplayer--floatingVideo" class="jwplayer" data-media-id="ajtFIoAv">
				</div>
			</div>
			


<p>In einem offenen Schreiben an die Kunden entschuldigte sich Apple-CEO Tim Cook am 28. September 2012 f&uuml;r die eine Woche zuvor mit iOS 6 ver&ouml;ffentlichte Karten-App, Apple habe mit ihr die Erwartungen der Kunden nicht erf&uuml;llt. Zwar gelobte Cook Besserung, allein das Feedback der Nutzer von 100 Millionen iOS-Ger&auml;ten werde dazu beitragen. In der Zwischenzeit k&ouml;nne man Apps der Konkurrenz nutzen oder die Website von Google Maps.</p>



<p>Nicht lang darauf kamen die Google Maps auch wieder auf das iPhone zur&uuml;ck und Apple bekam anf&auml;ngliche Probleme mit irren Bildern oder v&ouml;llig falschen Routen besser in Griff. Seit etwa einem Jahr setzt Apple auf eine v&ouml;llig nur Kartenbasis, die nicht nur das feine Feature des Umsehens erlaubt und 3D-Ansichten realer Geb&auml;ude, sondern das endlich auch einmal Fahrradrouten bringen k&ouml;nnte &ndash; daf&uuml;r m&uuml;ssen wir hierzulande nach wie vor auf Google oder besser noch auf spezialisierte L&ouml;sungen warten.</p>



<p>Auch mit den Verkehrsmeldungen hat es Apple Maps noch nicht so, wie wir k&uuml;rzlich auf der Nordseite des Karawanentunnels bemerkten. Wie gern h&auml;tten wir aber Apple Maps geglaubt, dass ein Unfall etwa 500 Meter vor uns Ursache des Staus sei und nicht der Tunnel selbst, der da erst in sechs Kilometern beginnt. Leider hatte Google Maps recht behalten.</p>



<h2 id="lesetipps-fr-den-mittwoch">Lesetipps f&uuml;r den Mittwoch:</h2>



<p><strong><a href="https://www.macworld.com/article/1075992/stage-manager-support-a12x-a12z-ipad-pro.html" data-type="URL" data-id="https://www.macworld.com/article/1075992/stage-manager-support-a12x-a12z-ipad-pro.html">Ausgeweitet:</a></strong> Das vermutlich am meisten erwartete Feature des neuen iPadOS 16.1 ist das Multitasking namens Stage Manager, das ebenso auf den Mac mit macOS Ventura kommt. Apple hat offenbar auf seine Kunden geh&ouml;rt und das urspr&uuml;nglich nur f&uuml;r iPads mit M1 geplante Feature in der j&uuml;ngsten Beta von iOS 16.1 auch auf Tablets mit den Prozessoren A12X und A12Z ausgeweitet, was iPads Pro aus den Jahren 2018 und 2020 betrifft. Die Kehrseite ist jedoch, dass Stage Manager nicht mehr mit externen Monitoren funktioniert &ndash; auch nicht auf M1-iPads. Laut Apple soll diese Funktion jedoch mit einem Software-Update zur&uuml;ckkehren. Die finale Fassung von iPadOS 16.1 sollte im Oktober kommen, zeitgleich mit macOS Ventura.</p>
<div class="ad page-ad has-ad-prefix ad-article" data-ad-template="article" data-ofp="false"></div>


<p><strong><a href="http://r.srvtrck.com/v1/redirect?api_key=cc86ea3a04806258ca5dfd8a1fdab564&amp;type=url&amp;site_id=953f958589ff4d50900e79c9b4005b39&amp;yk_tag=5-1-1075650-1-0-0&amp;url=https://9to5mac.com/2022/09/27/apple-reverses-plan-increase-iphone-14-production/" data-type="URL" data-id="https://9to5mac.com/2022/09/27/apple-reverses-plan-increase-iphone-14-production/" rel="nofollow">Nicht mehr: </a></strong>Bloomberg berichtet, dass Apple seine Pl&auml;ne zur Ausweitung der Produktion des iPhone 14 f&uuml;r das Weihnachtsgesch&auml;ft wieder zur&uuml;ckgenommen habe. Urspr&uuml;nglich habe man bei Manufakturen wie Foxconn sechs Millionen St&uuml;ck mehr bestellt, da der erwartete Nachfrageanstieg aber ausgeblieben sei, bleibe man nun beim urspr&uuml;nglichen Produktionsplan. Zuletzt hatte der Analyst Ming-Chi Kuo davon gesprochen, dass Apple zehn Prozent mehr iPhone 14 pro bauen lassen wollte, das regul&auml;re iPhone sei weit weniger begehrt.</p>



<p><strong><a href="http://r.srvtrck.com/v1/redirect?api_key=cc86ea3a04806258ca5dfd8a1fdab564&amp;type=url&amp;site_id=953f958589ff4d50900e79c9b4005b39&amp;yk_tag=5-1-1075650-1-0-0&amp;url=https://appleinsider.com/articles/22/09/28/apple-pulls-top-russian-social-media-app-from-app-store?utm_medium=rss" data-type="URL" data-id="https://appleinsider.com/articles/22/09/28/apple-pulls-top-russian-social-media-app-from-app-store?utm_medium=rss" rel="nofollow">Versp&auml;tet:</a></strong> Apple hat die in Russland popul&auml;re Social-Media-App VKontakte aus dem App Store entfernt. Der Hersteller der App, VK, erkl&auml;rte gegen&uuml;ber The Verge, dass auch andere seiner Apps wie Mail.ru, VK Music oder Youla aus dem App Store entfernt seien, einen Grund habe Apple nicht genannt. Die Dienste w&uuml;rden weiter in bereits installierten Apps oder im Browser laufen. Apple hatte bereits im M&auml;rz auf Russlands Angriffskrieg auf die Ukraine reagiert und s&auml;mtliche Verk&auml;ufe in Russland eingestellt.</p>
<div id="nativo1" class="nativo"></div>


<p><strong><a href="http://r.srvtrck.com/v1/redirect?api_key=cc86ea3a04806258ca5dfd8a1fdab564&amp;type=url&amp;site_id=953f958589ff4d50900e79c9b4005b39&amp;yk_tag=5-1-1075650-1-0-0&amp;url=https://www.macrumors.com/2022/09/27/apple-music-classical-groundwork/" data-type="URL" data-id="https://www.macrumors.com/2022/09/27/apple-music-classical-groundwork/" rel="nofollow">Vorbereitet:</a></strong> Apple scheint unmittelbar vor der Ver&ouml;ffentlichung der App f&uuml;r klassische Musik namens Apple Music Classical zu stehen, wie im Backend entdeckter Code vermuten l&auml;sst. Apple Music Classical hat der Anbieter um Primephonic herum gebaut, das Apple vor mehr als einem Jahr gekauft hatte. Damals gab man das Versprechen, im Jahr 2022 die Erfahrung von klassischer Musik f&uuml;r die Abonnenten von Apple Music zu verbessern.</p>



<p><strong><a href="http://r.srvtrck.com/v1/redirect?api_key=cc86ea3a04806258ca5dfd8a1fdab564&amp;type=url&amp;site_id=953f958589ff4d50900e79c9b4005b39&amp;yk_tag=5-1-1075650-1-0-0&amp;url=https://www.macrumors.com/2022/09/27/iphone-14-pro-max-best-smartphone-display/" data-type="URL" data-id="https://www.macrumors.com/2022/09/27/iphone-14-pro-max-best-smartphone-display/" rel="nofollow">Bester Bildschirm:</a></strong> Nach einer Untersuchung von Dispaly Mate hat das iPhone 14 Pro Max das beste Display im gesamten Smartphonemarkt &ndash; und l&ouml;st dabei das iPhone 13 Pro Max ab. Gegen&uuml;ber dem Vorg&auml;nger hat Apple noch einige Verbesserungen gebracht, die Bildwiederholrate reicht nun von 120 Hz herunter bis zu 1 Hz, was ein Always-On-Display erm&ouml;glicht. Dank der Dynamic Island anstatt der Notch ist die verf&uuml;gbare Fl&auml;che auch etwas gr&ouml;&szlig;er geworden. Als maximale Helligkeit ermittelte Display Mate 2300 Nits, was dem doppelten Wert des iPhone 13 Pro Max entspricht und Apples Angaben von 2000 Nits &uuml;bersteigt. Die HDR-Helligkeit lag bei 1590 Nits, 30 Prozent mehr als beim Vorg&auml;nger.</p>
<div class="ad page-ad has-ad-prefix ad-article" data-ad-template="article" data-ofp="false"></div>


<p><strong><a href="http://r.srvtrck.com/v1/redirect?api_key=cc86ea3a04806258ca5dfd8a1fdab564&amp;type=url&amp;site_id=953f958589ff4d50900e79c9b4005b39&amp;yk_tag=5-1-1075650-1-0-0&amp;url=https://www.macrumors.com/2022/09/27/ipad-mini-6-battery-policy-update/" data-type="URL" data-id="https://www.macrumors.com/2022/09/27/ipad-mini-6-battery-policy-update/" rel="nofollow">Reparatur statt Austausch:</a></strong> Wollte man bei seinem iPad bisher die Batterie tauschen lassen, war das nicht m&ouml;glich und bekam ein Ersatzger&auml;t, unter Umst&auml;nden ein wieder aufbereitetes (refurbished). Wie Macrumors nun erfahren hat, &auml;ndert Apple seine diesbez&uuml;gliche Policy und erlaubt zertifizierten Reparaturbetrieben nun den Austausch der Batterie, zun&auml;chst nur f&uuml;r das iPad Mini der sechsten Generation, das im Herbst 2021 auf den Markt gekommen war. Beim iPad ist der Akkutausch aufgrund des gro&szlig;en Bildschirms keine einfache Angelegenheit, auch nicht mit den von Apple zur Verf&uuml;gng gestellten Werkzeugen, zu leicht bricht der Bildschirm.</p>



<p><strong><a href="https://www.macworld.com/article/1075301/tim-cook-decries-lack-of-women-in-tech-industry.html" data-type="URL" data-id="https://www.macworld.com/article/1075301/tim-cook-decries-lack-of-women-in-tech-industry.html">Klage:</a></strong> In einem Interview mit der BBC hat sich Apple-Chef Tim Cook &uuml;ber den Mangel an Frauen in der Technikbranche beklagt. Apple selbst besch&auml;ftigt mit 35 Prozent Frauenanteil zwar etwas mehr als der Durchschnitt der Branchen (33 Prozent), in Forschung und Entwicklung sind aber nur noch mehr 25 Prozent Frauen t&auml;tig. Im leitenden Management wird die Luft dann noch wesentlich d&uuml;nner &ndash; Tim Cook wei&szlig; selbst, dass auch Apple noch viel zu tun habe. Der Mangel an Diversit&auml;t f&uuml;hre auch zu suboptimalen Produkten, &ldquo;Technologie ist eine gro&szlig;artige Sache, die viele Dinge erreichen wird, aber wenn Sie nicht unterschiedliche Ansichten am Tisch haben, die daran arbeiten, erhalten Sie nicht mit gro&szlig;artigen L&ouml;sungen&rdquo;.  So hatte Apple im Jahr 2014 beispielsweise sein Healthkit ohne einen Zyklustracker ver&ouml;ffentlicht.</p>



<p></p>



<h2 id="mehr-von-foundry">Mehr von Foundry:</h2>



<p><strong>&Uuml;ber 85 mobile Apps mit Adware verseucht &ndash; das m&uuml;ssen Sie wissen</strong></p>
<div class="ad page-ad has-ad-prefix ad-article" data-ad-template="article" data-ofp="false"></div>


<p>75 Android-Apps auf Google Play und &uuml;ber 10 Apps im Apple App Store brachten unerw&uuml;nschte Werbung auf das Smartphone. Die fiesen Apps wurden &uuml;ber 13 Millionen Mal installiert. So reagieren Sie richtig. <a href="https://www.pcwelt.de/news/Ueber-85-mobile-Apps-mit-Adware-verseucht-das-muessen-Sie-wissen-11301395.html" data-type="URL" data-id="https://www.pcwelt.de/news/Ueber-85-mobile-Apps-mit-Adware-verseucht-das-muessen-Sie-wissen-11301395.html">Weiter &hellip;</a></p>



<p><strong>Neues Feature f&uuml;r Whatsapp-Anrufe &ndash; das steckt dahinter</strong></p>



<p>Mutterkonzern Meta f&uuml;hrt diese Woche ein neues Feature f&uuml;r Whatsapp-Anrufe ein. Mit den neuen &ldquo;Call-Links&rdquo; soll es einfacher werden, Anrufe mit Freunden und Bekannten zu teilen. Vielleicht geht Whatsapp sogar noch einen Schritt weiter. <a href="https://www.pcwelt.de/news/Neues-Feature-fuer-Whatsapp-Anrufe-das-steckt-dahinter-11301431.html" data-type="URL" data-id="https://www.pcwelt.de/news/Neues-Feature-fuer-Whatsapp-Anrufe-das-steckt-dahinter-11301431.html">Weiter &hellip;</a></p>



<p><strong>Forscher entwickeln nasale Corona-Impfstoffe</strong></p>
<div class="ad page-ad has-ad-prefix ad-article" data-ad-template="article" data-ofp="false"></div>


<p>Menschen mit Spritzenangst leuchtet der Nutzen eines Impfstoff-Nasensprays gegen Corona unmittelbar ein. Eine intranasale Verabreichung h&auml;tte aber wom&ouml;glich weitere Vorteile gegen&uuml;ber injizierten Impfstoffen. <a href="http://r.srvtrck.com/v1/redirect?api_key=cc86ea3a04806258ca5dfd8a1fdab564&amp;type=url&amp;site_id=953f958589ff4d50900e79c9b4005b39&amp;yk_tag=5-1-1075650-1-0-0&amp;url=https://www.channelpartner.de/a/forscher-entwickeln-nasale-corona-impfstoffe,3693953" data-type="URL" data-id="https://www.channelpartner.de/a/forscher-entwickeln-nasale-corona-impfstoffe,3693953">Weiter &hellip;</a></p>



<p><strong>AMD setzt Erzrivalen Intel weiter unter Druck</strong></p>



<p>AMD hat vorgelegt. Die neuen CPU-Modelle aus der Ryzen-7000-Reihe bieten mehr Leistung als die Vorg&auml;nger und lassen die Konkurrenz klar hinter sich. Kann Intel mit Raptor Lake kontern? <a href="http://r.srvtrck.com/v1/redirect?api_key=cc86ea3a04806258ca5dfd8a1fdab564&amp;type=url&amp;site_id=953f958589ff4d50900e79c9b4005b39&amp;yk_tag=5-1-1075650-1-0-0&amp;url=https://www.computerwoche.de/a/amd-setzt-erzrivalen-intel-weiter-unter-druck,3612899" data-type="URL" data-id="https://www.computerwoche.de/a/amd-setzt-erzrivalen-intel-weiter-unter-druck,3612899">Weiter &hellip;</a></p>
</body></div>
<div id="nativo2" class="nativo"></div>		<div class="article-author-box" data-ga="article-footer-author">
		<h3 class="article_author_head">
		<a href="https://www.macwelt.de/author/peter_muller" rel="author" >
		Autor: Peter Müller</a>, Stellv. Chefredakteur		</h3>
			<div class="article_author_area">
				<div class="article_author_box_bio">
								<div class="img_cls">
					<img class="article_authr_img" src="https://www.macwelt.de/wp-content/uploads/2022/09/author_photo_Peter-Muller_1663081788.jpg?quality=50&#038;strip=all&#038;w=150&#038;h=150&#038;crop=1" height="125" width="125">
				</div>
								<p>Peter Müller ist seit 1998 bei der Macwelt und schreibt über alles, was einen Apfel drauf hat – oder wo Apple drin ist.</p>
				</div>
					<ul class="author-icons-list">
													<li class="author-icon author-icons--twitter">
								<a href="http://@peter_f_mueller" title="Twitter" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" /></svg></a>
							</li>
																									<li class="author-icon author-icons--email">
								<a href="mailto:pmueller@macwelt.de" title="Email" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z" /></svg></a>
							</li>
																			<li class="author-icon author-icons--rss">
								<a href="https://www.macwelt.de/author/peter_muller/feed" title="Feed" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z" /></svg></a>
							</li>
						  
						    
					</ul>
				<div class="article_author_recent_stories">
											<h3 class="recent_stories_head"> Aktuelle Beiträge von Peter Müller:</h3>
						<ul>
													<li>
								<a href="https://www.macwelt.de/article/1074891/27-9-22-weite-reisen.html">
									27.9.22: Weite Reisen								</a>
							</li>
														<li>
								<a href="https://www.macwelt.de/article/1073434/apple-music-wird-sponsor-der-superbowl-halbzeitshow.html">
									Apple Music Sponsor des Superbowl – Rihanna bestreitet Halbzeitshow								</a>
							</li>
														<li>
								<a href="https://www.macwelt.de/article/1074393/26-9-22-gute-zahlen-schlechte-zahlen.html">
									26.9.22: Gute Zahlen, schlechte Zahlen								</a>
							</li>
													</ul>
										</div>
			</div>
		</div>
						</div>
			</div>
			<div class="wp-block-column">
				<div class="ad page-ad ad-right-rail is-sticky" data-ad-template="right_rail" data-ofp="false"></div>			</div>
		</div>
			</section>
</article><!-- #post-1075650 -->

	</main><!-- #main -->

<div class="ad page-ad has-ad-prefix ad-footer" data-ad-template="footer" data-ofp="false"></div><div class="OUTBRAIN" data-src="https://www.macwelt.de/article/1075650/28-9-22-kleine-fehler-und-grose-projekte.html" data-widget-id="AR_1"></div>
<footer class="primaryFooter">
	<div class="primaryFooter-wrap">
		<div class ='primaryFooter-return-top' title="Zurück zum Seitenanfang">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path d="M35.5 279.9l148-148.4c4.7-4.7 12.3-4.7 17 0l148 148.4c4.7 4.7 4.7 12.3 0 17l-19.6 19.6c-4.8 4.8-12.5 4.7-17.1-.2L218 219.2V468c0 6.6-5.4 12-12 12h-28c-6.6 0-12-5.4-12-12V219.2l-93.7 97.1c-4.7 4.8-12.4 4.9-17.1.2l-19.6-19.6c-4.8-4.7-4.8-12.3-.1-17zM12 84h360c6.6 0 12-5.4 12-12V44c0-6.6-5.4-12-12-12H12C5.4 32 0 37.4 0 44v28c0 6.6 5.4 12 12 12z"/>
		</div>
		<div class="primaryFooter-top">
			<div class="primaryFooter-top--logo">
				<a href="https://www.macwelt.de" title="Macwelt" aria-label="Die nützlichsten Ratgeber, die besten Tests, die interessantesten Neuigkeiten – alles, was Sie über den Apple-Kosmos und dessen Produkte und Services wissen müssen">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Ebene_1" data-name="Ebene 1" viewBox="0 0 473.11 124.57">
    <defs>
    <style>.cls-1{clip-path:url(#clip-path);}.cls-3{fill:#fff !important;}</style>
    <clipPath id="clip-path" transform="translate(-2 -2)"/></defs>
    <title>MW_Logo_von_IDG</title>
    <path class="cls-3" d="M474,39.39V22.57H458.62V5.27L440.23,6.84l-3.75,15.73h-8.23V39.39h7V74c0,14.52,7.62,23.84,23.84,23.84,5.81,0,12.49-1,15.15-2.3l-2.32-16.21a20.12,20.12,0,0,1-5.69.85c-5.32,0-7.62-2.06-7.62-6.78v-34H474ZM423,96.62V2l-23.6,1.09V96.62H423Zm-70.9-45c0.73-9,3.27-11.74,10.29-11.74,6.41,0,9.8,3.27,10,11.74H352ZM366.81,98c9.68,0,18.76-1.81,24.93-4.48L389.2,75.57a62.43,62.43,0,0,1-19.48,3c-10.89,0-16.21-3.39-17.18-12.34h40.54a94.4,94.4,0,0,0,.6-10.41c0-23.35-11.74-34.49-31.46-34.49-23.23,0-33.88,14.16-33.88,37.75,0,25,12.1,38.84,38.48,38.84m-101-75.38-7.26,43.8-1.33,9.68h-0.36l-8.35-53.48H225.12l17.06,74.05h28.43l6.17-38.72,1.33-9.8h0.36l1.21,9.8,5.93,38.72h28.43l15.85-74.05H307.16l-6.41,43.68-1.21,9.68h-0.36l-1.57-9.68L290,22.57h-24.2Zm-43.45.81c-4.48-1.69-9.55-1.9-15.48-1.9-24.68,0-35.21,14.28-35.21,38.6,0,25.17,12.1,38,34.73,38,8.11,0,16.73-1.84,21-4.26l-1.57-17.42A47.8,47.8,0,0,1,211.45,79c-9.8,0-15.61-5.57-15.61-18.88,0-13.79,3.63-18.63,16.09-18.63,3.63,0,7.22-.16,10.73.81Zm-78,50.13c0,4-4.36,6.78-9.32,6.78-4.72,0-7.74-2.18-7.74-7.5s2.9-7.87,9.08-7.87a28.52,28.52,0,0,1,8,1.09v7.5Zm5.2,23.11h17.91V51.85c0-20.45-7.62-30.49-31-30.49-9.92,0-18.76,1.57-26.38,4.84l1.82,17.67c7-2.54,11.86-3.75,20.21-3.75,9.07,0,12.22,3,12.22,8.47v2.66a46,46,0,0,0-12.46-1.57c-16.58,0-26.38,9.8-26.38,23.35,0,16.58,8.71,24.8,23.11,24.8,7.87,0,14.4-2.66,19.24-7.26ZM2,5.87V96.62H24.26V58.14l-0.12-9.8,0.24-.12,3.27,9.32L42.54,96.62H59.11L74,57.78l3.39-9.32,0.36,0.12-0.24,9.8V96.62h23.11V5.87H73L54.76,52.34l-3.27,9.08H51.13l-3.39-9.2-18-46.34H2Z" transform="translate(-2 -2)" style="&#10;    /* background: red; */&#10;"/>
</svg>				</a>
			</div>
			<div class="primaryFooter-top--tagline">
				Die nützlichsten Ratgeber, die besten Tests, die interessantesten Neuigkeiten – alles, was Sie über den Apple-Kosmos und dessen Produkte und Services wissen müssen			</div>
			<div class="primaryFooter-top-social-wrap">
				<ul class="primaryFooter-top-social">
										<li class="primaryFooter-top-social--facebook">
						<a href="https://www.facebook.com/macwelt" target="_blank" rel="noopener noreferrer nofollow" title="Auf Facebook teilen">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>						</a>
					</li>
											<li class="primaryFooter-top-social--twitter">
						<a href="https://twitter.com/macwelt" target="_blank" rel="noopener noreferrer nofollow" title="Auf Twitter teilen">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>						</a>
					</li>
											<li class="primaryFooter-top-social--youtube">
						<a href="https://www.youtube.com/technikliebe" target="_blank" rel="noopener noreferrer nofollow" title="Auf Youtube teilen">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>						</a>
					</li>
											<li class="primaryFooter-top-social--instagram">
						<a href="https://www.instagram.com/macwelt/" target="_blank" rel="noopener noreferrer nofollow" title="Auf Instagram teilen">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/></svg>						</a>
					</li>
										</ul>
			</div>
		</div>
		<div class="primaryFooter-bottom">
			<div class="primaryFooter-menu-wrap"><ul id="footer-primary" class="primaryFooter-menu"><li id="menu-item-100000063-footer-primary" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children inactive"><a>ALLGEMEINES</a><button class="sub-menu-open-button" aria-label="open-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"/></svg></button>
<ul class="sub-menu is-dropdown">
	<li id="menu-item-100000065-footer-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/about/privacy">Datenschutz</a></li>
	<li id="menu-item-100000066-footer-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/about/cookie-policy">Cookie Policy</a></li>
	<li id="menu-item-100000067-footer-primary" class="eea-consent-ui menu-item menu-item-type-custom menu-item-object-custom inactive"><a href="#">Datenschutzeinstellungen</a></li>
	<li id="menu-item-100000068-footer-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/about/affiliate-link-policy">Redaktionelle Unabhängigkeit</a></li>
	<li id="menu-item-100000069-footer-primary" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a href="https://info.wrightsmedia.com/foundry-media-licensing">Lizenzen und & Eprints</a></li>
	<li id="menu-item-100000070-footer-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/impressum">Impressum</a></li>
</ul>
</li>
</ul></div><div class="primaryFooter-menu-wrap"><ul id="footer-secondary" class="primaryFooter-menu"><li id="menu-item-100000071-footer-secondary" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children inactive"><a>ÜBER UNS</a><button class="sub-menu-open-button" aria-label="open-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"/></svg></button>
<ul class="sub-menu is-dropdown">
	<li id="menu-item-100000072-footer-secondary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/about">Über uns</a></li>
	<li id="menu-item-100000073-footer-secondary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.macwelt.de/about/kontakt">Kontakt</a></li>
	<li id="menu-item-100000074-footer-secondary" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a href="https://foundryco.com/our-solutions/advertising/">Werbung</a></li>
	<li id="menu-item-100000075-footer-secondary" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a href="https://foundryco.com/idg-ad-choices/">Ad Choices</a></li>
	<li id="menu-item-100000076-footer-secondary" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a href="https://foundryco.com/work-here/">Foundry Careers</a></li>
</ul>
</li>
</ul></div>			<div class="primaryFooter-menu-wrap">
				<ul id="third-column-footer-menu" class="primaryFooter-menu">
				<li id="third-column-footer-menu-item-one" class="menu-item-has-children">
				MACWELT INTERNATIONAL<button class="sub-menu-open-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z" /></svg></button>						<ul id="footer_one_image" class="sub-menu">
													<li>
					<p><a href="https://macworld.com" target="_blank">Macworld US/UK</a></p>
<p><a href="https://macworld.idg.se/" target="_blank">Macworld Schweden</a></p>
<p><a href="https://macworld.es/" target="_blank">Macworld Spanien</a></p>							</li>
						</ul>
					</li>
				</ul>
			</div>
							<div class="primaryFooter-menu-wrap">
				<ul id="forth-column-footer-menu" class="primaryFooter-menu">
					<li id="third-column-footer-menu-item" class="menu-item-has-children">
					ABONNEMENT<button class="sub-menu-open-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z" /></svg></button>						<ul id="footer_two_image" class="sub-menu">
													<li>
							<p><a href="https://www.idgshop.de/macwelt" target="_blank">Digitales Magazin</a></p>							</li>
						</ul>
					</li>
				</ul>
			</div>
						</div>
	</div>
	<div class='footer-base'>
		<div class ='footer-base-child foundry-logo'>
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 338 82"><defs><style>.cls-1{fill:#fff;}.cls-2{fill:none;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M167.33,1.09c6.31,0,10,4.11,10,10s-3.65,10-10,10-10-4.18-10-10S160.94,1.09,167.33,1.09Z"/><path class="cls-1" d="M140.57,58.33c0,4.11-.38,7.68-1.67,10.64-3.42,7.83-10.57,11.94-20.3,11.94-10.11,0-17.26-4.11-20.68-11.94-1.29-3-1.67-6.53-1.67-10.64V26.63h13.68V57.57a15.6,15.6,0,0,0,.84,6c1.44,3.34,4.56,4.56,7.83,4.56a7.72,7.72,0,0,0,7.45-4.56,15.6,15.6,0,0,0,.84-6V26.63h13.68Z"/><path class="cls-1" d="M189.9,48V79.85H176.22V49a15.53,15.53,0,0,0-.83-6c-1.45-3.35-4.57-4.87-8.06-4.87s-6.62,1.52-8.06,4.87a15.51,15.51,0,0,0-.84,6V79.85H144.75V48c0-4.1.38-7.67,1.67-10.64,3.42-7.83,10.57-12,20.91-12s17.48,4.18,20.9,12C189.52,40.32,189.9,43.89,189.9,48Z"/><polygon class="cls-1" points="311.23 47.39 322.48 26.63 337 26.63 317.92 61.15 317.92 79.84 303.93 79.84 303.93 61.15 285 26.63 300.06 26.63 311.23 47.39"/><polygon class="cls-1" points="39.09 26.63 1 26.63 1 79.84 14.68 79.84 14.68 61.83 37.41 61.83 37.41 49.51 14.68 49.51 14.68 39.02 39.09 39.02 39.09 26.63"/><path class="cls-1" d="M167.33,1.09c6.31,0,10,4.11,10,10s-3.65,10-10,10-10-4.18-10-10S160.94,1.09,167.33,1.09Z"/><path class="cls-1" d="M140.57,58.33c0,4.11-.38,7.68-1.67,10.64-3.42,7.83-10.57,11.94-20.3,11.94-10.11,0-17.26-4.11-20.68-11.94-1.29-3-1.67-6.53-1.67-10.64V26.63h13.68V57.57a15.6,15.6,0,0,0,.84,6c1.44,3.34,4.56,4.56,7.83,4.56a7.72,7.72,0,0,0,7.45-4.56,15.6,15.6,0,0,0,.84-6V26.63h13.68Z"/><path class="cls-1" d="M189.9,48V79.85H176.22V49a15.53,15.53,0,0,0-.83-6c-1.45-3.35-4.57-4.87-8.06-4.87s-6.62,1.52-8.06,4.87a15.51,15.51,0,0,0-.84,6V79.85H144.75V48c0-4.1.38-7.67,1.67-10.64,3.42-7.83,10.57-12,20.91-12s17.48,4.18,20.9,12C189.52,40.32,189.9,43.89,189.9,48Z"/><polygon class="cls-1" points="311.08 47.39 322.33 26.63 336.85 26.63 317.77 61.15 317.77 79.84 303.78 79.84 303.78 61.15 284.85 26.63 299.9 26.63 311.08 47.39"/><path class="cls-1" d="M267.37,63.05h-8.59v16.8H245.09V26.63h25.39c10.19,0,17.79,6.77,17.79,18.09,0,7-2.89,12.32-7.9,15.51l8.21,19.62H274Zm-8.59-24.63V51.11h8.59c5.09,0,7.3-2.43,7.3-6.39,0-3.72-2.21-6.3-7.3-6.3Zm8.59,24.63h-8.59v16.8H245.09V26.63h25.39c10.19,0,17.79,6.77,17.79,18.09,0,7-2.89,12.32-7.9,15.51l8.21,19.62H274Zm-8.59-24.63V51.11h8.59c5.09,0,7.3-2.43,7.3-6.39,0-3.72-2.21-6.3-7.3-6.3Z"/><path class="cls-1" d="M194.54,79.85V26.63h19.69c17.26,0,27.37,10.49,27.37,26.61,0,16.34-9,26.61-26.53,26.61Zm13.69-12h5.7c8.89,0,13.68-4.86,13.68-14.59,0-9.5-4.79-14.6-13.68-14.6h-5.7Zm-13.69,12V26.63h19.69c17.26,0,27.37,10.49,27.37,26.61,0,16.34-9,26.61-26.53,26.61Zm13.69-12h5.7c8.89,0,13.68-4.86,13.68-14.59,0-9.5-4.79-14.6-13.68-14.6h-5.7Z"/><path class="cls-1" d="M67.06,25.57c16,0,25.54,11.78,25.54,27.67,0,16.27-9.88,27.67-25.54,27.67-16,0-25.62-11.71-25.62-27.67C41.44,37.12,51.4,25.57,67.06,25.57ZM67,68.44c7.23,0,11.79-6,11.79-14.82C78.77,43.89,74.21,38,67.36,38c-7.45,0-12,5.85-12,14.82C55.35,62.44,59.91,68.44,67,68.44Zm.08-42.87c16,0,25.54,11.78,25.54,27.67,0,16.27-9.88,27.67-25.54,27.67-16,0-25.62-11.71-25.62-27.67C41.44,37.12,51.4,25.57,67.06,25.57ZM67,68.44c7.23,0,11.79-6,11.79-14.82C78.77,43.89,74.21,38,67.36,38c-7.45,0-12,5.85-12,14.82C55.35,62.44,59.91,68.44,67,68.44Z"/><polygon class="cls-1" points="39.09 26.63 1 26.63 1 79.84 14.68 79.84 14.68 61.83 37.41 61.83 37.41 49.51 14.68 49.51 14.68 39.02 39.09 39.02 39.09 26.63"/><rect class="cls-2" width="338" height="82"/></g></g></svg>		</div>
		<div class='footer-base-child idg-copyright'>
						<div class="entry-copyright">
				<a href="https://foundryco.com/terms-of-service-agreement/">© 2022 IDG Tech Media GmbH</a>			</div>
						</div>
		
					<div class ='footer-base-child return-top-mobile'>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path d="M35.5 279.9l148-148.4c4.7-4.7 12.3-4.7 17 0l148 148.4c4.7 4.7 4.7 12.3 0 17l-19.6 19.6c-4.8 4.8-12.5 4.7-17.1-.2L218 219.2V468c0 6.6-5.4 12-12 12h-28c-6.6 0-12-5.4-12-12V219.2l-93.7 97.1c-4.7 4.8-12.4 4.9-17.1.2l-19.6-19.6c-4.8-4.7-4.8-12.3-.1-17zM12 84h360c6.6 0 12-5.4 12-12V44c0-6.6-5.4-12-12-12H12C5.4 32 0 37.4 0 44v28c0 6.6 5.4 12 12 12z"/>
				<div class='return-top-text'>
					<a>Seitenanfang</a>
				</div>
			</div>
		
		
		<div class="cmp">
			<div id="ccpa-consent-ui">
				<button  >
					Verkaufe meine Daten nicht				</button>
			</div>
			<div id="eea-consent-ui">
				<button  >
					Datenschutzeinstellungen				</button>
			</div>
		</div>

			</div>
</footer>
</div><!-- #page-->

		<!-- Start Subscriber Embed Code -->
		<script type="text/javascript">
			var subscribersSiteId = "bd33746e-a137-462e-9d3e-c64bba1717ad";
			var subscribersServiceWorkerPath = '/?firebase-messaging-sw';
		</script>
								<script type="text/javascript" src="https://cdn.subscribers.com/assets/subscribers.js"></script>
			<!-- End Subscriber Embed Code -->
			<div class="ad ad-skin" data-ad-template="skin" data-ofp="true"></div>		<!-- Google Tag Manager (noscript) -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56QFNNV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
				<div id="amzn-assoc-ad-10622f81-ee09-465f-830a-63c3cbbab39c"></div>
					<script async src="https://z-na.associates-amazon.com/onetag/v2?MarketPlace=US&instanceId=10622f81-ee09-465f-830a-63c3cbbab39c"></script>
			<link rel='stylesheet' id='typekit-styles-css'  href='https://use.typekit.net/jtt0awt.css?ver=1.0.0' media='all' />
<script id='google-search-placeholder-js-after'>
window.onload = function(){ document.getElementById("gsc-i-id1").placeholder = "Suchergebnisse"; }
</script>
<script id='frontend-scripts-js-extra'>
var siteData = {"site":"macwelt.de","connectedhub":"b2c"};
</script>
<script id='frontend-scripts-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "idg-base-theme", {
    "translation-revision-date": "YEAR-MO-DA HO:MI+ZONE",
    "generator": "WP-CLI\/2.6.0",
    "source": "dist\/scripts\/bundle.js",
    "domain": "messages",
    "locale_data": {
        "messages": {
            "": {
                "domain": "messages",
                "lang": "de_DE",
                "plural-forms": "nplurals=2; plural=(n != 1);"
            },
            "View fewer prices": [
                "Weniger Angebote"
            ],
            "View more prices": [
                "Weitere Angebote"
            ],
            "Table of Contents": [
                "Inhaltsverzeichnis"
            ]
        }
    }
} );
</script>
<script defer src='https://www.macwelt.de/wp-content/themes/idg-base-theme/dist/scripts/bundle.js?ver=1664347115' id='frontend-scripts-js'></script>
<script id='ajaxload_posts-js-extra'>
var ajaxload_params = {"ajaxurl":"https:\/\/www.macwelt.de\/wp-admin\/admin-ajax.php","nonce":"76ce6a1642"};
</script>
<script type="text/javascript" src="https://www.macwelt.de/_static/??-eJxtjEEKhDAMAD9kDEXtnsS3xCasLa0tJqDPX/HqHmdgBs8Goe4mu6FtUkQx8hdWUoGHkaMaajhiM0VKdOVKDK2qaZ+0w/egUDglG7BA2GLmf6NH3f1SZuf9OIwf56b0A+f7M78=" ></script><script async src='https://cse.google.com/cse.js?cx=e803c5e45ac6b3239&#038;ver=1' id='google-search-script-js'></script>
		<script>
			var maxHeight = 0;
			if (window.innerWidth > 767) {
				document.querySelectorAll(".article-feed-resources-block .text-block").forEach((ele)=> {
					if (ele.offsetHeight > maxHeight) { maxHeight = ele.offsetHeight };
				});
				document.querySelectorAll(".article-feed-resources-block .text-block").forEach((ele)=> {
					ele.style.height = maxHeight + 'px';
				});
			}
		</script>
				<script>
			document.getElementById("brandpost-learn-more").addEventListener("click", function() {
			document.querySelector(".brandpost-block .learn-more-div").classList.add("show-learn-more-div");
			});
			document.getElementById("brandpost-close-div").addEventListener("click", function() {
			document.querySelector(".brandpost-block .show-learn-more-div").classList.remove("show-learn-more-div");
		});
		</script>
		<script type="text/javascript">window.onload = setTimeout(function() {
			(function () {
				console.log('aax-tag');
				window.aax = window.aax || {};
				var aax = window.aax;
				aax.initTime = new Date().getTime();
				aax.pubId = "AAXFGX83C";
				aax.ver = "1.2";
				aax.hst = window.location.hostname;
				var aaxEndpoint = "https://c.aaxads.com/aax.js?pub=" + aax.pubId + "&hst=" + aax.hst + "&ver=" + aax.ver;

				function loadScript(endpoint) {
					var scriptTag = document.createElement("script"),
					placeTag = document.getElementsByTagName("script")[0];
					scriptTag.type = "text/javascript";
					scriptTag.async = true;
					scriptTag.src = endpoint;
					placeTag.parentNode.insertBefore(scriptTag, placeTag);
				}
				loadScript(aaxEndpoint);
			})();

			window.aax.cmd = window.aax.cmd || [];
			window.aax.cmd.push(function () {
				if (window.aax.getAbpStatus()) {
					window.googletag = window.googletag || {};
					window.googletag.cmd = window.googletag.cmd || [];
					window.googletag.cmd.push(function() {
						googletag.pubads().refresh();
					});
				}
			});

			window.aax = window.aax || {};
			window.aax.cmd = window.aax.cmd || [];
			window.aax.cmd.push(function() {
				if (window.aax.getAbpStatus && window.aax.getAbpStatus()) {
					document.querySelectorAll('.ad').forEach((ad) => {
						if (ad.hasChildNodes()) {
							ad.classList.add('has-loaded');
							ad.classList.add('has-rendered');
							}
					});
				}
			});
		}, 8000);</script><script src='https://stats.wp.com/e-202239.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.2',blog:'207687766',post:'1075650',tz:'2',srv:'www.macwelt.de',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '207687766', '1075650' ]);
</script>

</body>
</html>
