News

Adobe patcht, kritische Sicherheitslücken im Linux-Kernel und Xpdf.

Adobe hat wichtige Sicherheits-Updates für Flash, AIR und Acrobat zur Verfügung gestellt. Linuxer sollten derzeit das ROSE-Protokoll meiden.
Adobe patcht, kritische Sicherheitslücken im Linux-Kernel und Xpdf.
Image: 2015