News

Sicherheitslücke: Adobe Acrobat Reader aktualisieren

Im aktuellen Adobe Acrobat Reader gibt es eine Sicherheitslücke. Der Hersteller empfiehlt deshalb das Update auf die aktuellste Version.
Sicherheitslücke: Adobe Acrobat Reader aktualisieren
2015