News

Quark Xpress to Indesign v5

Mit einem Upgrade kommt Markzware, das das Plug-in Quark Xpress to Indesign mit den Versionen Adobe Indesign CS4 und CS5 voll kompatibel macht.
Quark Xpress to Indesign v5
Image: 2015