News

50.000 Webseiten wegen Word-Press-Plug-in gehackt

Haben Sie Ihre Word-Press-Plug-ins schon länger nicht mehr aktualisiert? Bei mindestens 50.000 Nutzern trifft das wohl zu. Ihre Seiten sind wegen einer Lücke im Plug-in Mail-Poet befallen. Besonders fies: Die Malware greift über befallene WordPress-Seiten auch Nicht-Word-Press-Seiten an.
50.000 Webseiten wegen Word-Press-Plug-in gehackt
Image: 2015