        <!DOCTYPE html>
<html lang="de-DE">
    <head>

    <link rel="preload" as="script" href="https://cmp2.macwelt.de/wrapperMessagingWithoutDetection.js">

            <script>
            var d = new Date();
            d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
            document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
        </script>
                    <!--start Sourcepoint tcfv2 code-->
        <script>
            console.log('###### Serving CMP v2');
        </script>
        <script type="text/javascript">
            !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
        </script>
        <script>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</script>
        <script src='https://cmp2.macwelt.de/wrapperMessagingWithoutDetection.js'></script>
        <!-- end Sourcepoint tcfv2 code-->

        <!-- __tcfapi callbacks -->
        <script>
            console.group('__tcfapi tests');
                
                /* tcfapi.ping */
                console.log('###### Testing __tcfapi.ping:');
                __tcfapi('ping', 2, function(pingReturn) {
                    console.log('###### __tcfapi.ping returned:', pingReturn);  
                });

                /* tcfapi.getTCData */
                console.log('###### Testing __tcfapi.getTCData:');
                __tcfapi('getTCData', 2, function(tcData, success) { 
                    console.log('###### __tcfapi.getTCData returned:', tcData, success);
                }); 
                
                /* tcfapi.getCustomVendorConsents */
                console.log('###### Testing __tcfapi.getCustomVendorConsents:');
                __tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) { 
                    console.log('###### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success); 
                });

            console.groupEnd();
        </script>
            
    
    <link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
    <link href="https://www.google-analytics.com" rel="preconnect" crossorigin>

    <script>console.log("checking for __tcfapi.. ", typeof tcfapi);</script><script>console.log("###### loading //js-sec.indexww.");</script><script async src="//js-sec.indexww.com/ht/p/183980-228048418855971.js"></script>
    
    <link href="https://api.permutive.com" rel="preconnect" crossorigin>
    <link href="https://de.ioam.de" rel="preconnect" crossorigin>
    <link href="https://script.ioam.de" rel="preconnect" crossorigin>
    <link href="https://tt.onthe.io" rel="preconnect" crossorigin>
    <link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
    <link href="https://bilder.macwelt.de" rel="preconnect" crossorigin>
                                <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="google-site-verification" content="VDHXFVeE4DdfZ5tLqRuLqd31Q2zmCIWJSKaMg2XZ600">
    <meta name="copyright" content="IDG Tech Media GmbH">
    <meta name="publisher" content="IDG Tech Media GmbH">
    <meta name="date" content="2020-12-22 10:15" />
    <meta name="pubdate" content="2020-12-22T10:15:00+01:00">
    <meta name="keywords" content="Auto,&#x20;Apple,&#x20;Tesla,&#x20;">
    <meta name="description" content="Laut Reuters will Apple sein eigenes Auto in 4 Jahren auf den Markt bringen. Dessen Akku basiert auf einer neuen Technologie.">
        <link rel="amphtml" href="https://amp.macwelt.de/article/10949122" />
    
            <meta name="robots" content="index, follow, noodp" />
            
            <meta name="author" content="Halyna&#x20;Kubiv">
        <meta property="article:publisher" content="https://www.facebook.com/macwelt" />
    <meta property="publisher" content="IDG Tech Media GmbH">
    <meta property="og:title" content="Apple Car doch erst 2024, mit einer neuen E-Batterie" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.macwelt.de/news/Apple-Car-doch-erst-2024-mit-einer-neuen-E-Batterie-10949122.html" />
    <meta name="og:image" property="og:image" content="https://bilder.macwelt.de/4281340_1000x500_r.jpg" />
    <meta property="og:image:type" content="image/jpg">
    <meta property="og:image:width" content="1000">
    <meta property="og:image:height" content="500">
    <meta property="ob:image" content="https://bilder.macwelt.de/4281340_640x320_r.jpg" />
    <link rel="image_src" href="https://bilder.macwelt.de/4281340_1000x500_r.jpg">
    <meta property="og:description" content="Laut Reuters will Apple sein eigenes Auto in 4 Jahren auf den Markt bringen. Dessen Akku basiert auf einer neuen Technologie." />
    <meta name="twitter:title" content="Apple&#x20;Car&#x20;doch&#x20;erst&#x20;2024,&#x20;mit&#x20;einer&#x20;neuen&#x20;E-Batterie" />
    <meta name="twitter:description" content="Laut&#x20;Reuters&#x20;will&#x20;Apple&#x20;sein&#x20;eigenes&#x20;Auto&#x20;in&#x20;4&#x20;Jahren&#x20;auf&#x20;den&#x20;Markt&#x20;bringen.&#x20;Dessen&#x20;Akku&#x20;basiert&#x20;auf&#x20;einer&#x20;neuen&#x20;Technologie." />
    <meta property="twitter:image" content="https://bilder.macwelt.de/4281340_620x310_r.jpg" />
    <meta name="DC.date.issued" content="2020-12-22T10:15:00+01:00" />
            <meta property="vr:category" content="News" />
    
    <title>
                        Apple Car doch erst 2024, mit einer neuen E-Batterie - Macwelt
                </title>
            <link rel="canonical" href="https://www.macwelt.de/news/Apple-Car-doch-erst-2024-mit-einer-neuen-E-Batterie-10949122.html" />
        <link title="Macwelt.de - Globale Suche" type="application/opensearchdescription+xml" rel="search" href="https://www.macwelt.de/suche/osd.xml" >
        <link  rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.macwelt.de/news/Apple-Car-doch-erst-2024-mit-einer-neuen-E-Batterie-10949122.html" />
    <meta property="og:site_name" content="Macwelt">
        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@macwelt" />
    
    <script>var globB2Cdata = {};
globB2Cdata.timestamp = Date.now();
dataLayer = [{
'displayType': 'IdgArticle', //dim1 
'contentId': '2557613', //dim2 
'title': 'Apple Car doch erst 2024, mit einer neuen E-Batterie', //dim3 
'canonicalDomain': 'www.macwelt.de', //dim4 
'contentDatum': '2020-12-22T10:15:00+01:00', //dim5 
'score2': '', //dim6 
'autoren': 'Halyna Kubiv', //dim7 
'contentLength': '2000', //dim8 
'contentType': 'Online-News', //dim9 
'rubrik': 'News(200)', //dim10 
'subRubrik': 'Apple(204)', //dim11 
'subSubRubrik': '', //dim12 
'rubrikenPfad': 'News(200),Apple(204)', //dim13 
'seitenzahl': '1', //dim15 
'datePublished': '', //dim16 
'userStatus': document.cookie.match(/user_is_insider=true/) ? 'Insider' : 'Anonym', //dim17 
'abm': document.cookie.match(/idg_company=(.+?);/) ? document.cookie.match(/idg_company=(.+?);/)[1] : '', //dim18 
'gTaxonomie': '', //dim19 
'isSponsored': '0', //dim20 
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '', //dim21 
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join('.') : '', //dim29 
'property': 'MAW DE', //dim30 
'gtaxIdList': '', //dim31 
'gtaxList': '', //dim32 
'timestamp': globB2Cdata.timestamp, //dim53 
'platform': 'web',
'propertyCountry': 'IDG DE',
'primaryCategory': 'News',
'secondaryCategory': 'Apple',
'sponsorName': '',
'blogName': '',
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
    <!-- DFP -->
            <script>
            var idgStorage = new Object();
            String.prototype.rot13 = function(){
                var decoded = this.replace(/[a-zA-Z]/g, function(c){
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                return decoded.replace(/\\/g, "/");
            };
            idgStorage.setRot13 = function(key, value) {
                var cleanKey = key.rot13();
                var cleanValue = value.rot13();
                this[cleanKey] = cleanValue;
            }
            idgStorage.setRot13("nqHavg1", "\\8456\\VQT.QR_O2P_ZnpJryg.qr");
            idgStorage.setRot13("nqHavg2", "\\arjf");
            idgStorage.setRot13("nqHavg3", "");
            inDapIF = true;
            idgStorage.rs_tax = "Auto, Apple, Tesla, ";
                        idgStorage.adScore1 = [];
                        idgStorage.adScore2 = [];
                        idgStorage.adTax = [];idgStorage.goldenTaxonomy = [];
idgStorage.goldenTaxonomyIds = [];
idgStorage.clientShortcut = "macwelt";
                        idgStorage.adContentType = "IdgArticle";
                        idgStorage.detailContentId = "2557613";
                        idgStorage.editorialDate = "2020-12-22T10:15:00.000Z";
            idgStorage.adBlock = "1";  
            idgStorage.blockWall = false;   
            </script>
			<!-- DFP --><script>window.grumi = {key: "c6874004-9568-46d5-93a9-067147d516fd"};</script><script src="//rumcdn.geoedge.be/c6874004-9568-46d5-93a9-067147d516fd/grumi-ip.js" async></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NRFD8HK');</script>
                    <!-- <link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap.css?v=7d71626ce" /> -->
        <link rel="stylesheet" type="text/css" media="screen" href="/css/macwelt_combined.css?v=7d71626ce" />                <link rel="stylesheet" type="text/css" media="print" href="/css/print.css?v=7d71626ce" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?v=7d71626ce" />
            <link rel="stylesheet" type="text/css" media="screen" href="/css/plus_macwelt.css?v=7d71626ce" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?v=7d71626ce" />
    <script>
    var ivwConfig = {"st":"macwelt","sv":null,"co":null};
</script>

    <script src="https://script.ioam.de/iam.js"></script>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700%7COpen+Sans:400,600,700%7CSource+Code+Pro&amp;display=swap" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700&amp;display=swap" rel="stylesheet">
                                                            <script src="/js/??macwelt_combined.js,macwelt_additional_scripts.js?v=7d71626ce"></script>
                    <script src="/js/advert.js"></script>
                            <script>
            redirectConfig = {
                name: "idg_content_content_showcontent",
                parameters: {
                    speakingUrl: "Apple-Car-doch-erst-2024-mit-einer-neuen-E-Batterie",
                    id: "10949122",
                    type: "news",
                    subdomain: "mobil"
                }
            };
            Navigation.checkMobile(redirectConfig);
        </script>
        
    <script src="/js/article.js?v=7d71626ce"></script>


    <script>Idg.Tracking.Config.add('googleAnalytics', '""');
Idg.Tracking.Config.add('ivw', '{"ivw_path":"MW_News_Apple_N","versions":["2.0"]}');
Idg.Tracking.Config.add('vgwort', '""');
Idg.Tracking.Config.add('onthe', '""');
Idg.Tracking.Config.add('permutive', '""');
</script>
    <script type="application/ld+json">
            { "@context" : "https://schema.org",
              "@type" : "Organization",
              "name" : "IDG Tech Media GmbH",
              "url" : "https://www.macwelt.de",
              "sameAs" : ["https://twitter.com/macwelt","https://www.facebook.com/macwelt","https://www.youtube.com/user/redaktionmacwelt"]
            }
        </script>
    <script> (function(){ window.ldfdr = window.ldfdr || {}; (function(d, s, ss, fs){ fs = d.getElementsByTagName(s)[0]; function ce(src){ var cs = d.createElement(s); cs.src = src; setTimeout(function(){fs.parentNode.insertBefore(cs,fs)}, 1); } ce(ss); })(document, 'script', 'https://sc.lfeeder.com/lftracker_v1_YEgkB8l0ZmM8ep3Z.js'); })(); </script>
    <!-- Blue Conic -->
        <script type="text/javascript">
            if (typeof __tcfapi == "function") {

                console.log("###### __tcfapi found, loading blueconic");

                var bcscript = document.createElement("script");
                bcscript.async = true;
                bcscript.type = "text/javascript";
                var useSSL = "https:" == document.location.protocol;
                bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(bcscript, node);

            }
        </script>
    </head>

    <body class="blue macwelt" data-abmisactive="true">
        <div class="ad-enabled"></div>
        <script async src="https://cdn.onthe.io/io.js/MDHlwMsvjebc"></script><script>
                !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
                permutive.addon('web', {"page":{"type":"article","keywords":[],"language":"de","audience":"consumer","tags":[],"article":{"authors":["Halyna Kubiv"],"description":"Laut Reuters will Apple sein eigenes Auto in 4 Jahren auf den Markt bringen. Dessen Akku basiert auf einer neuen Technologie.","id":"2557613","isInsiderContent":false,"source":"macwelt","title":"Apple Car doch erst 2024, mit einer neuen E-Batterie","type":"news"},"ads":{"adblocker":false,"enabled":true},"tax":{"primaryCategories":[],"secondaryCategories":[]}}});</script><script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script><script>if($.cookie('idg_company')) {
            window.permutive.track('User', {
                emailDomain: $.cookie('idg_company')
            });
        }</script>
        <script>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</script>
        <noscript><img class="vgwort" src="https://ssl-idgmagazine.met.vgwort.de/na/d23d9632249447649d9563b507014414?1551814906" width="1" height="1" alt="vgwort" /></noscript>
        <div id="wrapper">
            <div id="article-wrapper" class="w1">
                                    <header id="header">
    <div class="bar">
        <div id="headersearch-form" class="search-form">
            <fieldset>
                <div class="field">
                    <input zoomdSearch='{"trigger":"OnEnter"}' id="text_field" placeholder="Suchbegriff eingeben..."/>
                    <div class="alignright">
                        <button zoomdSearch='{"trigger":"OnClick","forInput":"#text_field"}'>
                        </button>
                    </div>
                </div>
            </fieldset>
        </div>
        <strong class="logo">
            <a href="//www.macwelt.de/">
                <img src="//www.macwelt.de/img/macwelt/logo.svg" alt="Macwelt Logo">
            </a>
        </strong>
                    <nav class="nav">
    <ul>
                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/apple-mac" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;&amp;&#x20;Mac&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;apple-mac">
                Apple &amp; Mac
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple">
                Apple News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/mac/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;mac&#x2F;">
                Mac &amp; Macbook News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-macbook/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-macbook&#x2F;">
                Mac &amp; Macbook Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-macbook/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-macbook&#x2F;">
                Mac &amp; Macbook Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/macwelt-tv" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;TV&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;macwelt-tv">
                Macwelt TV
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt-forum.de" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;Forum&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt-forum.de">
                Macwelt Forum
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/smart-home" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Smart&#x20;Home&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;smart-home">
                Smart Home
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/auto-technik" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Auto&#x20;&amp;&#x20;Technik&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;auto-technik">
                Auto &amp; Technik
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/tarifrechner" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tarifrechner&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;tarifrechner">
                Tarifrechner
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="http://jobs.macwelt.de" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Stellenmarkt&#x20;-&#x20;&#x20;http&#x3A;&#x2F;&#x2F;jobs.macwelt.de">
                Stellenmarkt
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default dividerActive">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/news" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news">
                News
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/alle-artikel" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Die&#x20;News&#x20;des&#x20;Tages&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;alle-artikel">
                Die News des Tages
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple">
                Apple
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/mac" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;mac">
                Mac
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/vermischtes" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Vermischtes&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;vermischtes">
                Vermischtes
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple-watch" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;Watch&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple-watch">
                Apple Watch
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/tests" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests">
                Tests
                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-macbook" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-peripherie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Peripherie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-peripherie">
                Mac Peripherie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/ratgeber" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber">
                Ratgeber
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-macbook" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/ios-apps" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iOS&#x20;Apps&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;ios-apps">
                iOS Apps
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/netzwerk" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Netzwerk&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;netzwerk">
                Netzwerk
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/fotografie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Fotografie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;fotografie">
                Fotografie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/plus" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Plus&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;plus">
                Plus
                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://magazin.macwelt.de/#/user/login" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;-&#x20;Heftarchiv&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;magazin.macwelt.de&#x2F;&#x23;&#x2F;user&#x2F;login">
                Macwelt - Heftarchiv
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/plus/morgenmagazin" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Morgenmagazin&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;plus&#x2F;morgenmagazin">
                Morgenmagazin
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/preisvergleich" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Preisvergleich&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;preisvergleich">
                Preisvergleich
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
</nav>
            </div>
    <div id="top-themen" class="panel">
                <strong>Auf einen Blick:</strong>
<ul class="add-nav">
                        <li><a href="https://www.macwelt.de/a/macwelt-wir-ueber-uns,3439833">Über uns</a></li>
                                <li><a href="https://www.macwelt.de/a/screenshots-am-mac-erstellen-so-geht-s,3209346">Screenshots am Mac</a></li>
                                <li><a href="https://www.macwelt.de/produkte/iPhone-12-Preis-Technik-Design-Test-Kaufberatung-10673445.html">📱iPhone 12</a></li>
                                <li><a href="http://bit.ly/2p0WUP6">💌 Macwelt-Newsletter</a></li>
                                <li><a href="https://www.macwelt.de/2142644">iPad-Kaufberatung</a></li>
                                <li><a href="https://www.macwelt.de/specials/adventskalender">Macwelt-Advent 🎄</a></li>
            </ul>
                                    <span class="icon-user align-right"></span>
        <span class="login">Login&nbsp;&nbsp;</span>
        <div class="loginframe"></div>
        <div id="decision_layer">
            <h3>Login</h3>
            <div class="intro">Wählen Sie eine der beiden Login-Möglichkeiten aus</div>
            <script>
                function pianoTopLogin() {
                    var offerId = 'OF877NBBNDQD';
                    var templateId = 'OTCJZ1F6VLAU';
                    if (window.location.hostname.match('macwelt')) {
                        offerId = 'OFMQZPC9TPIW';
                        templateId = 'OT3QJ13OUCQ0';
                    }
                    tp.offer.show({
                        offerId: offerId,
                        templateId: templateId,
                        displayMode: 'inline',
                        containerSelector: '#login_holder'
                    });
                }
            </script>
            <div class="choices clearfix">
                <a style="background-image:url('/img/macwelt/insider/insider_login.jpg')" href="javascript:pianoTopLogin()" class="insider">
                    <div class="explanation">Loggen Sie sich hier für Ihr<br>Insider-Abonnement ein</div>
                    <div class="button" style="background-color:#8e8e8e;">Zum Insider-Login</div>
                </a>
                <a style="background-image:url('/img/macwelt/insider/plus_login.jpg')" href="/plus" class="plus">
                    <div class="explanation">Loggen Sie sich hier für Ihr<br>Digitales Heft-Abonnement ein</div>
                    <div class="button" style="background-color:#8e8e8e;">Zum Plus-Login</div>
                </a>
            </div>
        </div>
    
    </div>
</header>

<!-- AD: dfp leadfull --><div data-idg-sizes="[[728,90],[800,250],[970,250]]" title="Google-Ad (Position: leadfull)" id="ad_leadfull" class="idgGoogleAdTag leadfull ad"></div>

<script>
    Search.initAutocomplete("#headersearch");
</script>                                <div id="main">
        <div id="outer">
                                                    <div id="twocolumns">
                <div id="content">
                                            <div class="heading-page">
        <div class="breadcrumb" vocab="https://schema.org" typeof="BreadcrumbList">
                                <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/" title="Zur Homepage" property="item" typeof="WebPage">
            <span property="name">Home</span>
        </a> >         <meta property="position" content="1">
    </span>
    </span>                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/news" title="Zur News Übersicht" property="item" typeof="WebPage">
            <span property="name">News</span>
        </a> >         <meta property="position" content="2">
    </span>
    </span>                                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/news/apple" title="Zur Apple Übersicht" property="item" typeof="WebPage">
            <span property="name">Apple</span>
        </a>        <meta property="position" content="3">
    </span>
    </span>                        </div>
        <span class="bid_info invis">2557613</span>
        <div class="add-box2">
            <h1 class="headline">Apple Car doch erst 2024, mit einer neuen E-Batterie</h1>
                <div class="author">
        <p>
            <strong class="author">
                22.12.2020 | 10:15 Uhr
                                    |
                                                                                                                                                                                                                                                    <span>
                                    <a class="authors" data-authors="Halyna Kubiv">Halyna Kubiv</a>                                </span>
                                                                                                                                                                                                                    <script>
                            $(function() {
                                authorsPlugin.initOpenClick();
                                                            });
                        </script>
                                                </strong>
        </p>
    </div>

    <div class="social_media_buttons">
        <a title="Facebook"
       href="https://www.facebook.com/sharer.php?u=https://www.macwelt.de/2557613/facebook&amp;t=Apple&#x20;Car&#x20;doch&#x20;erst&#x20;2024,&#x20;mit&#x20;einer&#x20;neuen&#x20;E-Batterie"
       target="_blank" rel="noopener" data-network="Facebook" data-action="Share">
        <div class='social_media_icon facebook'>
            <i class="icon-facebook"></i>
        </div>
    </a>
        <a title="Twitter"
       href="https://twitter.com/share?url=https://www.macwelt.de/2557613/twitter&amp;text=Apple&#x20;Car&#x20;doch&#x20;erst&#x20;2024,&#x20;mit&#x20;einer&#x20;neuen&#x20;E-Batterie&amp;via=MACWELT"
       target="_blank" rel="noopener" data-network="Twitter" data-action="Tweet">
        <div class='social_media_icon twitter'>
            <i class="icon-twitter"></i>
        </div>
    </a>
        <a title="Pocket"
       href="https://getpocket.com/edit.php?url=https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;2557613&#x2F;pocket"
       target="_blank" rel="noopener" data-network="Pocket" data-action="Share">
        <div class='social_media_icon pocket'>
            <i class="icon-get-pocket"></i>
        </div>
    </a>
        <a title="Xing"
       href="https://www.xing.com/spi/shares/new?url=https://www.macwelt.de/2557613/xing;title=Apple&#x20;Car&#x20;doch&#x20;erst&#x20;2024,&#x20;mit&#x20;einer&#x20;neuen&#x20;E-Batterie"
       target="_blank" rel="noopener" data-network="XING" data-action="Share">
        <div class='social_media_icon xing'>
            <i class="icon-xing"></i>
        </div>
    </a>
</div>        </div>
    </div>
        <article class="article" itemscope itemtype="https://schema.org/NewsArticle" data-io-article-url="https://www.macwelt.de/news/Apple-Car-doch-erst-2024-mit-einer-neuen-E-Batterie-10949122.html">
        <meta itemprop="datePublished" content="2020-12-22T10:15:00+01:00"/>
    <meta itemprop="dateModified" content="2020-12-22T10:15:00+01:00"/>
    <span class="schema-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
        <span itemprop="name">Halyna Kubiv</span>
    </span>
            <meta itemprop="headline" content="Apple Car doch erst 2024, mit einer neuen E-Batterie"/>
    <meta itemprop="image" content="https://bilder.macwelt.de/4281340_original.jpg"/>
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.macwelt.de/news/Apple-Car-doch-erst-2024-mit-einer-neuen-E-Batterie-10949122.html"/>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.macwelt.de/img/macwelt/amp_logo.png">
            <meta itemprop="width" content="60">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Macwelt">
    </div>
            <div class="add-box">
            <p>
                <strong class="title">
                    Laut Reuters will Apple sein eigenes Auto in drei bis vier Jahren auf den Markt bringen. Die Batterie dafür basiert auf einer neuen Technologie. 
                </strong>
            </p>
        </div>
                                    <div class="visual first-gallery">
                                                    <div class="visual inline">
            <picture>
                <source data-srcset="//bilder.macwelt.de/4281340_620x310_r.webp" type="image/webp">
                <img
                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                        data-src="//bilder.macwelt.de/4281340_620x310_r.jpg"
                        alt="Apple&#x20;Car"
                        title="Apple&#x20;Car"
                        width="620"
                        height="310"
                        class="lazyload"
                />
            </picture>
            <div class="description">
                <a class="btn"
                   data-doi="4281340"
                   data-image-lightbox-id="4281340"
                   data-author_name=""
                   data-description="Apple&#x20;Car"
                   href="//bilder.macwelt.de/4281340_original.jpg">
                    <strong>Vergrößern</strong>
                </a>
                <strong class="title" title="Apple&#x20;Car">Apple Car</strong>
                <div class="box">
                    <span class="copy"></span>
                </div>
            </div>
        </div>
            
            </div>
                                    <div class="add-box linkdb-marker">
                <!-- AD: adsense article_top --><div data-idg-sizes="[620,155]" id="ad_adsense_top" class="idgGoogleAdTag ad_adsense_top ad"></div>
            </div>
                                                                                                            
                                        
                                            <p class="linkdb-marker">

                            Während am Wochenende &quot;Economic Daily News&quot; für Erstaunen sorgte, indem die Zeitung behauptete, <a target="_blank" data-ga-event-type="view|click" data-ga-event-category="Affiliate Datenbank" data-ga-event-label="Apple" data-ga-event-value="66" rel="nofollow noopener" href="/handover/66?ws=3&subid=macwelt_www_linkdb_2557613">Apple</a> könnte schon im September 2021 ein eigenes Auto vorstellen ( 

                        
                                                                                                                    <a href="https://www.macwelt.de/news/Apple-Car-angeblich-schon-im-Herbst-2021-10948459.html"   title="wir&#x20;berichteten">wir berichteten</a>
                                            ), widerspricht &quot; 

                        
                                                                                                                                        <a href="https://www.reuters.com/article/us-apple-autos-exclusive/exclusive-apple-targets-car-production-by-2024-and-eyes-next-level-battery-technology-sources-idUSKBN28V2PY" rel="noopener" target="_blank" title="Reuters">Reuters</a>
                                            &quot; indirekt diesen Behauptungen. Laut den Berichten der Agentur behaupten mehrere Quellen, dass <a target="_blank" data-ga-event-type="view|click" data-ga-event-category="Affiliate Datenbank" data-ga-event-label="Apple" data-ga-event-value="66" rel="nofollow noopener" href="/handover/66?ws=3&subid=macwelt_www_linkdb_2557613">Apple</a> eher für 2024 die Vorstellung eines eigenen Autos plane. Das Projekt Titan hat bei <a target="_blank" data-ga-event-type="view|click" data-ga-event-category="Affiliate Datenbank" data-ga-event-label="Apple" data-ga-event-value="66" rel="nofollow noopener" href="/handover/66?ws=3&subid=macwelt_www_linkdb_2557613">Apple</a> mehrere Veränderungen durchgemacht.  

                        
                                                                                                                    <a href="https://www.macwelt.de/a/apple-wirbt-designer-von-tesla-ab,3440191"   title="Zuletzt&#x20;hat&#x20;der&#x20;iPhone-Hersteller&#x20;seinen&#x20;langj&#x00E4;hrigen&#x20;Mitarbeiter&#x20;Doug&#x20;Field&#x20;von&#x20;Tesla&#x20;zur&#x00FC;ckgeholt.">Zuletzt hat der iPhone-Hersteller seinen langjährigen Mitarbeiter Doug Field von Tesla zurückgeholt.</a>
                                             Dieser hat 2019 das Team komplett umstrukturiert und 190 Mitglieder entlassen. Seitdem verfolgt Apple Pläne, ein eigenes Auto für den Endverbraucher-Markt zu bauen.

    
    </p>
                                        <p id="piano-anchor"></p>
                                                                                                                                                                                                    
                                        
                                            <p class="linkdb-marker">

                            Vor allem in zwei Bereichen forschen die Beteiligten. Zum einen wäre eine neue Batterie-Technologie notwendig. Laut &quot;Reuters&quot; würde Apple auf ein Monozellen-Design setzen, was bedeutet, dass die einzelnen Batterie-Elemente nicht aufgeteilt werden, sondern in einer einzelnen Einheit kommen. Das spare demnach Platz. Dazu kann ein neuartiger Akku mehr an Aktivelementen beinhalten, was potentiell die Reichweite steigere. Apple forsche demnach im Bereich Lithium Eisen Phosphat ( 

                        
                                                                                                                                        <a href="https://en.wikipedia.org/wiki/Lithium_iron_phosphate_battery" rel="noopener" target="_blank" title="LFP">LFP</a>
                                            ); diese chemische Zusammensetzung überhitze nicht so leicht und sei deswegen sicherer als andere Arten von Lithium-Ionen-Batterien.

    
    </p>
                                                                                                                                                                                                
                                    <!-- AD: performance article_link -->
                                
                                            <p class="linkdb-marker">

                            Des Weiteren versucht Apple seine Lidar-Technologie vom <a target="_blank" data-ga-event-type="view|click" data-ga-event-category="Affiliate Datenbank" data-ga-event-label="iPad" data-ga-event-value="54" rel="nofollow noopener" href="/handover/54?ws=3&subid=macwelt_www_linkdb_2557613">iPad</a> und <a target="_blank" data-ga-event-type="view|click" data-ga-event-category="Affiliate Datenbank" data-ga-event-label="iPhone" data-ga-event-value="3208" rel="nofollow noopener" href="/handover/3208?ws=3&subid=macwelt_www_linkdb_2557613">iPhone</a> auf den Auto-Bereich zu erweitern. Die Lidar-Sensoren in den aktuellen Geräten helfen, den Raum genau zu vermessen und werden vor allem für die AR-Anwendungen benutzt. Diese haben jedoch einen bedeutenden Nachteil: Sie können nur bis zu fünf Meter von der Linse vermessen – viel zu kurz für die Situation auf der Straße.

    
    </p>
                                                                                                                                                                                                
                                    
                                
                                            <p class="linkdb-marker">

                            Während die Berichte von &quot;Reuters&quot; etwas realistischer klingen als die von &quot;Economic Daily News&quot;, bezweifeln die Experten, dass Apple sein eigenes Auto von Null an bauen wird. Zum einen sind die Margen in der Autoindustrie deutlich niedriger als auf dem Smartphone-Markt. Zum anderen muss der Hersteller eine Fabrik oder Produktionslinie finden, die um 100.000 Autos pro Jahr fertigen kann, mit einer Möglichkeit, über die Zeit zu skalieren. Wahrscheinlicher wäre, dass Apple die erarbeiteten Technologien an traditionelle Auto-Hersteller verkauft oder mit ihnen in einer anderen Weise kooperiert.  

                <br>
    
    </p>
                                                                        
                                                                <!-- AD: dfp marktplatz_special --><div data-idg-sizes="[1,1]" title="Google-Ad (Position: marktplatz_special)" id="ad_marktplatz_special" class="idgGoogleAdTag marktplatz_special ad"></div>
                
        <!-- AD: performance article_bottom --><div class="google-wrapper">
    <div data-idg-sizes="[1,1]" id="ad_layer_bottom" class="idgGoogleAdTag ad_layer_bottom ad"></div>
</div>
</article>
<div id="rs_ctTileRecommender"></div>
<div id="feedback_info" style="display:none">
    📧 <a href="mailto:redaktion@macwelt.de?subject=Ihr&#x20;Kommentar&#x20;zum&#x20;Artikel&#x20;&#x27;Apple&#x20;Car&#x20;doch&#x20;erst&#x20;2024,&#x20;mit&#x20;einer&#x20;neuen&#x20;E-Batterie&#x27;&amp;body=Ihr&#x20;Kommentar&#x20;zum&#x20;Artikel&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;Apple-Car-doch-erst-2024-mit-einer-neuen-E-Batterie-10949122.html&#x3A;" title="Feedback an Macwelt">Feedback an Macwelt</a>
</div>                        <!-- AD: dfp sfp_infeed --><div data-idg-sizes="[[1,1],[620,140],[620,155]]" title="Google-Ad (Position: sfp_infeed)" id="ad_sfp_infeed" class="sfp_infeed ad"></div>
    <!-- AD: outbrain article --><div class="OUTBRAIN" data-src="https://www.macwelt.de/news/Apple-Car-doch-erst-2024-mit-einer-neuen-E-Batterie-10949122.html" data-widget-id="AR_1" data-ob-template="DE_Mac-welt.de" ></div>
    <!-- AD: dfp marktplatz -->
            <div class="marketplace standard">
                <div class="heading">
                    <span class="banner-text">-Anzeige-</span>
                    <h4>Macwelt Marktplatz</h4>
                </div>
                <div class="content clearfix">
                <div class="marketplace_element">
                    <div data-idg-sizes="[[309,363],[618,363]]" id="ad_marktplatz_links" class="marktplatz_links ad"></div>
                </div>
                <div class="marketplace_element">
                    <div data-idg-sizes="[309,363]" id="ad_marktplatz_rechts" class="marktplatz_rechts ad"></div>
                </div>
                </div>
            </div>
    <!-- AD: outbrain idg_content_footer --><div class="OUTBRAIN" data-src="https://www.macwelt.de/news/Apple-Car-doch-erst-2024-mit-einer-neuen-E-Batterie-10949122.html" data-widget-id="AR_12" data-ob-template="DE_Mac-welt.de" ></div>
        <!-- AD: yieldkit  --><script>
                (function () {
                    var scriptProto = 'https:' == document.location.protocol ? 'https://' : 'http://';
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = scriptProto+'js.srvtrck.com/v1/js?api_key=cc86ea3a04806258ca5dfd8a1fdab564&site_id=953f958589ff4d50900e79c9b4005b39';
                    (document.getElementsByTagName('head')[0] || document.body).appendChild(script);
                })();</script>
    <!-- AD: intextlinks  --><script language="javascript" type="text/javascript">
                clid=130;
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
                })("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
            </script>
    <div id='blmhinweis'></div><script>var blmhinweis = document.getElementById('blmhinweis'); blmhinweis.innerHTML = 'Einige Links in diesem Artikel können Affiliate-Links sein. Kaufen Sie über einen solchen Link ein Produkt, erhält Macwelt eine kleine Provision. Am Kaufpreis ändert sich dadurch nichts. Unsere redaktionelle Berichterstattung ist grundsätzlich unabhängig vom Bestehen oder der Höhe einer Provision.';</script>
                </div>
                <aside id="sidebar">
                                                                                                        <div class="news-teaser-placeholder" data-navid="200" data-breadcrumb="Apple" data-count="5" data-host="macwelt" data-articletypes="news,test,tip,international,ratgeber,video,external_article,download" data-mainnav="News"></div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu --><div data-idg-sizes="[[1,1],[300,250],[300,600],[336,280]]" title="Google-Ad (Position: mpu)" id="ad_mpu" class="idgGoogleAdTag mpu ad iframe-box"></div>
                
<div class="box" data-ga-event-type="view" data-ga-event-category="right_column_specials_block_teaserspalte" data-ga-event-label="Macwelt&#x20;Specials">
    <div class="heading">
                                                                        <span class="banner-text">-Anzeige-</span>
        <h4>Macwelt Specials</h4>
    </div>
    <div class="content">
                        <ul>
                            <li>
                    <a class="holder"
                       href="https://www.macwelt.de/news/MacX-Video-Converter-Pro-jetzt-mit-42-Prozent-Rabatt-10944009.html"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="Macwelt&#x20;Specials_https://www.macwelt.de/news/MacX-Video-Converter-Pro-jetzt-mit-42-Prozent-Rabatt-10944009.html"
                       target="_blank"
                        >
                                                                                                                                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4281323_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4281323_120x60.jpg"
                                        alt="MacX&#x20;Video&#x20;Converter"
                                        title="MacX&#x20;Video&#x20;Converter"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>MacX Video Converter</h5>
                            <p>Videos konvertieren und herunterladen</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>iPad Kaufberatung</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                        
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4270125_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4270125_300x150.jpg"
                                        alt="iPad&#x20;Pro,&#x20;Air,&#x20;Mini&#x20;&#x2013;&#x20;Welches&#x20;soll&#x20;ich&#x20;kaufen&#x3F;"
                                        title="iPad&#x20;Pro,&#x20;Air,&#x20;Mini&#x20;&#x2013;&#x20;Welches&#x20;soll&#x20;ich&#x20;kaufen&#x3F;"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/ratgeber/iPad-kaufen-Air-Pro-Mini-9852662.html"  target="_blank">
                            <h5>iPad Pro, Air, Mini – Welches soll ich kaufen?</h5>
                            <p>In diesem Ratgeber erklären wir, für wen sich welches iPad eignet und nennen aktuelle Preise.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4273331_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4273331_300x150.jpg"
                                        alt="iPad&#x20;Air&#x20;4&#x20;2020&#x20;im&#x20;Test&#x3A;&#x20;Fast&#x20;schon&#x20;&#x201E;Pro&#x201C;"
                                        title="iPad&#x20;Air&#x20;4&#x20;2020&#x20;im&#x20;Test&#x3A;&#x20;Fast&#x20;schon&#x20;&#x201E;Pro&#x201C;"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/produkte/iPad-Air-4-2020-im-Praxistest-Fast-schon-Pro-10906436.html"  target="_blank">
                            <h5>iPad Air 4 2020 im Test: Fast schon „Pro“</h5>
                            <p>Das iPad Air geht in die vierte Generation.  Kann es den Pro-Modellen das Wasser reichen?</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4270123_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4270123_300x150.jpg"
                                        alt="Testbericht&#x20;iPad&#x20;Pro&#x20;2020"
                                        title="Testbericht&#x20;iPad&#x20;Pro&#x20;2020"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/international/iPad-Pro-2020-nur-ein-kleines-Upgrade-Die-Gruende-10780428.html"  target="_blank">
                            <h5>Testbericht iPad Pro 2020</h5>
                            <p>Das neue iPad Pro hat einige bemerkenswerte Aktualisierungen, aber es ist nicht wirklich schneller als das Vorgängermodell.</p>
                        </a>
                    </div>
                                                                                                                    
                        <div class="slide " style="position: absolute; left: 900px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4273332_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4273332_300x150.jpg"
                                        alt="iPad&#x20;Air&#x20;2020&#x20;vs.&#x20;iPad&#x20;Pro&#x3A;&#x20;Billiger&#x20;&amp;&#x20;besser&#x3F;"
                                        title="iPad&#x20;Air&#x20;2020&#x20;vs.&#x20;iPad&#x20;Pro&#x3A;&#x20;Billiger&#x20;&amp;&#x20;besser&#x3F;"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/ratgeber/iPad-Air-2020-vs-iPad-Pro-Billiger-und-besser-10884242.html"  >
                            <h5>iPad Air 2020 vs. iPad Pro: Billiger & besser?</h5>
                            <p>Das iPad Pro und das iPad Air der vierten Generation ähneln sich sehr, bei einem näheren Blick findet man aber doch Unterschiede.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow noopener" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow noopener" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                                        <div id="sticky-anchor"></div>
<div data-idg-sizes="[[300,390],[300,250],[1,1]]" id="ad_mpu_affiliate1" class="mpu_affiliate1 ad"></div>
                            
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Kaufberatung iPhone 12 (Pro)</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                                                                            
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4273329_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4273329_300x150.jpg"
                                        alt="iPhone&#x20;12&#x20;Pro&#x20;im&#x20;Test&#x3A;&#x20;Apples&#x20;S-Klasse"
                                        title="iPhone&#x20;12&#x20;Pro&#x20;im&#x20;Test&#x3A;&#x20;Apples&#x20;S-Klasse"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/produkte/iPhone-12-Pro-im-Macwelt-Test-Apples-S-Klasse-10907330.html" rel="nofollow noopener" target="_blank">
                            <h5>iPhone 12 Pro im Test: Apples S-Klasse</h5>
                            <p>Das neue iPhone 12 Pro ist schneller als der Vorgänger, bietet aber auch eine verbesserte Kamera und ein komplett neues Design.</p>
                        </a>
                    </div>
                                                                                                                                                                                                                            
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4273333_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4273333_300x150.jpg"
                                        alt="Test&#x20;iPhone&#x20;12&#x3A;&#x20;Verzichten&#x20;Sie&#x20;auf&#x20;das&#x20;&#x201E;Pro&#x201C;&#x21;"
                                        title="Test&#x20;iPhone&#x20;12&#x3A;&#x20;Verzichten&#x20;Sie&#x20;auf&#x20;das&#x20;&#x201E;Pro&#x201C;&#x21;"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/produkte/iPhone-12-im-Test-Darum-koennen-Sie-auf-das-Pro-verzichten-10906654.html" rel="nofollow noopener" target="_blank">
                            <h5>Test iPhone 12: Verzichten Sie auf das „Pro“!</h5>
                            <p>Apple räumt Schwächen des Vorgängers aus und macht das iPhone 12 so gut, dass man sich das Geld für das Pro-Modell auch sparen kann.</p>
                        </a>
                    </div>
                                                                                                                    
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4273340_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4273340_300x150.jpg"
                                        alt="iPhone&#x20;SE&#x20;bis&#x20;12&#x20;Pro&#x20;Max&#x3A;&#x20;Welches&#x20;kaufen&#x3F;"
                                        title="iPhone&#x20;SE&#x20;bis&#x20;12&#x20;Pro&#x20;Max&#x3A;&#x20;Welches&#x20;kaufen&#x3F;"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/ratgeber/iPhone-SE-bis-iPhone-12-Pro-Max-Welches-soll-ich-kaufen-10906052.html"  >
                            <h5>iPhone SE bis 12 Pro Max: Welches kaufen?</h5>
                            <p>Gleich sieben iPhone-Modelle hat Apple im Angebot, da findet sich für (fast) jedes Budget etwas. Ein Überblick.</p>
                        </a>
                    </div>
                                                                                                                    
                        <div class="slide " style="position: absolute; left: 900px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4273330_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4273330_300x150.jpg"
                                        alt="iPhone&#x20;12&#x3A;&#x20;Modelle,&#x20;Features&#x20;&amp;&#x20;Preise"
                                        title="iPhone&#x20;12&#x3A;&#x20;Modelle,&#x20;Features&#x20;&amp;&#x20;Preise"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/produkte/iPhone-12-Preis-Technik-Design-Test-Kaufberatung-10673445.html"  >
                            <h5>iPhone 12: Modelle, Features & Preise</h5>
                            <p>Wir haben die Modelle, Neuerungen und Preise für Sie zusammengefasst.</p>
                        </a>
                    </div>
                                                                                                                    
                        <div class="slide " style="position: absolute; left: 1200px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4273334_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4273334_300x150.jpg"
                                        alt="Vergleich&#x3A;&#x20;iPhone&#x20;11&#x20;Pro&#x20;vs.&#x20;12&#x20;Pro"
                                        title="Vergleich&#x3A;&#x20;iPhone&#x20;11&#x20;Pro&#x20;vs.&#x20;12&#x20;Pro"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/ratgeber/iPhone-11-Pro-vs-iPhone-12-Pro-Ist-das-Auslaufmodell-besser-10903332.html"  >
                            <h5>Vergleich: iPhone 11 Pro vs. 12 Pro</h5>
                            <p>Ist das Auslaufmodell besser als das neue Topmodell?</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow noopener" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow noopener" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                    <!-- kein Produkt für eBay Teaser -->
                                        <div class="box">
        <div class="heading">
            <a href="/macwelt-tv" class="btn">
                <strong>Mehr</strong>
            </a>
            <span class="icon-play background square-30 color-white-ffffff align-left"></span>
            <h4>Macwelt TV</h4>
        </div>
        <div class="content hover">
            <div class="video-holder">
                <a class="lightbox"
                   href="/videos/Welche-Apple-Watch-kaufen-Kaufberatung-2020-Series-6-SE-Series-3-10945100.html"
                   data-href="inc/video.html">
                    <span class="icon-play-circle-o size-80"></span>
                    <picture>
                        <source data-srcset="//bilder.macwelt.de/4280647_300x150.webp" type="image/webp">
                        <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                data-src="//bilder.macwelt.de/4280647_300x150.jpg"
                                alt="Welche&#x20;Apple&#x20;Watch&#x20;kaufen&#x3F;&#x20;Kaufberatung&#x20;2020"
                                title="Welche&#x20;Apple&#x20;Watch&#x20;kaufen&#x3F;&#x20;Kaufberatung&#x20;2020"
                                width="300"
                                height="150"
                                class="lazyload"
                        />
                    </picture>
                </a>
            </div>
            <a class="description" href="/videos/Welche-Apple-Watch-kaufen-Kaufberatung-2020-Series-6-SE-Series-3-10945100.html">
                <h5>Welche Apple Watch kaufen? Kaufberatung 2020</h5>

                <p>Welche Apple Watch soll ich kaufen? In diesem Video stellt wir Ihnen alle Modelle vor, die es zur Zeit bei Apple zu kaufen gibt.</p>
            </a>
        </div>
    </div>
                
<div class="box" data-ga-event-type="view" data-ga-event-category="right_column_specials_block_teaserspalte" data-ga-event-label="Angebote&#x20;f&#x00FC;r&#x20;Macwelt-Leser">
    <div class="heading">
                                                                        <span class="banner-text">-Verlagsangebot-</span>
        <h4>Angebote für Macwelt-Leser</h4>
    </div>
    <div class="content">
                                            <ul>
                            <li>
                    <a class="holder"
                       href="https://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="Angebote&#x20;f&#x00FC;r&#x20;Macwelt-Leser_https://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html"
                       target="_blank"
                        rel="nofollow noopener">
                                                                                                                                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4270216_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4270216_120x60.jpg"
                                        alt="Hardware&#x20;Angebote"
                                        title="Hardware&#x20;Angebote"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>Hardware Angebote</h5>
                            <p>Die Schnäppchen-Tipps der Redaktion Macwelt.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.macwelt.de/thema/tarifrechner/236"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="Angebote&#x20;f&#x00FC;r&#x20;Macwelt-Leser_http://www.macwelt.de/thema/tarifrechner/236"
                       target="_blank"
                        rel="nofollow noopener">
                                                                                <picture>
                                <source data-srcset="//bilder.macwelt.de/4029803_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4029803_120x60.jpg"
                                        alt="Handytarif-Check"
                                        title="Handytarif-Check"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>Handytarif-Check</h5>
                            <p>Hier finden Sie schnell den günstigsten Tarif.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.verleihshop.de/index.html?partner=macw"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="Angebote&#x20;f&#x00FC;r&#x20;Macwelt-Leser_http://www.verleihshop.de/index.html?partner=macw"
                       target="_blank"
                        rel="nofollow noopener">
                                                                                <picture>
                                <source data-srcset="//bilder.macwelt.de/4270222_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4270222_120x60.jpg"
                                        alt="Online&#x20;Videothek"
                                        title="Online&#x20;Videothek"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>Online Videothek</h5>
                            <p>Größtes Verleihangebot Deutschlands. Kein Abo!</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                <div class="box" data-ga-event-type="view" data-ga-event-category="right_column_jobware_teaser" data-ga-event-label="Aktuelle Jobangebote">
    <div class="heading">
        <a href="http://jobs.macwelt.de" class="btn" data-ga-event-type="click" data-ga-event-category="right_column_artikel_slider" data-ga-event-label="http://jobs.macwelt.de">
            <strong>Alle</strong>
        </a>
        <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
        <h4>Aktuelle Jobangebote</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>21.12.</dt>
                        <dd><a data-ga-event-type="click" data-ga-event-category="right_column_jobware_teaser" data-ga-event-label="http://jobs.macwelt.de/Job/Mitarbeiter-Qualitaetsplanung-all-genders.514229915.html?jw_chl_seg=MACWELTFEED" rel="nofollow noopener" target="_blank" href="http://jobs.macwelt.de/Job/Mitarbeiter-Qualitaetsplanung-all-genders.514229915.html?jw_chl_seg=MACWELTFEED">Mitarbeiter Qualitätsplanung (all genders)</a><br><span>Joyson Safety Systems Sachsen GmbH</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>21.12.</dt>
                        <dd><a data-ga-event-type="click" data-ga-event-category="right_column_jobware_teaser" data-ga-event-label="http://jobs.macwelt.de/Job/Applikationsingenieur-FAS-Autonomes-Fahren-m-w-d.409880885.html?jw_chl_seg=MACWELTFEED" rel="nofollow noopener" target="_blank" href="http://jobs.macwelt.de/Job/Applikationsingenieur-FAS-Autonomes-Fahren-m-w-d.409880885.html?jw_chl_seg=MACWELTFEED">Applikationsingenieur FAS / Autonomes Fahren (m/w/d)</a><br><span>AKKA</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>21.12.</dt>
                        <dd><a data-ga-event-type="click" data-ga-event-category="right_column_jobware_teaser" data-ga-event-label="http://jobs.macwelt.de/Job/Ing-Requirements-Eng-Anforderungsmanagement-Automotive-m-w-d.419879995.html?jw_chl_seg=MACWELTFEED" rel="nofollow noopener" target="_blank" href="http://jobs.macwelt.de/Job/Ing-Requirements-Eng-Anforderungsmanagement-Automotive-m-w-d.419879995.html?jw_chl_seg=MACWELTFEED">Ing Requirements Eng./Anforderungsmanagement Automotive (m/w/d)</a><br><span>AKKA</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>21.12.</dt>
                        <dd><a data-ga-event-type="click" data-ga-event-category="right_column_jobware_teaser" data-ga-event-label="http://jobs.macwelt.de/Job/Ingenieur-Elektromobilitaet-Automotive-m-w-d.409874025.html?jw_chl_seg=MACWELTFEED" rel="nofollow noopener" target="_blank" href="http://jobs.macwelt.de/Job/Ingenieur-Elektromobilitaet-Automotive-m-w-d.409874025.html?jw_chl_seg=MACWELTFEED">Ingenieur Elektromobilität Automotive (m/w/d)</a><br><span>AKKA</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>21.12.</dt>
                        <dd><a data-ga-event-type="click" data-ga-event-category="right_column_jobware_teaser" data-ga-event-label="http://jobs.macwelt.de/Job/Ingenieur-Automotive-mit-Schwerpunkt-Elektrotechnik-m-w-d.409876635.html?jw_chl_seg=MACWELTFEED" rel="nofollow noopener" target="_blank" href="http://jobs.macwelt.de/Job/Ingenieur-Automotive-mit-Schwerpunkt-Elektrotechnik-m-w-d.409876635.html?jw_chl_seg=MACWELTFEED">Ingenieur Automotive mit Schwerpunkt Elektrotechnik (m/w/d)</a><br><span>AKKA</span></dd>
                    </dl>
                </div>
            </li>
                    </ul>
    </div>
</div>
                                        <div id="sticky-anchor"></div>
<div data-idg-sizes="[[300,600],[300,250],[1,1]]" id="ad_mpu_affiliate2" class="mpu_affiliate2 ad"></div>
                                                                            </aside>
            </div>
                                                <div class="info-section">
                                                            </div>
                                                        <span class="bid_info">2557613</span>
                        <div class="divider"></div>
        </div>
    </div>
                            <div class="banner outer">
    <!-- AD: dfp sky --><div data-idg-sizes="[[200,600],[1,1],[120,600],[160,600],[400,600]]" title="Google-Ad (Position: sky)" id="ad_sky" class="idgGoogleAdTag sky ad"></div>
    <script>
        // Damit die Werbung nicht springt
        $( document ).ready(function() {
            Advertising.initSkyBanner();
        });
        // Falls sich der Content durch #ad_leadfull verschiebt, wird nochmal neu positioniert
        $( window ).load(function() {
            Advertising.initSkyBanner();
        });
    </script>
</div>
<footer id="footer">
                            <div class="panel">
            <ul id="social">
                <li>
                    <div>
                        <a href="https://www.facebook.com/macwelt">
                            <span class="icon-facebook size-50 square-66 background-light color-dark" id="aeaoofnhgocdbnbeljkmbjdmhbcokfdb-mousedown"></span>
                            <span>Facebook</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.twitter.com/macwelt">
                            <span class="icon-twitter size-50 square-66 background-light color-dark"></span>
                            <span>Twitter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://newsletter.macwelt.de">
                            <span class="icon-envelope size-50 square-66 background-light color-dark"></span>
                            <span>Newsletter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/rss">
                            <span class="icon-rss size-50 square-66 background-light color-dark"></span>
                            <span>RSS Feed</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://www.macwelt.de/magazinapp">
                            <span class="icon-download size-50 square-66 background-light color-dark"></span>
                            <span>Apps</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.idgshop.de/macwelt">
                            <span class="icon-shopping-cart size-50 square-66 background-light color-dark"></span>
                            <span>Shop</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/kontakt">
                            <span class="icon-user size-50 square-66 background-light color-dark"></span>
                            <span>Kontakt</span>
                        </a>
                    </div>
                </li>
            </ul>
        </div>
                <div class="bar">
    <div class="columns-holder">
                    
            <div class="col">
    <div class="heading">
        <div class="header">Service</div>
        <div class="divider lightblue"></div>
    </div>
    <ul>
                                    <li><a href="https://www.macwelt.de/a/macwelt-wir-ueber-uns,3439833">Über uns</a></li>
                                                <li><a href="https://www.macwelt.de/kontakt">Kontakt</a></li>
                                                <li><a href="https://www.macwelt.de/sitemap">Sitemap</a></li>
                                                <li><a href="https://www.idg.de/kontakt/mediadaten/">Media-Daten</a></li>
                                                <li><a href="https://www.macwelt.de/impressum">Impressum</a></li>
                                                <li><a href="https://www.macwelt.de/datenschutz">Datenschutz</a></li>
                                                <li><a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a></li>
                                                <li><a href="https://www.idg.de/marketing-services/leadgeneration/">Nutzerbasierte Werbung</a></li>
                                                <li><a href="https://www.macwelt.de/cookie-policy">Cookie Policy</a></li>
                                                <li><a href="https://www.macwelt.de/archiv">Archiv</a></li>
                                                <li><a href="https://www.idg.de/thema/karriere/">Karriere bei IDG</a></li>
                        </ul>
</div>

            </div>
</div>

        <div class="copy">
        <p>&copy;  IDG Tech Media GmbH - <a href="http://www.interred.de" target="_blank" rel="noopener" title="Content Management by InterRed">Content Management</a> by InterRed</p>
    </div>
</footer>
                        </div>
        </div>
                                    <!-- AD: dfp layer --><div data-idg-sizes="[1,1]" title="Google-Ad (Position: layer)" id="ad_layer" class="idgGoogleAdTag layer ad"></div>
                <div id="loader-modal">
            <div class="spinner">
                <div></div>
            </div>
        </div>
        <!-- AD: dfp sovrn --><div data-idg-sizes="[1,1]" title="Google-Ad (Position: sovrn)" id="ad_sovrn" class="idgGoogleAdTag sovrn ad"></div>
        <script src="/js/adserver_footer.js"></script><script async="async" defer src="https://widgets.outbrain.com/outbrain.js"></script><div class="OUTBRAIN" data-src="https://www.macwelt.de/news/Apple-Car-doch-erst-2024-mit-einer-neuen-E-Batterie-10949122.html" data-widget-id="TR_1" data-ob-template="DE_Mac-welt.de" ></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRFD8HK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                                            <script>
            tp = window["tp"] || [];
            if (typeof idgStorage.gaData !== 'undefined') {
                tp.push(["setContentCreated", idgStorage.gaData[5]]);
                tp.push(["setContentAuthor",  idgStorage.gaData[7]]);
                tp.push(["setContentSection", idgStorage.gaData[11]]);
                pianoTags = [idgStorage.gaData[10], idgStorage.gaData[11], idgStorage.gaData[12]];
                if (idgStorage.rs_tax && idgStorage.rs_tax.length > 0) {
                    contentTags = idgStorage.rs_tax.split(',');
                    contentTags = contentTags.map(function(element) {
                        return element.trim()
                    });
                    pianoTags = pianoTags.concat(contentTags);
                }
                tp.push(["setTags", pianoTags]);
                tp.push(["setCustomVariable", "ContentType", idgStorage.gaData[9]]);
                tp.push(["setCustomVariable", "ContentId", idgStorage.gaData[2]]);
                tp.push(["setCustomVariable", "ContentTitle", idgStorage.gaData[3]]);
                tp.push(["setCustomVariable", "RubricPath", idgStorage.gaData[13]]);
                tp.push(["setCustomVariable", "LoginStatus", idgStorage.gaData[17]]);
            }
            if (typeof iam_data !== 'undefined') {
                tp.push(["setZone", iam_data.st]);
            }
            if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
                tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
                tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
                tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
            }
            if ($.cookie('idg_company')) {
                tp.push(["setCustomVariable", "Company", $.cookie('idg_company')]);
            }
                                                                                var fromNewsletter = false;
            if (window.location.href.match('utm_medium=email')) {
                fromNewsletter = true;
            }
            tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
            window.__permutive = window.__permutive || {};
            window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
            window.tp = window.tp || [];
            var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
            events.forEach(function (evt) {
                window.tp.push(['addHandler', evt, function (e) {
                    window.__permutive.pianoEvents.push({
                    name: evt,
                    e: e
                    })
                }]);
            });
            tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
            tp.push(["setContentIsNative", false]);
            tp.push(["setDebug", true]);
            tp.push(["setUsePianoIdUserProvider", true ]);
            tp.push(["addHandler", "loginSuccess", function(){
                $.cookie('user_is_insider', 'true', {expires: 365, path: '/', domain: '.macwelt.de'});
                window.setTimeout(function(){window.location.reload()}, 5000);
            }]);

            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("//experience.tinypass.com/xbuilder/experience/load?aid=Y9I9RrtSDP");
        </script>
                                <script type="text/javascript">
            var subscribersSiteId = 'bd33746e-a137-462e-9d3e-c64bba1717ad';
        </script>
        <script type="text/javascript" src="https://cdn.subscribers.com/assets/subscribers.js"></script>
        <div id="login_holder"></div>
                        <script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=24166459"></script>
        <style>
            .field input {
                outline: none;
                border: 0px;
                padding-left: 10px;
            }
            .alignright button {
                background-color: #fff;
                padding: 0px;
                position: relative;
                left: 165px;
                bottom: 19px;
                margin-top: -1px;
            }
            .alignright button::after {
                content: url('https://suweb.blob.core.windows.net/content/pc-welt/images/magnifier.png');
            }
        </style>
    </body>
</html>
