        <!DOCTYPE html>
<html>
    <head>
        <meta name="language" content="de-de">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="de-de">
    <meta name="google-site-verification" content="VDHXFVeE4DdfZ5tLqRuLqd31Q2zmCIWJSKaMg2XZ600">
    <meta name="copyright" content="IDG Tech Media GmbH">
    <meta name="publisher" content="IDG Tech Media GmbH">
    <meta name="date" content="2018-05-15 11:45" />
    <meta name="pubdate" content="2018-05-15">
    <meta name="keywords" content="Gericht,&#x20;Apple,&#x20;Samsung,&#x20;Patent,&#x20;">
    <meta name="description" content="Die Höhe der Strafe für Samsung muss nun neu verhandelt werden, zumindest teilweise.">
        <link rel="amphtml" href="https://amp.macwelt.de/article/10055961" />
    
            <meta name="robots" content="index, follow, noodp" />
            
            <meta name="author" content="Peter&#x20;M&#x00FC;ller">
        <meta property="article:publisher" content="https://www.facebook.com/macwelt" />
    <meta property="publisher" content="IDG Tech Media GmbH">
    <meta property="og:title" content="Supreme Court reduziert Strafe für Samsung" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.macwelt.de/news/Design-Patent-Apple-und-Samsung-vor-dem-obersten-Gericht-10055961.html" />
    <meta property="og:image" content="https://bilder.macwelt.de/4031317_1000x500_r.jpg" />
    <meta property="ob:image" content="https://bilder.macwelt.de/4031317_640x320_r.jpg" />
    <link rel="image_src" href="https://bilder.macwelt.de/4031317_1000x500_r.jpg">
    <meta property="og:description" content="Die Höhe der Strafe für Samsung muss nun neu verhandelt werden, zumindest teilweise." />
    <meta name="twitter:title" content="Supreme&#x20;Court&#x20;reduziert&#x20;Strafe&#x20;f&#x00FC;r&#x20;Samsung" />
    <meta name="twitter:description" content="Die&#x20;H&#x00F6;he&#x20;der&#x20;Strafe&#x20;f&#x00FC;r&#x20;Samsung&#x20;muss&#x20;nun&#x20;neu&#x20;verhandelt&#x20;werden,&#x20;zumindest&#x20;teilweise." />
    <meta property="twitter:image" content="https://bilder.macwelt.de/4031317_620x310_r.jpg" />
    <meta name="DC.date.issued" content="2018-05-15T11:45:00+02:00" />
            <meta property="vr:category" content="News" />
    
    <title>
                        Supreme Court reduziert Strafe für Samsung - Macwelt
                </title>
            <link rel="canonical" href="https://www.macwelt.de/news/Design-Patent-Apple-und-Samsung-vor-dem-obersten-Gericht-10055961.html" />
        <link title="Macwelt.de - Globale Suche" type="application/opensearchdescription+xml" rel="search" href="https://www.macwelt.de/suche/osd.xml" >
        <link  rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.macwelt.de/news/Design-Patent-Apple-und-Samsung-vor-dem-obersten-Gericht-10055961.html" />
    <meta property="og:site_name" content="Macwelt">
        <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@macwelt" />
    <meta property="fb:pages" content="340890860087">
                    <link rel="stylesheet" type="text/css" media="screen" href="/css/macwelt_combined.css?353e5c6a7" />                <link rel="stylesheet" type="text/css" media="print" href="/css/print.css?353e5c6a7" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?353e5c6a7" />
            <link rel="stylesheet" type="text/css" media="screen" href="/css/plus_macwelt.css" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?353e5c6a7" />
    <script>
    var ivwConfig = {"st":"macwelt","sv":null,"co":null};
</script>

    <script src="https://script.ioam.de/iam.js"></script>
    <!-- DFP -->
                        <script type="text/javascript">
                        var idgStorage = new Object();
                        String.prototype.rot13 = function(){
                            var decoded = this.replace(/[a-zA-Z]/g, function(c){
                                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                            });
                            return decoded.replace(/\\/g, "/");
                        };
                        idgStorage.setRot13 = function(key, value) {
                            var cleanKey = key.rot13();
                            var cleanValue = value.rot13();
                            this[cleanKey] = cleanValue;
                        }
                        idgStorage.setRot13("nqHavg1", "\\8456\\VQT.QR_O2P_ZnpJryg.qr");
                        idgStorage.setRot13("nqHavg2", "\\arjf");
                        idgStorage.setRot13("nqHavg3", "");
                        inDapIF = true;
                        idgStorage.rs_tax = "Gericht, Apple, Samsung, Patent, ";
                        idgStorage.adScore1 = ["Hersteller","Mobile Computing"];
                        idgStorage.adScore2 = ["Samsung","Mobile Plattformen","Mobile Client","Mobilfunk","Apple","Mobile OS","Apps"];
                        idgStorage.adTax = ["Samsung","Supreme Court","Strafe","Court","Supreme","Instanz","Millionen US","US","Der Supreme Court","H\u00f6he","Dollar","Apple","Gericht","Smartphone","Schadensersatz","Gesamtpaket","Der Supreme","Proze\u00df","Fall","USA"];
                        idgStorage.clientShortcut = "macwelt";
                        idgStorage.adContentType = "IdgArticle";
                        idgStorage.detailContentId = "2226799";
                        idgStorage.editorialDate = "2018-05-15T11:45:00.000Z";
                        idgStorage.adBlock = "1";  
                        idgStorage.blockWall = false;   
                        </script>
                        <!-- DFP --><script>(function(){var n='\x70\x41'+'\x50\x49',m='\x24\x63'+'\x6d\x64',c=window[n]=function(a,b){c[m].push([a,b])},a,d=document;c[m]=[];a=d.createElement("script");a.src="//izhqhnjbu.ofzrnqi.com/rjMteTggozMrezwwegRAY6.js",(d.head||d.body).appendChild(a);})()</script><script async src="//js-sec.indexww.com/ht/p/186999-276400059552143.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NRFD8HK');</script>
                <script src="/js/macwelt_combined.js?353e5c6a7"></script>        <script src="/js/advert.js"></script>
        <script src="/js/ioperf.js"></script>
                    <script>
            redirectConfig = {
                name: "idg_content_content_showcontent",
                parameters: {
                    speakingUrl: "Design-Patent-Apple-und-Samsung-vor-dem-obersten-Gericht",
                    id: "10055961",
                    type: "news",
                    subdomain: "mobil"
                }
            };
            Navigation.checkMobile(redirectConfig);
        </script>
        
    <script src="/js/article.js?353e5c6a7"></script>


    <script>Idg.Tracking.Config.add('cookieConsent', '""');
Idg.Tracking.Config.add('googleAnalytics', '""');
Idg.Tracking.Config.add('ivw', '{"ivw_path":"MW_News_Apple_N","versions":["2.0"]}');
Idg.Tracking.Config.add('vgwort', '""');
Idg.Tracking.Config.add('onthe', '""');
</script>
    <script type="application/ld+json">
            { "@context" : "https://schema.org",
              "@type" : "Organization",
              "name" : "IDG Tech Media GmbH",
              "url" : "https://www.macwelt.de",
              "sameAs" : ["https://twitter.com/macwelt","https://www.facebook.com/macwelt","https://www.youtube.com/user/redaktionmacwelt","https://plus.google.com/+macwelt"]
            }
        </script>
    <script>
        (function(l,o,a,d,i,n,g,w,e,b){
            g='AccengageWebSDKObject';w='script';l[g]=l[g]||{};l[g][n]=d;
            l[d]=l[d]||[];l[d].p={'date':1*new Date(),'window':l,'document':o,'params':a};
            e=o.createElement(w);b=o.getElementsByTagName(w)[0];e.async=1;
            e.src='https://'+n+i+'/init.js';b.parentNode.insertBefore(e,b);
        })(window,document,{},'ACC','/pushweb/assets','macwelt-by.accengage.net');
    </script>
    </head>
    <body class="blue macwelt">
                <div class="ad-enabled"></div>
        <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script><script async src="https://cdn.onthe.io/io.js/MDHlwMsvjebc"></script>
        <script>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</script>
        <noscript><img class="vgwort" src="https://ssl-idgmagazine.met.vgwort.de/na/71ca850602a3454b81d736d0f1272e48?1443117015" width="1" height="1" alt="vgwort" /></noscript>
        <div id="wrapper">
            <div id="article-wrapper" class="w1">
                                    <header id="header">
    <div class="bar">
        <form id="headersearch-form" action="//www.macwelt.de/suche" class="search-form">
            <fieldset>
                <div class="field">
                    <input id="headersearch" name="searchStr" type="text" placeholder="Suchbegriff eingeben...">
                    <div class="alignright">
                        <label for="headersearch">
                            <span class="icon-search size-17 color-gray-cccccc"></span>
                        </label>
                    </div>
                </div>
            </fieldset>
        </form>
        <strong class="logo">
            <a href="//www.macwelt.de/">
                <img src="//www.macwelt.de/img/macwelt/logo.svg" alt="Macwelt Logo">
            </a>
        </strong>
                    <nav class="nav">
    <ul>
                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/apple-mac" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;&amp;&#x20;Mac&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;apple-mac">
                Apple &amp; Mac
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple">
                Apple News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/mac/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;mac&#x2F;">
                Mac &amp; Macbook News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-macbook/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-macbook&#x2F;">
                Mac &amp; Macbook Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-macbook/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-macbook&#x2F;">
                Mac &amp; Macbook Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/macwelt-tv" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;TV&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;macwelt-tv">
                Macwelt TV
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt-forum.de" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;Forum&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt-forum.de">
                Macwelt Forum
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/smart-home" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Smart&#x20;Home&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;smart-home">
                Smart Home
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/auto-technik" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Auto&#x20;&amp;&#x20;Technik&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;auto-technik">
                Auto &amp; Technik
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/tarifrechner" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tarifrechner&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;tarifrechner">
                Tarifrechner
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="http://jobs.macwelt.de" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Stellenmarkt&#x20;-&#x20;&#x20;http&#x3A;&#x2F;&#x2F;jobs.macwelt.de">
                Stellenmarkt
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default dividerActive">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/news" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news">
                News
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/alle-artikel" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Die&#x20;News&#x20;des&#x20;Tages&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;alle-artikel">
                Die News des Tages
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple">
                Apple
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/mac" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;mac">
                Mac
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/vermischtes" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Vermischtes&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;vermischtes">
                Vermischtes
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple-watch" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;Watch&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple-watch">
                Apple Watch
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/tests" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests">
                Tests
                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-macbook" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-peripherie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Peripherie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-peripherie">
                Mac Peripherie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/ratgeber" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber">
                Ratgeber
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-macbook" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/ios-apps" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iOS&#x20;Apps&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;ios-apps">
                iOS Apps
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/netzwerk" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Netzwerk&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;netzwerk">
                Netzwerk
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/fotografie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Fotografie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;fotografie">
                Fotografie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/plus" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Plus&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;plus">
                Plus
                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://magazin.macwelt.de/#/user/login" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;-&#x20;Heftarchiv&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;magazin.macwelt.de&#x2F;&#x23;&#x2F;user&#x2F;login">
                Macwelt - Heftarchiv
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/plus/morgenmagazin" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Morgenmagazin&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;plus&#x2F;morgenmagazin">
                Morgenmagazin
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/preisvergleich" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Preisvergleich&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;preisvergleich">
                Preisvergleich
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
</nav>
            </div>
    <div id="top-themen" class="panel">
                <strong>Auf einen Blick:</strong>
<ul class="add-nav">
                        <li><a href="https://www.macwelt.de/ratgeber/screenshot-am-mac-machen-shortcut-9662539.html">Screenshots am Mac</a></li>
                                <li><a href="https://www.macwelt.de/a/ios-12-vor-diesen-herausforderungen-steht-das-system,3438243">iOS 12 kommt</a></li>
                                <li><a href="https://www.macwelt.de/a/iphone-se-2-kommt-wohl-im-fruehling-2018,3438091">iPhone SE 2</a></li>
                                <li><a href="https://www.macwelt.de/a/iphone-code-vergessen-das-ist-zu-tun,3436995">iPhone-Code vergessen?</a></li>
                                <li><a href="https://www.macwelt.de/a/ipad-2018-apple-soll-ein-9-7-zoll-modell-fuer-259-usd-bringen,3438133">iPad 2018</a></li>
                                <li><a href="https://www.macwelt.de/a/airplay-2-fragen-und-antworten-zur-neuen-technologie,3438893">Airplay 2</a></li>
            </ul>
            <span class="icon-user align-right"></span>
        <span class="login">Login&nbsp;</span>
        <div class="loginframe"></div>
        <script>
            $(document).ready(function () {

                $('.panel .login').click(function () {
                    if ($('.loginframe').is(':empty')) {
                        $('.loginframe').load('https://www.macwelt.de/includes/loginframe');
                    }
                    $.fancybox($('.loginframe'), {closeBtn: false});
                });
            });
        </script>
    
    </div>
</header>

<!-- AD: dfp leadfull --><div data-idg-sizes="[[728,90],[800,250],[970,250]]" id="ad_leadfull" class="idgGoogleAdTag leadfull ad"></div>

<script>
    Search.initAutocomplete("#headersearch");
</script>                                <div id="main">
        <div id="outer">
                                                    <div id="twocolumns">
                <div id="content">
                                            <div class="heading-page">
        <div class="breadcrumb" vocab="https://schema.org" typeof="BreadcrumbList">
                                <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/" title="Zur Homepage" property="item" typeof="WebPage">
            <span property="name">Home</span>
        </a> >         <meta property="position" content="1">
    </span>
    </span>                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/news" title="Zur News Übersicht" property="item" typeof="WebPage">
            <span property="name">News</span>
        </a> >         <meta property="position" content="2">
    </span>
    </span>                                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/news/apple" title="Zur Apple Übersicht" property="item" typeof="WebPage">
            <span property="name">Apple</span>
        </a>        <meta property="position" content="3">
    </span>
        <span> >
        <h2>Patentstreit gegen Apple</h2>
    </span>
    </span>                        </div>
        <span class="bid_info invis">2226799</span>
        <div class="add-box2">
                            <!-- AD: adsense article_top_top --><!-- AdSense: Position nicht im Baumknoten belegt. -->
                        <h1 class="headline">Supreme Court reduziert Strafe für Samsung</h1>
                <div class="author">
        <p>
            <strong class="author">
                <meta itemprop="datePublished" content="2018-05-15T11:45:00+02:00"/>
                15.05.2018 | 11:45 Uhr
                                    |
                                                                                                                                                                                                                                                    <span itemprop="author">
                                    <a class="authors" data-authors="Peter Müller">Peter Müller</a>                                </span>
                                                                                                                                                                                    <script>
                            $(function() {
                                authorsPlugin.initOpenClick();
                                                            });
                        </script>
                                                </strong>
        </p>
    </div>

    <div class="social_media_buttons">
        <div class="intro">Artikel empfehlen:</div>
            <a title="Facebook"
       href="https://www.facebook.com/sharer.php?u=https://www.macwelt.de/2226799/facebook&amp;t=Supreme&#x20;Court&#x20;reduziert&#x20;Strafe&#x20;f&#x00FC;r&#x20;Samsung"
       target="_blank" data-network="Facebook" data-action="Share">
        <div class='social_media_icon facebook'>
            <i class="icon-facebook"></i>
        </div>
    </a>
        <a title="Twitter"
       href="https://twitter.com/share?url=https://www.macwelt.de/2226799/twitter&amp;text=Supreme&#x20;Court&#x20;reduziert&#x20;Strafe&#x20;f&#x00FC;r&#x20;Samsung&amp;via=MACWELT"
       target="_blank" data-network="Twitter" data-action="Tweet">
        <div class='social_media_icon twitter'>
            <i class="icon-twitter"></i>
        </div>
    </a>
        <a title="Google+"
       href="https://plus.google.com/share?url=https://www.macwelt.de/2226799/googleplus"
       target="_blank" data-network="Google+" data-action="Share">
        <div class='social_media_icon googleplus'>
            <i class="icon-google-plus"></i>
        </div>
    </a>
        <a title="LinkedIn"
       href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.macwelt.de/2226799/linkedin&amp;title=Supreme&#x20;Court&#x20;reduziert&#x20;Strafe&#x20;f&#x00FC;r&#x20;Samsung"
       target="_blank" data-network="LinkedIn" data-action="Share">
        <div class='social_media_icon linkedin'>
            <i class="icon-linkedin"></i>
        </div>
    </a>
        <a title="Xing"
       href="https://www.xing.com/app/user?op=share&amp;url=https://www.macwelt.de/2226799/xing;title=Supreme&#x20;Court&#x20;reduziert&#x20;Strafe&#x20;f&#x00FC;r&#x20;Samsung"
       target="_blank" data-network="XING" data-action="Share">
        <div class='social_media_icon xing'>
            <i class="icon-xing"></i>
        </div>
    </a>
</div>        </div>
    </div>
    <article class="article" itemscope itemtype="https://schema.org/Article">
        <meta itemprop="datePublished" content="2018-05-15T11:45:00+02:00"/>
    <meta itemprop="author" content="Peter Müller"/>
    <meta itemprop="headline" content="Supreme Court reduziert Strafe für Samsung"/>
    <meta itemprop="image" content="https://bilder.macwelt.de/4031317_original.jpg"/>
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.macwelt.de/news/Design-Patent-Apple-und-Samsung-vor-dem-obersten-Gericht-10055961.html"/>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://amp.macwelt.de/img/macwelt/amp_logo.png">
            <meta itemprop="width" content="60">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Macwelt">
    </div>
            <div class="add-box">
            <p>
                <strong class="title">
                    Die Höhe der Strafe für Samsung muss nun neu verhandelt werden, zumindest teilweise.
                </strong>
            </p>
        </div>
        <div class="visual first-gallery">
                                <div class="visual inline">
                            <img class="lazy" data-original="//bilder.macwelt.de/4031317_620x310_r.jpg" width="620" height="310" alt="Apple&#x20;und&#x20;Samsung&#x20;stehen&#x20;in&#x20;den&#x20;USA&#x20;vor&#x20;dem&#x20;Obersten&#x20;Gericht.&#x20;">
                <noscript>
                    <img src="//bilder.macwelt.de/4031317_620x310_r.jpg" width="620" height="310" alt="Apple&#x20;und&#x20;Samsung&#x20;stehen&#x20;in&#x20;den&#x20;USA&#x20;vor&#x20;dem&#x20;Obersten&#x20;Gericht.&#x20;">
                </noscript>
                        <div class="description">
                <a class="btn"
                   data-doi="4031317"
                   data-image-lightbox-id="4031317"
                   data-author_name="&amp;copy; iStockfotos"
                   data-description="Apple&#x20;und&#x20;Samsung&#x20;stehen&#x20;in&#x20;den&#x20;USA&#x20;vor&#x20;dem&#x20;Obersten&#x20;Gericht.&#x20;"
                   href="//bilder.macwelt.de/4031317_original.jpg">
                    <strong>Vergrößern</strong>
                </a>
                <strong class="title" title="Apple&#x20;und&#x20;Samsung&#x20;stehen&#x20;in&#x20;den&#x20;USA&#x20;vor&#x20;dem&#x20;Obersten&#x20;Gericht.&#x20;">Apple und Samsung stehen in den USA vor dem Obersten Gericht. </strong>
                <div class="box">
                    <span class="copy">&copy; iStockfotos</span>
                </div>
            </div>


        </div>
    
        </div>
                <div class="add-box linkdb-marker">
            <!-- AD: adsense article_top --><div data-idg-sizes="[620,140]" id="ad_adsense_top" class="idgGoogleAdTag ad_adsense_top ad"></div>
        </div>
                                                                                    
                                        
                                            <p class="linkdb-marker">

                        <b>Update 15.5.2018:</b>

                            Seit dem gestrigen Montag befindet die Jury  im langjährigen Patentstreit Apple vs. Samsung neu über die Schadenssumme, die Apple entstanden ist. Im Dezember 2016 hatte der oberste Gerichtshof der USA den Fall an das Gericht in Nordkalifornien in San Jose zurück verwiesen, das Samsung einst zu einer Strafzahlung in Höhe von einer Milliarde US-Dollar verurteilt hatte. Samsung argumentierte erfolgreich, dass sich höchstrichterlich nur drei Patentverletzungen des Designs ergeben, die rechteckige Form betreffend, sowie deren abgerundete Ecken und das dunkle Glas auf der Vorderseite. Apple habe daher nur Anspruch auf Erstattung der Schäden, die sich aus diesen drei Komponenten ergeben. Der iPhone-Hersteller sieht das naturgemäß anders und beharrt auf Erstattung von 400 Millionen US-Dollar, die sich im seit 2011 verlaufenden Prozess nach mehreren Revisionen ergeben haben. Die Verletzung des Designs sei holistisch zu begreifen und könne man nicht auf einzelne Komponenten herunter brechen. Der Prozess dauert an.  

                <br>
    
    </p>
                                                                                                                                                    
                                        
                                            <p class="linkdb-marker">

                        <b>Update 7.12.2016:</b>

    
    </p>
                                                                                                                                                    
                                    <!-- AD: performance article_link -->
                                
                                            <p class="linkdb-marker">

                        Der  

                        
                                                        <a href="http://appleinsider.com/articles/16/12/06/supreme-court-sides-with-samsung-over-apple-says-payments-shouldnt-cover-whole-device-profits"  target="_blank" title="Supreme&#x20;Court&#x20;in&#x20;den&#x20;USA&#x20;hat&#x20;Samsung&#x20;im&#x20;Streit&#x20;mit&#x20;Apple&#x20;teilweise&#x20;Recht&#x20;gegeben">Supreme Court in den USA hat Samsung im Streit mit Apple teilweise Recht gegeben</a>
                                        und den Fall wieder an eine niedrigere Instanz zurück verwiesen, die eine neue Höhe des fälligen Schadensersatzes berechnen soll. Das oberste Gericht folgt der Argumentation des koreanischen Herstellers, dass die Patentverletzungen für einzelne Bestandteile eines Smartphones nicht den damit erzielten gesamten Gewinn schadenersatzpflichtig machen. Samsung war 2012 erstinstanzlich zu einer Strafzahlung in Höhe von einer Milliarde US-Dollar verurteilt worden, später reduzierte sich der Betrag auf 548 Millionen US-Dollar. Im konkreten Prozess hatte Samsung davon 399 Millionen angefochten - erfolgreich.  Richtlinien, nach denen sich das Gericht bei der Neuberechnung richten könnte, hat das Urteil aber nicht gegeben,  

                        
                                                        <a href="http://www.computerworld.com/article/3147830/mobile-wireless/supreme-court-leaves-gap-in-samsung-apple-patent-ruling.html"  target="_blank" title="wie&#x20;der&#x20;IDG&#x20;News&#x20;Service&#x20;anmerkt">wie der IDG News Service anmerkt</a>
                                        . 

                <br>
    
    </p>
                                                                                                                                                    
                                    
                                
                                            <p class="linkdb-marker">

                        <b>Updade 12.10.2016:</b>

                <br>
    
    </p>
                                                                                                                                                                <!-- AD: apester standard --><div class="apester-container"><interaction data-context="true" data-fallback="false" data-tags="" data-token="569cba499299f3bf051475c9"></interaction></div>
                                                            
                                        
                                            <p class="linkdb-marker">

                    
                                                        <a href="http://www.macworld.com/article/3130254/mobile/supreme-court-wrestles-with-size-of-damages-for-apple-design-patents.html"  target="_blank" title="Schadensersatz">Schadensersatz</a>
                                        : Im Fall der Apple zuerkannten Schadensersatzansprüche wegen Samsungs Verletzungen der Design-Patente des iPhones hat der Supreme Court in Washington D.C. zwar noch keine Entscheidung getroffen, scheint aber mit einem Gesetz aus dem 19. Jahrhundert zu ringen, auf dem die errechnete Summe basiert. Denn dieses sehe vor, dass der Plagiator mit einem Teil seiner Profite für das gesamte Produkt hafte. Bei einfachen Gegenständen sei das auch nach wie vor anwendbar, argumentieren Rechtsexperten, bei einem solch komplexen Produkt wie einem Smartphone könne nicht eine kopierte Komponente für das Gesamtpaket haftbar gemacht werden. Der Schadenserstaz von insgesamt 400 Millionen US-Dollar könnte also zu hoch sein. Der Prozess dauert an.

    
    </p>
                                    
                                                                                                                                                
                                        
                                            <p class="linkdb-marker">

                    
                                                        <a href="http://appleinsider.com/articles/16/10/10/apple-samsung-to-bring-legal-battle-to-us-supreme-court-on-tuesday"  target="_blank" title="Un&#x00FC;bersichtlich&#x3A;">Unübersichtlich:</a>
                                         Erst  

                        
                                                        <a href="http://www.macwelt.de/news/Slide-to-Unlock-Samsung-muss-Apple-120-Mio-USD-zahlen-10055186.html"  target="_blank" title="am&#x20;Freitag&#x20;hatte&#x20;ein&#x20;Gericht&#x20;eine&#x20;Strafe&#x20;von&#x20;120&#x20;Millionen&#x20;US-Dollar&#x20;gegen&#x20;Samsung&#x20;best&#x00E4;tigt">am Freitag hatte ein Gericht eine Strafe von 120 Millionen US-Dollar gegen Samsung bestätigt</a>
                                        , am heutigen Dienstag treffen sich Apple und Samsung vor dem US Supreme Court. Das höchste Gericht der USA verhandelt erstmals seit 120 Jahren eine Designklage, konkret geht es um eine Strafe von 400 Millionen US-Dollar, die niedrigere Instanzen ausgesprochen hatten. Samsung argumentiert in seiner Verteidigung, das Design sei nur ein Detail des Gesamtpakets, so etwa wie ein Flaschenhalter in einem Fahrzeug. Apple hingegen sieht weit mehr als nur ein untergeordnetes Detail kopiert. Der Supreme Court hat prinzipiell drei Möglichkeiten: Die Strafe zu bestätigen, sie zu annullieren oder den Prozess an eine niedrigere Instanz für eine Neuverhandlung zurück zu weisen.

    
    </p>
                                                                            
    
                <!-- AD: performance article_bottom --><div class="google-wrapper">
    <div data-idg-sizes="[620,140]" id="ad_adsense_bottom" class="idgGoogleAdTag ad_adsense_bottom ad"></div>
</div>
    </article>                        <!-- AD: dfp sfp_infeed --><div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag sfp_infeed ad"></div>
    <!-- AD: outbrain article --><div class="OUTBRAIN" data-src="https://www.macwelt.de/news/Design-Patent-Apple-und-Samsung-vor-dem-obersten-Gericht-10055961.html" data-widget-id="AR_1" data-ob-template="DE_Mac-welt.de" ></div>
    <!-- AD: outbrain idg_content --><div class="OUTBRAIN" data-src="https://www.macwelt.de/news/Design-Patent-Apple-und-Samsung-vor-dem-obersten-Gericht-10055961.html" data-widget-id="AR_2" data-ob-template="DE_Mac-welt.de" ></div>
    <!-- AD: dfp promoteaser --><div data-idg-sizes="[1,1]" id="ad_promoteaser" class="idgGoogleAdTag promoteaser ad"></div>
                                    <div class="box comments">
        <div class="heading">
            <span class="icon-comment square-30 background color-white-ffffff align-left"></span>
            <strong><span class="disqus-comment-count" data-disqus-identifier="10055962">0 Kommentare</span> zu diesem Artikel</strong>
        </div>
        <div class="holder">
            <div class="frame">
                <a class="show-comments btn">
                    <strong>Ersten Kommentar schreiben</strong>
                </a>
            </div>
        </div>
    </div>
    <div id="disqus_thread"></div>
    <script>
        var disqus_config = function () {
            this.page.url = 'https://www.macwelt.de/news/Design-Patent-Apple-und-Samsung-vor-dem-obersten-Gericht-10055961.html';
            this.page.identifier = '10055962';
        };
        $('.comments').on('click', function(){
            (function () {
                var d = document, s = d.createElement('script');

                s.src = 'https://macwelt.disqus.com/embed.js';

                s.setAttribute('data-timestamp', new Date());
                (d.head || d.body).appendChild(s);
            })();
            $(this).fadeOut();
        });

        $('.disqus-comment-count').bind("DOMSubtreeModified",function(){
            var commentText = $('.disqus-comment-count').text();
            var number = commentText.substring(0, commentText.lastIndexOf(" "));

            if (number > 0) {
                $('.show-comments strong').text('Jetzt Kommentar schreiben');
                $('.comments .heading').prepend($('<a class="show-comments btn"><strong>Kommentare anzeigen</strong></a>'));
            }
        });

    </script>

    <script id="dsq-count-scr" src="//macwelt.disqus.com/count.js" async></script>
                    <!-- AD: adgoal  --><script>var atSlCgHost = (("https:" == document.location.protocol) ? "https://" : "http://");</script><script src="//js.smartredirect.de/js/?h=S6bYcE8c"></script>
                </div>
                <aside id="sidebar">
                                                                                                            <div class="box">
        <div class="heading">
            <a href="/alle-artikel" class="btn">
                <strong>Alle</strong>
            </a>
            <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
            <h4> News - aktuell </h4>
        </div>
        <div class="content">
            <ul>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/siri-alexa-und-co-jeder-vierte-nutzt-bereits-sprachsteuerung,3439034">
                            <dl class="list">
                                <dt>14:22</dt>
                                <dd>Siri, Alexa & Co: Jeder Vierte nutzt Sprachsteuerung</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/app-store-neues-design-ist-ein-erfolg,3439033">
                            <dl class="list">
                                <dt>13:29</dt>
                                <dd>App Store: Neues Design ist ein Erfolg</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/news/Design-Patent-Apple-und-Samsung-vor-dem-obersten-Gericht-10055961.html">
                            <dl class="list">
                                <dt>11:45</dt>
                                <dd>Supreme Court reduziert Strafe für Samsung</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/die-besten-huellen-fuer-das-iphone-x,3437700">
                            <dl class="list">
                                <dt>11:20</dt>
                                <dd>iPhone-X-Hüllen - Das gibt es auf dem Markt</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.macwelt.de/a/iphone-und-mac-schnaeppchen,3311900">
                            <dl class="list">
                                <dt>10:50</dt>
                                <dd>iPhone- und Mac-Schnäppchen</dd>
                            </dl>
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu --><div data-idg-sizes="[[300,250],[300,600],[336,280]]" id="ad_mpu" class="idgGoogleAdTag mpu ad iframe-box"></div>
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Macwelt Specials</h4>
    </div>
    <div class="content">
                        <ul>
                            <li>
                    <a class="holder"
                       href="https://www.macwelt.de/ratgeber/mac-startet-nicht-boot-festplatte-10018395.html"
                       target="_blank"
                        >
                                                                                                                
                            <img width="120"
                                 height="60"
                                 alt="Wenn&#x20;Mac&#x20;nicht&#x20;startet"
                                 src="//bilder.macwelt.de/4148498_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Wenn Mac nicht startet</h5>
                            <p>Tipps, wenn der Mac nicht mehr starten will</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate1 --><div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate1" class="idgGoogleAdTag mpu_affiliate1 ad"></div>
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Top-Angebote</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                                                                            
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://clkde.tradedoubler.com/click?p(81561)a(1573066)g(24263780)epi(MW-WDG)" rel="nofollow" target="_blank">
                                <img src="//bilder.macwelt.de/4158056_300x150.png" width="300" height="150" alt="Office&#x20;365&#x20;plus&#x20;40&#x20AC;-Gutschein">
                            </a>
                        </div>
                        <a class="description" href="http://clkde.tradedoubler.com/click?p(81561)a(1573066)g(24263780)epi(MW-WDG)" rel="nofollow">
                            <h5>Office 365 plus 40€-Gutschein</h5>
                            <p>Aktuell gibt es beim Abschluss eines Jahresabos von Office 365 als exklusive Zugabe zwei Microsoft-Guthaben-Karten im Wert von je 20€.</p>
                        </a>
                    </div>
                                                                                                                                                                                                                            
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+X%22" rel="nofollow" target="_blank">
                                <img src="//bilder.macwelt.de/4132108_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;X">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+X%22" rel="nofollow">
                            <h5>Die besten Preise für das iPhone X</h5>
                            <p>Das neue iPhone X ist sicher das beste iPhone, das Apple je gebaut hat. Im Macwelt Preisvergleich bestellen Sie zu Top-Konditionen.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+8%22"  target="_blank">
                                <img src="//bilder.macwelt.de/4122697_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;8">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+8%22" >
                            <h5>Die besten Preise für das iPhone 8</h5>
                            <p>Das neue iPhone 8 bietet ein ideales Preis-/Leistungsverhältnis und begeistert durch seine Features.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 900px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://www.macwelt.de/pv/pMKH0m"  target="_blank">
                                <img src="//bilder.macwelt.de/4122858_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;Apple&#x20;TV&#x20;4K">
                            </a>
                        </div>
                        <a class="description" href="http://www.macwelt.de/pv/pMKH0m" >
                            <h5>Die besten Preise für Apple TV 4K</h5>
                            <p>Mit dem neuen Apple TV 4K sehen Sie Filme und Sendungen in 4K HDR Qualität. Der A10X Fusion Chip bietet Leistung für komplexe Spiele.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 1200px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html"  target="_blank">
                                <img src="//bilder.macwelt.de/4122859_300x150.png" width="300" height="150" alt="iPhone-&#x20;und&#x20;Mac-Schn&#x00E4;ppchen">
                            </a>
                        </div>
                        <a class="description" href="https://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html" >
                            <h5>iPhone- und Mac-Schnäppchen</h5>
                            <p>Jeden Tag haben Amazon und Konkurrenten hunderte Gadgets im Angebot. Wir filtern die Angebote für iPhone- und Mac-Nutzer vor.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                    <!-- kein Produkt für eBay Teaser -->
                    <div class="box"
         data-ga-event-type="view"
         data-ga-event-category="amazon_de_box_right_column"
         data-ga-event-label="article">
        <div class="heading">
        <span class="icon-shopping-cart background square-30 color-white-ffffff align-left">
        </span>
            <h4>Top-Produkte bei Amazon.de</h4>
        </div>
        <div class="content top-products">
            <ul>
                                                                                                                                                                                                    <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="1">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-Smartphone-interner-Speicher-jet-schwarz-Ja/dp/B075M48DKG?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075M48DKG">Apple iPhone 7 Smartphone (11,9 cm (4,7 Zoll), 32GB interner Speicher, iOS 10) jet-schwarz</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-Smartphone-interner-Speicher-jet-schwarz-Ja/dp/B075M48DKG?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075M48DKG">
                                                                                                            <span class="product-image-holder">
                                        <img src="//bilder.macwelt.de/3775692_600x600.jpg" width="120" alt="Apple&#x20;iPhone&#x20;7&#x20;Smartphone&#x20;&#x28;11,9&#x20;cm&#x20;&#x28;4,7&#x20;Zoll&#x29;,&#x20;32GB&#x20;interner&#x20;Speicher,&#x20;iOS&#x20;10&#x29;&#x20;jet-schwarz"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>559,00 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-Smartphone-interner-Speicher-jet-schwarz-Ja/dp/B075M48DKG?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075M48DKG" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="2">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-MQ6G2ZD-iPhone-Kamera-Space-Grau/dp/B075LXNGFH?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075LXNGFH">Apple MQ6G2ZD/A iPhone 8 11,94 cm (4,7 Zoll), (64GB ROM, 12MP Kamera) Space Grau</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-MQ6G2ZD-iPhone-Kamera-Space-Grau/dp/B075LXNGFH?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075LXNGFH">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/41R8i-mGyNL.jpg" width="120" alt="Apple&#x20;MQ6G2ZD&#x2F;A&#x20;iPhone&#x20;8&#x20;11,94&#x20;cm&#x20;&#x28;4,7&#x20;Zoll&#x29;,&#x20;&#x28;64GB&#x20;ROM,&#x20;12MP&#x20;Kamera&#x29;&#x20;Space&#x20;Grau"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>655,00 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-MQ6G2ZD-iPhone-Kamera-Space-Grau/dp/B075LXNGFH?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075LXNGFH" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="3">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-MP2F2FD-Zoll-Wi-Fi-Tablet-PC/dp/B06XSG3YZZ?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B06XSG3YZZ">Apple MP2F2FD/A 24,63 cm (9,7 Zoll) Wi-Fi Tablet-PC (A9 Chip, 32GB, iOS 10) grau</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-MP2F2FD-Zoll-Wi-Fi-Tablet-PC/dp/B06XSG3YZZ?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B06XSG3YZZ">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/41wtlrCJlLL.jpg" width="120" alt="Apple&#x20;MP2F2FD&#x2F;A&#x20;24,63&#x20;cm&#x20;&#x28;9,7&#x20;Zoll&#x29;&#x20;Wi-Fi&#x20;Tablet-PC&#x20;&#x28;A9&#x20;Chip,&#x20;32GB,&#x20;iOS&#x20;10&#x29;&#x20;grau"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>308,00 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-MP2F2FD-Zoll-Wi-Fi-Tablet-PC/dp/B06XSG3YZZ?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B06XSG3YZZ" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="4">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-MacBook-MQD32D-Intel-2017/dp/B071WPBQPH?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071WPBQPH">Apple MacBook MQD32D/A Air 13" 33,7 cm, Intel i5 1,8 GHz, 8 GB RAM, 128 GB SSD,2017</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-MacBook-MQD32D-Intel-2017/dp/B071WPBQPH?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071WPBQPH">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/51cEKG3lTZL.jpg" width="120" alt="Apple&#x20;MacBook&#x20;MQD32D&#x2F;A&#x20;Air&#x20;13&quot;&#x20;33,7&#x20;cm,&#x20;Intel&#x20;i5&#x20;1,8&#x20;GHz,&#x20;8&#x20;GB&#x20;RAM,&#x20;128&#x20;GB&#x20;SSD,2017"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>938,29 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-MacBook-MQD32D-Intel-2017/dp/B071WPBQPH?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071WPBQPH" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                                                                                                                        <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="6">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-iPad-Wi-Fi-space-grau-spacegrau/dp/B071G59J16?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071G59J16">Apple iPad Pro 10,5", mit Wi-Fi, 64 GB, space grau</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-iPad-Wi-Fi-space-grau-spacegrau/dp/B071G59J16?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071G59J16">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/41FgObc1KwL.jpg" width="120" alt="Apple&#x20;iPad&#x20;Pro&#x20;10,5&quot;,&#x20;mit&#x20;Wi-Fi,&#x20;64&#x20;GB,&#x20;space&#x20;grau"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>679,00 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-iPad-Wi-Fi-space-grau-spacegrau/dp/B071G59J16?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071G59J16" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="7">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-MPXQ2D-Notebook-Graphics-Spacegrau/dp/B071WNV41G?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071WNV41G">Apple MPXQ2D/A MacBook Pro 33 cm (13 Zoll), 2.3GHz i5, 128GB Notebook (Intel Core i5, 8GB RAM, Intel Iris Plus Graphics 650, Mac OS X) Spacegrau</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-MPXQ2D-Notebook-Graphics-Spacegrau/dp/B071WNV41G?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071WNV41G">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/51AffoAJ6UL.jpg" width="120" alt="Apple&#x20;MPXQ2D&#x2F;A&#x20;MacBook&#x20;Pro&#x20;33&#x20;cm&#x20;&#x28;13&#x20;Zoll&#x29;,&#x20;2.3GHz&#x20;i5,&#x20;128GB&#x20;Notebook&#x20;&#x28;Intel&#x20;Core&#x20;i5,&#x20;8GB&#x20;RAM,&#x20;Intel&#x20;Iris&#x20;Plus&#x20;Graphics&#x20;650,&#x20;Mac&#x20;OS&#x20;X&#x29;&#x20;Spacegrau"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>1.359,00 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-MPXQ2D-Notebook-Graphics-Spacegrau/dp/B071WNV41G?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071WNV41G" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="8">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-Smartwatch-Stahl-Schwarz-Edelstahl-Acier-Noir-Inoxydable/dp/B075NMB1WZ?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075NMB1WZ">Apple Smartwatch 42 mm Stahl Schwarz Edelstahl</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-Smartwatch-Stahl-Schwarz-Edelstahl-Acier-Noir-Inoxydable/dp/B075NMB1WZ?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075NMB1WZ">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/31wVfhMepIL.jpg" width="120" alt="Apple&#x20;Smartwatch&#x20;42&#x00A0;mm&#x20;Stahl&#x20;Schwarz&#x20;Edelstahl"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>800,38 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-Smartwatch-Stahl-Schwarz-Edelstahl-Acier-Noir-Inoxydable/dp/B075NMB1WZ?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B075NMB1WZ" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="9">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-MK0C2ZM-A-Pencil-Ger%C3%A4te/dp/B016NY7784?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016NY7784">Apple MK0C2ZM/A Pencil Geräte</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-MK0C2ZM-A-Pencil-Ger%C3%A4te/dp/B016NY7784?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016NY7784">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/217gkB-nDCL.jpg" width="120" alt="Apple&#x20;MK0C2ZM&#x2F;A&#x20;Pencil&#x20;Ger&#x00E4;te"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>110,95 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-MK0C2ZM-A-Pencil-Ger%C3%A4te/dp/B016NY7784?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B016NY7784" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="10">
                                <h5><a rel="nofollow" _blank href="https://www.amazon.de/Apple-Retina-Intel-Fusion-Drive/dp/B07213TWX3?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07213TWX3">Apple iMac 27" Retina 5K, Intel i5 3,4 GHz, 8 GB RAM, 1TB Fusion Drive, 570</a></h5>
                                <a rel="nofollow" _blank href="https://www.amazon.de/Apple-Retina-Intel-Fusion-Drive/dp/B07213TWX3?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07213TWX3">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <img src="https://images-eu.ssl-images-amazon.com/images/I/41k3LPObD4L.jpg" width="120" alt="Apple&#x20;iMac&#x20;27&quot;&#x20;Retina&#x20;5K,&#x20;Intel&#x20;i5&#x20;3,4&#x20;GHz,&#x20;8&#x20;GB&#x20;RAM,&#x20;1TB&#x20;Fusion&#x20;Drive,&#x20;570"/>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>1.955,90 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei <img width="60" alt="Amazon.de" src="/img/amazon_logo.gif"></div>
                                    <a href="https://www.amazon.de/Apple-Retina-Intel-Fusion-Drive/dp/B07213TWX3?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=mwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07213TWX3" target="_blank" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                            <li class="search">
                    <div class="search-holder">
                        <div class="searchHeadline">Produktsuche im Preisvergleich</div>
                        <div>Finden Sie hier weitere Produkt-Angbote zum tagesaktuellen Bestpreis.</div>
                        <form action="/preisvergleich" method="get">
                            <input id="productsearch" type="text" name="searchText" placeholder="Suchbegriff hier eingeben...">
                            <button>Jetzt suchen</button>
                        </form>

                    </div>
                </li>
            </ul>
        </div>
    </div>
                            <div data-idg-sizes="[1,1]" class="idgGoogleAdTag" id="ad_sfp_midpost">
</div>
                            <div class="box">
        <div class="heading">
            <a href="/macwelt-tv" class="btn">
                <strong>Mehr</strong>
            </a>
            <span class="icon-play background square-30 color-white-ffffff align-left"></span>
            <h4>Macwelt TV</h4>
        </div>
        <div class="content hover">
            <div class="video-holder">
                <a class="lightbox"
                   href="/videos/Apple-HomePod-Siri-fuers-Wohnzimmer-im-Hands-on-Kurz-Test-10330616.html"
                   data-href="inc/video.html">
                    <span class="icon-play-circle-o size-80"></span>
                    <img alt="Siri&#x20;in&#x20;the&#x20;Box&#x3A;&#x20;Apple&#x20;HomePod&#x20;im&#x20;Hands-on"
                         src="//bilder.macwelt.de/4145778_300x150.jpg" width="300" height="150"> </a>
            </div>
            <a class="description" href="/videos/Apple-HomePod-Siri-fuers-Wohnzimmer-im-Hands-on-Kurz-Test-10330616.html">
                <h5>Siri in the Box: Apple HomePod im Hands-on</h5>

                <p>Wir haben uns die UK-Version des Apple HomePod besorgt und fühlen Siri im Hands-on-Video ein bisschen auf den Zahn.</p>
            </a>
        </div>
    </div>
                
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Verlagsangebot-</span>
        <h4>Angebote für Macwelt-Leser</h4>
    </div>
    <div class="content">
                                            <ul>
                            <li>
                    <a class="holder"
                       href="http://ad.zanox.com/ppc/?41938322C72454921T"
                       target="_blank"
                        rel="nofollow">
                                                                                                                
                            <img width="120"
                                 height="60"
                                 alt="Bitdefender&#x20;f&#x00FC;r&#x20;Mac"
                                 src="//bilder.macwelt.de/4078542_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Bitdefender für Mac</h5>
                            <p>Jetzt die 45 Tage kostenlose Trial downloaden.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.macwelt.de/thema/tarifrechner/236"
                       target="_blank"
                        rel="nofollow">
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Handytarif-Check"
                                 src="//bilder.macwelt.de/4029803_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Handytarif-Check</h5>
                            <p>Hier finden Sie schnell den günstigsten Tarif.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.verleihshop.de/index.html?partner=macw"
                       target="_blank"
                        rel="nofollow">
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Online&#x20;Videothek"
                                 src="//bilder.macwelt.de/4029804_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Online Videothek</h5>
                            <p>Größtes Verleihangebot Deutschlands. Kein Abo!</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                <div class="box">
    <div class="heading">
        <span class="icon-thumbs-up background square-30 color-white-ffffff align-left"></span>
        <h4>Beliebte Artikel auf Macwelt.de</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder firstWithImage">
                                        <div class="image-holder">
                        <img src="//bilder.macwelt.de/3864412_100x50.jpg" width="100" height="50" alt="Neue&#x20;Screenshot-Funktionen&#x20;mit&#x20;macOS&#x20;High&#x20;Sierra">
                    </div>
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/ratgeber/screenshot-am-mac-machen-shortcut-9662539.html">Neue Screenshot-Funktionen mit macOS High Sierra</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                        <li>
                <div class="holder">
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/news/Die-besten-Spiele-fuer-den-Mac-7112368.html">Die besten Spiele für den Mac</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                        <li>
                <div class="holder">
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="https://www.macwelt.de/news/Gratis-Mac-Apps-Die-besten-Gratis-Apps-aus-dem-Mac-App-Store-3225500.html">Die besten Gratis-Apps aus dem Mac App Store</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                    </ul>
    </div>
</div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate2 --><div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate2" class="idgGoogleAdTag mpu_affiliate2 ad"></div>
                <div class="box">
    <div class="heading">
        <a href="http://jobs.macwelt.de" class="btn">
            <strong>Alle</strong>
        </a>
        <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
        <h4>Aktuelle Jobangebote</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>15.05.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Service-Business-Analyst-m-w.202941455.html?jw_chl_seg=MACWELTFEED">Service Business Analyst (m/w)</a><br><span>Alfred Kärcher GmbH &amp; Co. KG</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>15.05.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Fertigungsleiter-Automotive-m-w.202939565.html?jw_chl_seg=MACWELTFEED">Fertigungsleiter Automotive (m/w)</a><br><span>Stelter Zahnradfabrik GmbH</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>15.05.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Support-Manager-m-w-Digital-Applications.202937315.html?jw_chl_seg=MACWELTFEED">Support Manager (m/w) Digital Applications</a><br><span>Alfred Kärcher GmbH &amp; Co. KG</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>15.05.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Projektleiter-Projekt-Manager-m-w-Software-Public-Sector.202935275.html?jw_chl_seg=MACWELTFEED">Projektleiter / Projekt Manager (m/w) Software Public Sector</a><br><span>Seitenbau GmbH</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>15.05.</dt>
                        <dd><a rel="nofollow" target="_blank" href="http://jobs.macwelt.de/Job/Mitarbeiter-w-m-im-Bereich-Second-Level-Support.202933505.html?jw_chl_seg=MACWELTFEED">Mitarbeiter (w/m) im Bereich Second Level Support</a><br><span>TÜV SÜD Gruppe</span></dd>
                    </dl>
                </div>
            </li>
                    </ul>
    </div>
</div>
                                                                </aside>
            </div>
                                                <div class="info-section">
                                    <div class="marketplace standard">
    <div class="heading">
        <span class="banner-text">-Anzeige-</span>
        <h4>Macwelt Marktplatz</h4>
    </div>
    <div class="content clearfix">
        <div class="marketplace_element">
            <!-- AD: dfp marktplatz_links --><div data-idg-sizes="[[309,363],[618,363]]" id="ad_marktplatz_links" class="marktplatz marktplatz_links ad"></div>
        </div>
        <div class="marketplace_element">
            <!-- AD: dfp marktplatz_rechts --><div data-idg-sizes="[309,363]" id="ad_marktplatz_rechts" class="marktplatz marktplatz_rechts ad"></div>
        </div>
    </div>
</div>
                        </div>
                                                        <span class="bid_info">2226799</span>
                        <div class="divider"></div>
        </div>
    </div>
                            <div class="banner outer">
    <!-- AD: dfp sky --><div data-idg-sizes="[[120,600],[160,600],[160,800]]" id="ad_sky" class="idgGoogleAdTag sky ad"></div>
    <script>
        // Damit die Werbung nicht springt
        $( document ).ready(function() {
            Advertising.initSkyBanner();
        });
        // Falls sich der Content durch #ad_leadfull verschiebt, wird nochmal neu positioniert
        $( window ).load(function() {
            Advertising.initSkyBanner();
        });
    </script>
</div>
<footer id="footer">
                            <div class="panel">
            <ul id="social">
                <li>
                    <div>
                        <a href="https://www.facebook.com/macwelt">
                            <span class="icon-facebook size-50 square-66 background-light color-dark" id="aeaoofnhgocdbnbeljkmbjdmhbcokfdb-mousedown"></span>
                            <span>Facebook</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.twitter.com/macwelt">
                            <span class="icon-twitter size-50 square-66 background-light color-dark"></span>
                            <span>Twitter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://newsletter.macwelt.de">
                            <span class="icon-envelope size-50 square-66 background-light color-dark"></span>
                            <span>Newsletter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/rss">
                            <span class="icon-rss size-50 square-66 background-light color-dark"></span>
                            <span>RSS Feed</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://www.macwelt.de/magazinapp">
                            <span class="icon-download size-50 square-66 background-light color-dark"></span>
                            <span>Apps</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.idgshop.de/macwelt">
                            <span class="icon-shopping-cart size-50 square-66 background-light color-dark"></span>
                            <span>Shop</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/kontakt">
                            <span class="icon-user size-50 square-66 background-light color-dark"></span>
                            <span>Kontakt</span>
                        </a>
                    </div>
                </li>
            </ul>
        </div>
                <div class="bar">
    <div class="columns-holder">
                    <div class="col wide">
    <div class="header">Themen von A bis Z</div>
            <ol>
                            <li><a href="https://www.macwelt.de/ratgeber/Tipps-zum-Brennen-und-Kopieren-mit-OS-X-4958030.html">DVD/CD kopieren Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Aktuelle-Antivirensoftware-fuer-den-Mac-8143322.html">Die beste AV-Software für Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/news/Die-besten-Spiele-fuer-den-Mac-7112368.html">Die besten Spiele für Mac</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/produkte/Ausprobiert-Schutzhuellen-fuer-das-iPhone-6-8938146.html">Die besten iPhone-Hüllen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Fruehjahrsputz-am-Mac-7818621.html">Mac aufräumen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/news/Besser-nicht-WhatsApp-auf-dem-iPad-8527194.html">WhatsApp am iPad nutzen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/ratgeber/Fotos-in-der-Apple-Wolke-9620773.html">iCloud Fotofreigabe</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/a/ipad-pro-2017-drei-groessen-und-rahmenlos,3378304">iPad Pro 2017</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/tipps/Andere-Daten-vom-iPhone-loeschen-8194791.html">iPhone Daten löschen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.macwelt.de/a/so-installieren-sie-die-macos-high-sierra-public-beta,3437249">macOS High Sierra installieren</a></li>
                                    </ol>
    </div>

            <div class="col">
    <div class="heading">
        <div class="header">Service</div>
        <div class="divider lightblue"></div>
    </div>
    <ul>
                                    <li><a href="https://www.macwelt.de/kontakt">Kontakt</a></li>
                                                <li><a href="https://www.macwelt.de/sitemap">Sitemap</a></li>
                                                <li><a href="https://mediacenter.idgtechmedia.de/home/ueberblick.php">Media-Daten</a></li>
                                                <li><a href="https://www.macwelt.de/impressum">Impressum</a></li>
                                                <li><a href="https://www.macwelt.de/datenschutz">Datenschutz</a></li>
                                                <li><a href="https://www.idg.de/datenschutzkodex">Datenschutzkodex</a></li>
                                                <li><a href="https://www.macwelt.de/archiv">Archiv</a></li>
                        </ul>
</div>

            </div>
</div>

        <div class="copy">
        <p>&copy;  IDG Tech Media GmbH - <a href="http://www.interred.de" target="_blank" title="Content Management by InterRed">Content Management</a> by InterRed</p>
    </div>
</footer>
                        </div>
        </div>

        <!-- AD: dfp layer --><div data-idg-sizes="[1,1]" id="ad_layer" class="idgGoogleAdTag layer ad"></div>
        <div id="loader-modal">
            <div class="spinner">
                <div></div>
            </div>
        </div>
                                                        <script src="//www.macwelt.de/js/linkdb.js"></script>
                                            <script src="/js/adserver_footer.js" type="text/javascript"></script><script async="async" defer type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script><div class="OUTBRAIN" data-src="https://www.macwelt.de/news/Design-Patent-Apple-und-Samsung-vor-dem-obersten-Gericht-10055961.html" data-widget-id="TR_1" data-ob-template="DE_Mac-welt.de" ></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRFD8HK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    </body>
</html>
