        <!DOCTYPE html>
<html lang="de-DE">
    <head>
            <script>
            var d = new Date();
            d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
            document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
        </script>
                    <link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
        <link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="https://api.permutive.com" rel="preconnect" crossorigin>
        <link href="https://de.ioam.de" rel="preconnect" crossorigin>
        <link href="https://script.ioam.de" rel="preconnect" crossorigin>
        <link href="https://tt.onthe.io" rel="preconnect" crossorigin>
        <link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
        <link href="https://bilder.macwelt.de" rel="preconnect" crossorigin>
                                                    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="google-site-verification" content="VDHXFVeE4DdfZ5tLqRuLqd31Q2zmCIWJSKaMg2XZ600">
    <meta name="copyright" content="IDG Tech Media GmbH">
    <meta name="publisher" content="IDG Tech Media GmbH">
    <meta name="date" content="2020-05-15 14:38" />
    <meta name="pubdate" content="2020-05-15T14:38:00+02:00">
    <meta name="keywords" content="Macbook&#x20;Air">
    <meta name="description" content="Einige Kunden beschweren sich über laute Lüftergeräusche beim Macbook Air, ihr Macbook würde zu schnell überhitzen.">
        <link rel="amphtml" href="https://amp.macwelt.de/article/10811724" />
    
            <meta name="robots" content="index, follow, noodp" />
            
            <meta name="author" content="Stephan&#x20;Wiesend">
        <meta property="article:publisher" content="https://www.facebook.com/macwelt" />
    <meta property="publisher" content="IDG Tech Media GmbH">
    <meta property="og:title" content="Hat das Macbook Air ein Hitzeproblem? Versuch einer Klärung." />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.macwelt.de/news/Hat-das-Macbook-Air-ein-Hitzeproblem-Versuch-einer-Klaerung-10811724.html" />
    <meta name="og:image" property="og:image" content="https://bilder.macwelt.de/4256411_1000x500_r.jpg" />
    <meta property="og:image:type" content="image/jpg">
    <meta property="og:image:width" content="1000">
    <meta property="og:image:height" content="500">
    <meta property="ob:image" content="https://bilder.macwelt.de/4256411_640x320_r.jpg" />
    <link rel="image_src" href="https://bilder.macwelt.de/4256411_1000x500_r.jpg">
    <meta property="og:description" content="Einige Kunden beschweren sich über laute Lüftergeräusche beim Macbook Air, ihr Macbook würde zu schnell überhitzen." />
    <meta name="twitter:title" content="Hat&#x20;das&#x20;Macbook&#x20;Air&#x20;ein&#x20;Hitzeproblem&#x3F;&#x20;Versuch&#x20;einer&#x20;Kl&#x00E4;rung." />
    <meta name="twitter:description" content="Einige&#x20;Kunden&#x20;beschweren&#x20;sich&#x20;&#x00FC;ber&#x20;laute&#x20;L&#x00FC;fterger&#x00E4;usche&#x20;beim&#x20;Macbook&#x20;Air,&#x20;ihr&#x20;Macbook&#x20;w&#x00FC;rde&#x20;zu&#x20;schnell&#x20;&#x00FC;berhitzen." />
    <meta property="twitter:image" content="https://bilder.macwelt.de/4256411_620x310_r.jpg" />
    <meta name="DC.date.issued" content="2020-05-15T14:38:00+02:00" />
    
    <title>
                        Hat das Macbook Air ein Hitzeproblem? Versuch einer Klärung. - Macwelt
                </title>
            <link rel="canonical" href="https://www.macwelt.de/news/Hat-das-Macbook-Air-ein-Hitzeproblem-Versuch-einer-Klaerung-10811724.html" />
        <link title="Macwelt.de - Globale Suche" type="application/opensearchdescription+xml" rel="search" href="https://www.macwelt.de/suche/osd.xml" >
        <link  rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.macwelt.de/news/Hat-das-Macbook-Air-ein-Hitzeproblem-Versuch-einer-Klaerung-10811724.html" />
    <meta property="og:site_name" content="Macwelt">
        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@macwelt" />
                    <!-- <link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap.css?v=433992391" /> -->
        <link rel="stylesheet" type="text/css" media="screen" href="/css/macwelt_combined.css?v=433992391" />                <link rel="stylesheet" type="text/css" media="print" href="/css/print.css?v=433992391" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?v=433992391" />
            <link rel="stylesheet" type="text/css" media="screen" href="/css/plus_macwelt.css?v=433992391" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/product_macwelt.css?v=433992391" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/product_article_macwelt.css?v=433992391" />
    <script>
    var ivwConfig = {"st":"macwelt","sv":null,"co":null};
</script>

    <script src="https://script.ioam.de/iam.js"></script>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700%7COpen+Sans:400,600,700%7CSource+Code+Pro&amp;display=swap" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700&amp;display=swap" rel="stylesheet">
        <!-- DFP -->
                        <script type="text/javascript" src="//js.adscale.de/map.js"></script>
                        <script>
                        var idgStorage = new Object();
                        String.prototype.rot13 = function(){
                            var decoded = this.replace(/[a-zA-Z]/g, function(c){
                                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                            });
                            return decoded.replace(/\\/g, "/");
                        };
                        idgStorage.setRot13 = function(key, value) {
                            var cleanKey = key.rot13();
                            var cleanValue = value.rot13();
                            this[cleanKey] = cleanValue;
                        }
                        idgStorage.setRot13("nqHavg1", "\\8456\\VQT.QR_O2P_ZnpJryg.qr");
                        idgStorage.setRot13("nqHavg2", "\\ubzr");
                        idgStorage.setRot13("nqHavg3", "");
                        inDapIF = true;
                        idgStorage.rs_tax = "Macbook Air";
                        idgStorage.adScore1 = [];
                        idgStorage.adScore2 = [];
                        idgStorage.adTax = [];idgStorage.goldenTaxonomy = [];
idgStorage.goldenTaxonomyIds = [];
idgStorage.clientShortcut = "macwelt";
                        idgStorage.adContentType = "IdgArticle";
                        idgStorage.detailContentId = "2508018";
                        idgStorage.editorialDate = "2020-05-15T14:38:00.000Z";
                        idgStorage.adBlock = "1";  
                        idgStorage.blockWall = false;   
                        </script>
                        <!-- DFP --><script>window.grumi={cfg:{advs:{},pubIds:{}},key:"61316bab-1d1c-4a7d-b346-2f19eec8f680"};</script><script src="//rumcdn.geoedge.be/grumi-ip.js"></script><script async src="//js-sec.indexww.com/ht/p/183980-228048418855971.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NRFD8HK');</script>
                                                        <script src="/js/??macwelt_combined.js,macwelt_additional_scripts.js?v=433992391"></script>
                        <script src="/js/advert.js"></script>
                            <script>
            redirectConfig = {
                name: "idg_content_content_showcontent",
                parameters: {
                    speakingUrl: "Hat-das-Macbook-Air-ein-Hitzeproblem-Versuch-einer-Klaerung",
                    id: "10811724",
                    type: "news",
                    subdomain: "mobil"
                }
            };
            Navigation.checkMobile(redirectConfig);
        </script>
                                <!--start Sourcepoint code-->
            <script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
            <script type = "text/javascript">window._sp_ = window._sp_ || {};window._sp_.config = window._sp_.config || {};
            window._sp_.config.account_id = 146;
            window._sp_.config.mms_domain = 'cmp.macwelt.de' ;
            window._sp_.mms = window._sp_.mms || {};
            window._sp_.mms.cmd = window._sp_.mms.cmd || [];
            window._sp_.config.cmp = _sp_.config.cmp || {};
            window._sp_.config.cmp.enabled = true;
            window._sp_.config.cmp.waitForConsentData = true;
            //Code to call the server and display a message
            window._sp_.mms.cmd.push( function () {
                window._sp_.mms.startMsg();
            });
            </script>
            <!--URL in line below needs to be replaced with messaging file location on your CDN-->
            <script src="/messaging.js"></script>
            <!--end Sourcepoint code-->
            
    <script src="/js/article.js?v=433992391"></script>


    <script>Idg.Tracking.Config.add('googleAnalytics', '""');
Idg.Tracking.Config.add('ivw', '{"ivw_path":"MW_Home_N","versions":["2.0"]}');
Idg.Tracking.Config.add('vgwort', '""');
Idg.Tracking.Config.add('onthe', '""');
Idg.Tracking.Config.add('permutive', '""');
</script>
    <script type="application/ld+json">
            { "@context" : "https://schema.org",
              "@type" : "Organization",
              "name" : "IDG Tech Media GmbH",
              "url" : "https://www.macwelt.de",
              "sameAs" : ["https://twitter.com/macwelt","https://www.facebook.com/macwelt","https://www.youtube.com/user/redaktionmacwelt"]
            }
        </script>
    <script> (function(){ window.ldfdr = window.ldfdr || {}; (function(d, s, ss, fs){ fs = d.getElementsByTagName(s)[0]; function ce(src){ var cs = d.createElement(s); cs.src = src; setTimeout(function(){fs.parentNode.insertBefore(cs,fs)}, 1); } ce(ss); })(document, 'script', 'https://sc.lfeeder.com/lftracker_v1_YEgkB8l0ZmM8ep3Z.js'); })(); </script> 
    </head>

    <body class="blue macwelt" data-abmisactive="true">
        <div class="ad-enabled"></div>
        <script async src="https://cdn.onthe.io/io.js/MDHlwMsvjebc"></script><script>
                !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
                permutive.addon('web', {"page":{"type":"article","keywords":[],"language":"de","audience":"consumer","tags":[],"article":{"authors":["Stephan Wiesend"],"description":"Einige Kunden beschweren sich \u00fcber laute L\u00fcfterger\u00e4usche beim Macbook Air, ihr Macbook w\u00fcrde zu schnell \u00fcberhitzen.","id":"2508018","isInsiderContent":false,"source":"macwelt","title":"Hat das Macbook Air ein Hitzeproblem? Versuch einer Kl\u00e4rung.","type":"news"},"ads":{"adblocker":false,"enabled":true},"tax":{"primaryCategories":[],"secondaryCategories":[]}}});</script><script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script><script>if($.cookie('idg_company')) {
            window.permutive.track('User', {
                emailDomain: $.cookie('idg_company')
            });
        }</script><script>window.permutive.track('Product', {
                names: ['MacBook Air'],
                categories: ['Notebooks (2303)'],
                manufacturers: ['Apple'],
                vendors: []
                })</script>
        <script>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</script>
        <noscript><img class="vgwort" src="https://ssl-idgmagazine.met.vgwort.de/na/caa64d737e004d07bae1024a5f2c5777?1708847384" width="1" height="1" alt="vgwort" /></noscript>
        <div id="wrapper">
            <div id="article-wrapper" class="w1">
                                    <header id="header">
    <div class="bar">
        <div id="headersearch-form" class="search-form">
            <fieldset>
                <div class="field">
                    <input zoomdSearch='{"trigger":"OnEnter"}' id="text_field" placeholder="Suchbegriff eingeben..."/>
                    <div class="alignright">
                        <button zoomdSearch='{"trigger":"OnClick","forInput":"#text_field"}'>
                        </button>
                    </div>
                </div>
            </fieldset>
        </div>
        <strong class="logo">
            <a href="//www.macwelt.de/">
                <img src="//www.macwelt.de/img/macwelt/logo.svg" alt="Macwelt Logo">
            </a>
        </strong>
                    <nav class="nav">
    <ul>
                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/apple-mac" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;&amp;&#x20;Mac&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;apple-mac">
                Apple &amp; Mac
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple">
                Apple News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/mac/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;mac&#x2F;">
                Mac &amp; Macbook News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-macbook/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-macbook&#x2F;">
                Mac &amp; Macbook Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-macbook/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-macbook&#x2F;">
                Mac &amp; Macbook Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/macwelt-tv" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;TV&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;macwelt-tv">
                Macwelt TV
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt-forum.de" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;Forum&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt-forum.de">
                Macwelt Forum
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/smart-home" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Smart&#x20;Home&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;smart-home">
                Smart Home
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/auto-technik" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Auto&#x20;&amp;&#x20;Technik&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;auto-technik">
                Auto &amp; Technik
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/tarifrechner" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tarifrechner&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;tarifrechner">
                Tarifrechner
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="http://jobs.macwelt.de" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Stellenmarkt&#x20;-&#x20;&#x20;http&#x3A;&#x2F;&#x2F;jobs.macwelt.de">
                Stellenmarkt
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/news" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news">
                News
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/alle-artikel" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Die&#x20;News&#x20;des&#x20;Tages&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;alle-artikel">
                Die News des Tages
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple">
                Apple
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/mac" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;mac">
                Mac
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/vermischtes" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Vermischtes&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;vermischtes">
                Vermischtes
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple-watch" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;Watch&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple-watch">
                Apple Watch
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/tests" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests">
                Tests
                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-macbook" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-peripherie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Peripherie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-peripherie">
                Mac Peripherie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/ratgeber" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber">
                Ratgeber
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-macbook" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/ios-apps" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iOS&#x20;Apps&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;ios-apps">
                iOS Apps
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/netzwerk" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Netzwerk&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;netzwerk">
                Netzwerk
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/fotografie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Fotografie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;fotografie">
                Fotografie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/plus" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Plus&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;plus">
                Plus
                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://magazin.macwelt.de/#/user/login" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;-&#x20;Heftarchiv&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;magazin.macwelt.de&#x2F;&#x23;&#x2F;user&#x2F;login">
                Macwelt - Heftarchiv
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/plus/morgenmagazin" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Morgenmagazin&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;plus&#x2F;morgenmagazin">
                Morgenmagazin
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/preisvergleich" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Preisvergleich&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;preisvergleich">
                Preisvergleich
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
</nav>
            </div>
    <div id="top-themen" class="panel">
                <strong>Auf einen Blick:</strong>
<ul class="add-nav">
                        <li><a href="https://www.macwelt.de/a/macwelt-wir-ueber-uns,3439833">Über uns</a></li>
                                <li><a href="https://www.macwelt.de/insider">Macwelt-Insider</a></li>
                                <li><a href="https://www.macwelt.de/produkte/iPhone-12-Preis-Technik-Design-Test-Kaufberatung-10673445.html">📱iPhone 12</a></li>
                                <li><a href="http://bit.ly/2p0WUP6">💌 Macwelt-Newsletter</a></li>
                                <li><a href="https://www.macwelt.de/ratgeber/Kaufberatung-iPhone-Welches-iPhone-soll-ich-kaufen-10039901.html">iPhone-Kaufberatung</a></li>
                                <li><a href="https://www.macwelt.de/news/iTunes-Rabatt-online-Gutschein-10073471.html">iTunes-Rabatt</a></li>
            </ul>
                                    <span class="icon-user align-right"></span>
        <span class="login">Login&nbsp;&nbsp;</span>
        <div class="loginframe"></div>
        <div id="decision_layer">
            <h3>Login</h3>
            <div class="intro">Wählen Sie eine der beiden Login-Möglichkeiten aus</div>
            <script>
                function pianoTopLogin() {
                    var offerId = 'OF877NBBNDQD';
                    var templateId = 'OTCJZ1F6VLAU';
                    if (window.location.hostname.match('macwelt')) {
                        offerId = 'OFMQZPC9TPIW';
                        templateId = 'OT3QJ13OUCQ0';
                    }
                    tp.offer.show({
                        offerId: offerId,
                        templateId: templateId,
                        displayMode: 'inline',
                        containerSelector: '#login_holder'
                    });
                }
            </script>
            <div class="choices clearfix">
                <a style="background-image:url('/img/macwelt/insider/insider_login.jpg')" href="javascript:pianoTopLogin()" class="insider">
                    <div class="explanation">Loggen Sie sich hier für Ihr<br>Insider-Abonnement ein</div>
                    <div class="button" style="background-color:#8e8e8e;">Zum Insider-Login</div>
                </a>
                <a style="background-image:url('/img/macwelt/insider/plus_login.jpg')" href="/plus" class="plus">
                    <div class="explanation">Loggen Sie sich hier für Ihr<br>Digitales Heft-Abonnement ein</div>
                    <div class="button" style="background-color:#8e8e8e;">Zum Plus-Login</div>
                </a>
            </div>
        </div>
    
    </div>
</header>

<!-- AD: dfp leadfull --><div data-idg-sizes="[[728,90],[800,250],[970,250]]" title="Google-Ad (Position: leadfull)" id="ad_leadfull" class="idgGoogleAdTag leadfull ad"></div>

<script>
    Search.initAutocomplete("#headersearch");
</script>                                <div id="main">
        <div id="outer">
                                                    <div id="twocolumns">
                <div id="content">
                                            <div class="heading-page">
        <div class="add-box2">
            <div class="breadcrumb" vocab="https://schema.org" typeof="BreadcrumbList">
    </div>
            <span class="bid_info invis">2508018</span>
                            <!-- AD: productarticleleft article_side --><div id="product_banner_left" data-content-id="2508018"></div>
                <h1 class="headline">Hat das Macbook Air ein Hitzeproblem? Versuch einer Klärung.</h1>
                    <div class="author">
        <p>
            <strong class="author">
                15.05.2020 | 14:38 Uhr
                                    |
                                                                                                                                                                                                                                                    <span>
                                    <a class="authors" data-authors="Stephan Wiesend">Stephan Wiesend</a>                                </span>
                                                                                                                                                                                                                    <script>
                            $(function() {
                                authorsPlugin.initOpenClick();
                                                            });
                        </script>
                                                </strong>
        </p>
    </div>

    <div class="social_media_buttons">
        <a title="Facebook"
       href="https://www.facebook.com/sharer.php?u=https://www.macwelt.de/2508018/facebook&amp;t=Hat&#x20;das&#x20;Macbook&#x20;Air&#x20;ein&#x20;Hitzeproblem&#x3F;&#x20;Versuch&#x20;einer&#x20;Kl&#x00E4;rung."
       target="_blank" rel="noopener" data-network="Facebook" data-action="Share">
        <div class='social_media_icon facebook'>
            <i class="icon-facebook"></i>
        </div>
    </a>
        <a title="Twitter"
       href="https://twitter.com/share?url=https://www.macwelt.de/2508018/twitter&amp;text=Hat&#x20;das&#x20;Macbook&#x20;Air&#x20;ein&#x20;Hitzeproblem&#x3F;&#x20;Versuch&#x20;einer&#x20;Kl&#x00E4;rung.&amp;via=MACWELT"
       target="_blank" rel="noopener" data-network="Twitter" data-action="Tweet">
        <div class='social_media_icon twitter'>
            <i class="icon-twitter"></i>
        </div>
    </a>
        <a title="Pocket"
       href="https://getpocket.com/edit.php?url=https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;2508018&#x2F;pocket"
       target="_blank" rel="noopener" data-network="Pocket" data-action="Share">
        <div class='social_media_icon pocket'>
            <i class="icon-get-pocket"></i>
        </div>
    </a>
        <a title="Xing"
       href="https://www.xing.com/app/user?op=share&amp;url=https://www.macwelt.de/2508018/xing;title=Hat&#x20;das&#x20;Macbook&#x20;Air&#x20;ein&#x20;Hitzeproblem&#x3F;&#x20;Versuch&#x20;einer&#x20;Kl&#x00E4;rung."
       target="_blank" rel="noopener" data-network="XING" data-action="Share">
        <div class='social_media_icon xing'>
            <i class="icon-xing"></i>
        </div>
    </a>
</div>                    </div>
    </div>
                                    <header class="heading-page">
        <div class="holder2">
            <nav class="nav-page-holder">
                                                                    <ul id="nav-page" class="four">
                    <li >
                        <a rel="nofollow noopener" href="/preisvergleich/p/24013_apple_macbook_air/ueberblick?bid=2508018">Übersicht</a>
                    </li>
                                                                        <li >
                                <a href="/preisvergleich/p/24013_apple_macbook_air/tests?bid=2508018">Tests</a>
                            </li>
                                                                                        <li >
                            <a rel="nofollow noopener" href="/preisvergleich/p/24013_apple_macbook_air/preise?bid=2508018">Preisvergleich</a>
                        </li>
                                                                                    <li >
                            <a rel="nofollow noopener" href="/preisvergleich/p/24013_apple_macbook_air/artikel?bid=2508018">Alle Artikel</a>
                        </li>
                                    </ul>
            </nav>
        </div>
    </header>
                            <article class="article" itemscope itemtype="https://schema.org/NewsArticle" data-io-article-url="https://www.macwelt.de/news/Hat-das-Macbook-Air-ein-Hitzeproblem-Versuch-einer-Klaerung-10811724.html">
        <meta itemprop="datePublished" content="2020-05-15T14:38:00+02:00"/>
    <meta itemprop="dateModified" content="2020-05-15T14:38:00+02:00"/>
    <span class="schema-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
        <span itemprop="name">Stephan Wiesend</span>
    </span>
            <meta itemprop="headline" content="Hat das Macbook Air ein Hitzeproblem? Versuch einer Klärung."/>
    <meta itemprop="image" content="https://bilder.macwelt.de/4256411_original.jpg"/>
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.macwelt.de/news/Hat-das-Macbook-Air-ein-Hitzeproblem-Versuch-einer-Klaerung-10811724.html"/>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.macwelt.de/img/macwelt/amp_logo.png">
            <meta itemprop="width" content="60">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Macwelt">
    </div>
            <div class="add-box">
            <p>
                <strong class="title">
                    Einige Kunden beschweren sich über laute Lüftergeräusche beim Macbook Air, ihr Macbook würde zu schnell überhitzen. Das hat mehrere Ursachen.
                </strong>
            </p>
        </div>
                                    <div class="visual first-gallery">
                                                    <div class="visual inline">
            <picture>
                <source data-srcset="//bilder.macwelt.de/4256411_620x310_r.webp" type="image/webp">
                <img
                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                        data-src="//bilder.macwelt.de/4256411_620x310_r.jpg"
                        alt="Dem&#x20;neuen&#x20;Macbook&#x20;Air&#x20;wird&#x20;offenbar&#x20;schnell&#x20;hei&#x00DF;."
                        title="Dem&#x20;neuen&#x20;Macbook&#x20;Air&#x20;wird&#x20;offenbar&#x20;schnell&#x20;hei&#x00DF;."
                        width="620"
                        height="310"
                        class="lazyload"
                />
            </picture>
            <div class="description">
                <a class="btn"
                   data-doi="4256411"
                   data-image-lightbox-id="4256411"
                   data-author_name="&amp;copy; Apple"
                   data-description="Dem&#x20;neuen&#x20;Macbook&#x20;Air&#x20;wird&#x20;offenbar&#x20;schnell&#x20;hei&#x00DF;."
                   href="//bilder.macwelt.de/4256411_original.jpg">
                    <strong>Vergrößern</strong>
                </a>
                <strong class="title" title="Dem&#x20;neuen&#x20;Macbook&#x20;Air&#x20;wird&#x20;offenbar&#x20;schnell&#x20;hei&#x00DF;.">Dem neuen Macbook Air wird offenbar schnell heiß.</strong>
                <div class="box">
                    <span class="copy">&copy; Apple</span>
                </div>
            </div>
        </div>
            
            </div>
                                    <div class="add-box linkdb-marker">
                <!-- AD: adsense article_top --><div data-idg-sizes="[620,155]" id="ad_adsense_top" class="idgGoogleAdTag ad_adsense_top ad"></div>
            </div>
                                                                                                            
                                        
                                            <p class="linkdb-marker">

                            Das neue  

                        
                                                                                                                    <a href="https://www.macwelt.de/produkte/Macbook-Air-2020-Um-ein-Drittel-schneller-als-Vorgaenger-10772777.html"   title="Macbook&#x20;Air&#x20;2020">Macbook Air 2020</a>
                                             wirkt für viele Anwender wie der ideale Rechner: Kompakt, günstig und endlich mit einer Tastatur, die ihren Namen verdient. Nach längeren Erfahrungen mit dem Gerät sind aber doch einige Kritikpunkte  

                        
                                                                                                                                        <a href="https://www.forbes.com/sites/brookecrothers/2020/04/18/does-the-2020-macbook-air-have-an-overheating-problem-debate-rages-on/" rel="noopener" target="_blank" title="laut&#x20;geworden">laut geworden</a>
                                            . Vor allem geht es dabei um die Lüfter und die Performance des günstigsten Macbooks. Wie bei solchen Berichten üblich, sind die Nutzerkommentare hier gespalten, bei einigen treten die Probleme ständig auf, bei anderen sind sie völlig unbekannt. Die Kritik selbst, etwa bei Macrumors, kling aber sehr ähnlich: Bei hoher Systemlast soll der Lüfter sehr laut werden, vor allem bei langer und hoher Systemlast wie Videoschnitt oder Videokonferenzen. Das soll sogar bei einfachen Alltagsaktivitäten auftreten, etwa wenn man ein  

                        
                                                                                                                                        <a href="https://www.youtube.com/watch?v=nSgi2deRivc" rel="noopener" target="_blank" title="Youtube-Video&#x20;in&#x20;4K-Aufl&#x00F6;sun">Youtube-Video in 4K-Auflösun</a>
                                            g ansieht. Das dürfte eigentlich nicht passieren.

    
    </p>
                                        <p id="piano-anchor"></p>
                                                                                                                                                                                                    
                                        
                                            <p class="linkdb-marker">

                            Der Vorwurf: Das Kühlsystem scheint nicht sehr leistungsfähig zu sein und das <a target="_blank" data-ga-event-type="view|click" data-ga-event-category="Affiliate Datenbank" data-ga-event-label="Macbook" data-ga-event-value="2290" rel="nofollow noopener" href="/handover/2290?ws=3&subid=macwelt_www_linkdb_2508018">Macbook</a> zu schnell zu überhitzen. Wie schon die Seite Notebookcheck richtigstellte, ist aber Überhitzung eigentlich der falsche Vorwurf. Das <a target="_blank" data-ga-event-type="view|click" data-ga-event-category="Affiliate Datenbank" data-ga-event-label="Macbook" data-ga-event-value="2290" rel="nofollow noopener" href="/handover/2290?ws=3&subid=macwelt_www_linkdb_2508018">Macbook</a> Air sorgt offensichtlich nämlich mit schnell laufendem Lüfter und Ausbremsen des Prozessors dafür, dass das Gerät gerade  

                                <i>nicht</i>

                                 überhitzt. Bei der Klärung gibt es aber einige Hintergründe zu Berücksichtigen.

    
    </p>
                                                                                                                                                                                                
        
                    
                                                                                                                                            <div class="visual inline">
            <picture>
                <source data-srcset="//bilder.macwelt.de/4256409_620x310_r.webp" type="image/webp">
                <img
                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                        data-src="//bilder.macwelt.de/4256409_620x310_r.jpg"
                        alt="Das&#x20;Air&#x20;hat&#x20;nur&#x20;einen&#x20;einzigen&#x20;und&#x20;dazu&#x20;kleinen&#x20;L&#x00FC;fter."
                        title="Das&#x20;Air&#x20;hat&#x20;nur&#x20;einen&#x20;einzigen&#x20;und&#x20;dazu&#x20;kleinen&#x20;L&#x00FC;fter."
                        width="620"
                        height="310"
                        class="lazyload"
                />
            </picture>
            <div class="description">
                <a class="btn"
                   data-doi="4256409"
                   data-image-lightbox-id="4256409"
                   data-author_name="&amp;copy; Youtube"
                   data-description="Das&#x20;Air&#x20;hat&#x20;nur&#x20;einen&#x20;einzigen&#x20;und&#x20;dazu&#x20;kleinen&#x20;L&#x00FC;fter."
                   href="//bilder.macwelt.de/4256409_original.jpg">
                    <strong>Vergrößern</strong>
                </a>
                <strong class="title" title="Das&#x20;Air&#x20;hat&#x20;nur&#x20;einen&#x20;einzigen&#x20;und&#x20;dazu&#x20;kleinen&#x20;L&#x00FC;fter.">Das Air hat nur einen einzigen und dazu kleinen Lüfter.</strong>
                <div class="box">
                    <span class="copy">&copy; Youtube</span>
                </div>
            </div>
        </div>
                    <!-- AD: dfp image1 --><div data-idg-sizes="[620,90]" title="Google-Ad (Position: image1)" id="ad_image1" class="image1 ad"></div>
            
                                                                                                                                                                                                                            
        
                                            <h2 id="abschnitt-die-cpu-schnell-aber-nur-ein-sprinter">Die CPU: Schnell aber nur ein Sprinter</h2>
                                                                                                                                                                                                
                                    <!-- AD: performance article_link -->    <div class="idgAmazonTextV2 gap"
         data-ga-event-type="view|click"
         data-ga-event-category="context_article_text"
         data-ga-event-label="otto">
        <a href="https://partnerprogramm.otto.de/trck/eclick/a93f0f96f61df3eb11a141d24f98b414?prodid=79539320&amp;fid=8&amp;subid=macwelt_www_text_2508018" rel="nofollow noopener" target="_blank">
            <img
                    src="/img/www/shopping_cart.gif"
                    height="18"
                    width="18"
                    alt="Shopping Cart Icon">
            <span>Apple MacBook Air 13 Notebook (33,78 cm/13,3 Zoll, Intel Core i3, Iris Plus Graphics, 256 GB SSD) bei Otto ansehen</span>
        </a>
    </div>

                                
                                            <p class="linkdb-marker">

                            Von der niedrigen angegebenen Taktung des Macbook-Air-Prozessors von 1,1 GHZ  muss man nicht enttäuscht sein: Die CPU des Einstiegsmodells ist eine Intel i3-CPU mit zwei CPU-Kernen, kann aber kurzzeitig mit höherem Takt laufen – wenn man eine komplexe Webseite öffnet oder ein Foto bearbeitet springt der Takt kurzzeitig von 1,1 GHz auf bis zu 3,2 GHz. Um eine Überhitzung zu vermeiden, wird aber die Leistung schnell wieder reduziert. Wie schnell dieses Heruntertakten aktiv wird, kann der Hersteller vorgeben. Offensichtlich hat sich <a target="_blank" data-ga-event-type="view|click" data-ga-event-category="Affiliate Datenbank" data-ga-event-label="Apple" data-ga-event-value="66" rel="nofollow noopener" href="/handover/66?ws=3&subid=macwelt_www_linkdb_2508018">Apple</a> für häufiges Heruntertakten entschieden. Das soll vielleicht auch die Akku-Laufdauer verbessern, die für viele Anwender sehr wichtig ist. Gleichzeitig spring der Lüfter aber erst relativ spät an. Das sorgt für niedrige Lautstärke, bei hoher Erwärmung muss der Lüfter dann aber sehr schnell und etwas länger laufen, um die Wärme wieder zu reduzieren.

    
    </p>
                                                                                                                                                                                            <!-- AD: dfp video --><div data-idg-sizes="[1,1]" title="Google-Ad (Position: video)" id="ad_video" class="idgGoogleAdTag video ad"></div>
                                    
                                    <!-- AD: billigerDe breaker --><div id="billiger_breaker" data-content-id="2508018"></div>
                                
                                            <p class="linkdb-marker">

                    
                                                                                                                                            <span class="shop-link">
                <a href="https://bit.ly/2JBGoRW" rel="noopener" target="_blank" title="Mac&#x20;beschleunigen&#x20;mit&#x20;CleanMyMac">Mac beschleunigen mit CleanMyMac</a>
                    </span>
                
    </p>
                                                
                                                                                                                                                                                
                                        
                                            <p class="linkdb-marker">

                            Hohe Lüfterdrehzahlen sind aber lästig und verärgern den Nutzern. Nach unserer Meinung ein Problem: Warum die CPU sehr stark strapaziert wird, ist für den Anwender oft nicht erkennbar. Kurz nach dem Kauf wird etwa das System durch eine Reihe an Hintergrundaktivitäten stark belastet. Unter Umständen wird die Fotobibliothek im Hintergrund nach Gesichtern durchsucht oder iCloud führt langwierige Aktionen durch. Die CPU-Last, die Dienste wie Youtube oder auch Spotify verursachen, wird oft unterschätzt. Unter Umständen liegt das Youtubevideo nur in einem speziellen Google-Format vor, dass die CPU stark belastet  – und der Lüfter läuft bald auf Hochtouren. Was die CPU belastet kann man aber mit einem Blick in das Dienstprogramm Aktivitätsanzeige herausfinden. Oft liegt es nur an einer einzige Webseite, oft  aber auch an iCloud.

    
    </p>
                                                                                                                                                                                                
                                        
                                            <p class="linkdb-marker">

                            Was  aber erste Tests zeigen: Wie schnell die Lüfter anspringen, hängt ebenfalls von dem gewählten Modell ab: Das Basismodell mit i3-CPU ist langsamer, bleibt aber auch länger kühl als die schnelleren Modelle mit i5-CPU und Quadcore-CPU oder das Top-Model mit i7-CPU. Das langsamste Modell und günstigstes Modell ist darum anscheinend auch das leiseste Modell. Probleme mit lauten Lüftern hatten übrigens auch schon frühere Top-Macbook-Versionen mit der i7-CPU.

    
    </p>
                                                                                                                                                                                                
        
                                            <h2 id="abschnitt-lahm-durch-lahmes-kuehlsystem">Lahm durch lahmes Kühlsystem?</h2>
                                                                                                                                                                                                
                                        
                                            <p class="linkdb-marker">

                            Kritik wurde auch am Kühlsystem des <a target="_blank" data-ga-event-type="view|click" data-ga-event-category="Affiliate Datenbank" data-ga-event-label="Macbook" data-ga-event-value="2290" rel="nofollow noopener" href="/handover/2290?ws=3&subid=macwelt_www_linkdb_2508018">Macbook</a> Air laut, hier sorgt nämlich ein einzelner Lüfter für die Kühlung des Gerätes. Ein einzelner Lüfter ist aber gerade bei den Top-Modellen von dieser Aufgabe überfordert und muss mit seiner Maximalgeschwindigkeit laufen – und das Macbook Air wird richtig laut. Warum <a target="_blank" data-ga-event-type="view|click" data-ga-event-category="Affiliate Datenbank" data-ga-event-label="Apple" data-ga-event-value="66" rel="nofollow noopener" href="/handover/66?ws=3&subid=macwelt_www_linkdb_2508018">Apple</a> kein leistungsfähigeres Kühlsystem verbaut hat, hat vermutlich Kostengründe. Eigentlich ist das Air ja auch für Büroanwender und Einsteiger gedacht, weshalb die Macbook Air langsamere CPUs als die Macbook-Pro-Modelle besitze.

    
    </p>
                                                                                                                                                                                                
                                        
                                            <p class="linkdb-marker">

                            Erste Benutzer haben anscheinend bereits versucht, das Kühlsystem zu verbessern – etwa mit neuer Kühlpaste – das würden wir aber nicht empfehlen.

    
    </p>
                                                                                                                                                                                                
                                        
                                            <p class="linkdb-marker">

                            Wie man hohe CPU-Leistung mit niedriger Lautstärke kombinieren kann, zeigen die äußerlich sehr ähnlichen Macbook Pro 13-Zoll mit vier Thunderbolt-Schnittstellen. Was viele nicht wissen: Es gibt zwei Macbook Pro 13-Zoll-Versionen, die sich äußerlich nur durch die Zahl ihrer Thunderbolt-Schnittstellen unterscheiden. Die Modelle mit vier Ports bieten aber unter der Haube nicht nur schnellere CPU-Modelle (statt Mittelklasse-CPUs der 8. Generation nun Top-CPUs der 10. Generation) sondern auch ein viel besseres Kühlsystem. Während das Macbook Air und das Macbook Pro mit zwei Thunderbolt-Schnittstellen nur einen Lüfter spendiert bekamen, erhielten die Top-Modelle mit vier Ports ein besseres Kühlsystem mit zwei Lüftern. Die Folge: Die Leistung der CPU und Grafikkarte wird bei diesen Modellen später gedrosselt und der Lüfter kann länger mit niedriger Drehzahl laufen. Die Rechner erreichen dadurch unter Dauerlast höhere Leistungen, sind aber unter Volllast sogar leiser. Die Preise für die Modelle von 2020 fangen im <a target="_blank" data-ga-event-type="view|click" data-ga-event-category="Affiliate Datenbank" data-ga-event-label="Apple" data-ga-event-value="66" rel="nofollow noopener" href="/handover/66?ws=3&subid=macwelt_www_linkdb_2508018">Apple</a> Store allerdings erst bei 2129 Euro an.

    
    </p>
                                                                                                                                                                                                
        
                    
                                                                                                                                            <div class="visual inline">
            <picture>
                <source data-srcset="//bilder.macwelt.de/4256410_620x310_r.webp" type="image/webp">
                <img
                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                        data-src="//bilder.macwelt.de/4256410_620x310_r.jpg"
                        alt="Das&#x20;Modell&#x20;mit&#x20;vier&#x20;Ports&#x20;bietet&#x20;nicht&#x20;nur&#x20;zwei&#x20;gro&#x00DF;e&#x20;L&#x00FC;fter,&#x20;das&#x20;K&#x00FC;hlsystem&#x20;ist&#x20;sehr&#x20;aufwendig&#x20;aufgebaut."
                        title="Das&#x20;Modell&#x20;mit&#x20;vier&#x20;Ports&#x20;bietet&#x20;nicht&#x20;nur&#x20;zwei&#x20;gro&#x00DF;e&#x20;L&#x00FC;fter,&#x20;das&#x20;K&#x00FC;hlsystem&#x20;ist&#x20;sehr&#x20;aufwendig&#x20;aufgebaut."
                        width="620"
                        height="310"
                        class="lazyload"
                />
            </picture>
            <div class="description">
                <a class="btn"
                   data-doi="4256410"
                   data-image-lightbox-id="4256410"
                   data-author_name="&amp;copy; IFixit"
                   data-description="Das&#x20;Modell&#x20;mit&#x20;vier&#x20;Ports&#x20;bietet&#x20;nicht&#x20;nur&#x20;zwei&#x20;gro&#x00DF;e&#x20;L&#x00FC;fter,&#x20;das&#x20;K&#x00FC;hlsystem&#x20;ist&#x20;sehr&#x20;aufwendig&#x20;aufgebaut."
                   href="//bilder.macwelt.de/4256410_original.jpg">
                    <strong>Vergrößern</strong>
                </a>
                <strong class="title" title="Das&#x20;Modell&#x20;mit&#x20;vier&#x20;Ports&#x20;bietet&#x20;nicht&#x20;nur&#x20;zwei&#x20;gro&#x00DF;e&#x20;L&#x00FC;fter,&#x20;das&#x20;K&#x00FC;hlsystem&#x20;ist&#x20;sehr&#x20;aufwendig&#x20;aufgebaut.">Das Modell mit vier Ports bietet nicht nur zwei große Lüfter, das Kühlsystem ist sehr aufwendig aufgebaut.</strong>
                <div class="box">
                    <span class="copy">&copy; IFixit</span>
                </div>
            </div>
        </div>
                    <!-- AD: dfp image2 --><div data-idg-sizes="[620,90]" title="Google-Ad (Position: image2)" id="ad_image2" class="image2 ad"></div>
            
                                                                                                                                                                                                                            
                                        
                                            <p class="linkdb-marker">

                            Die Folge: Der Video-Profi, der vielleicht über Tage 4K-Videos mit Premiere bearbeitet oder aufwendige Foto-Projekte durchführt, sollte vielleicht eher zum Macbook Pro mit vier Thunderbolt-Schnittstellen greifen. Arbeitet jemand aber nur mit <a target="_blank" data-ga-event-type="view|click" data-ga-event-category="Affiliate Datenbank" data-ga-event-label="Outlook" data-ga-event-value="2722" rel="nofollow noopener" href="/handover/2722?ws=3&subid=macwelt_www_linkdb_2508018">Outlook</a> und <a target="_blank" data-ga-event-type="view|click" data-ga-event-category="Affiliate Datenbank" data-ga-event-label="Excel" data-ga-event-value="4" rel="nofollow noopener" href="/handover/4?ws=3&subid=macwelt_www_linkdb_2508018">Excel</a>, liefert ein Macbook Air mehr als genug Leistung – auch für gelegentlichen Videoschnitt mit Final Cut Pro X.

    
    </p>
                                                                                                        <!-- AD: dfp marktplatz_special --><div data-idg-sizes="[1,1]" title="Google-Ad (Position: marktplatz_special)" id="ad_marktplatz_special" class="idgGoogleAdTag marktplatz_special ad"></div>
                
        <!-- AD: performance article_bottom --><div class="ottoteaser"
     data-ga-event-type="view|click"
     data-ga-event-category="context_article_foot"
     data-ga-event-label="otto">
    <div class="head">
        <span class="icon-shopping-cart square-30 color-white-ffffff align-left"></span>
        <strong class="text">Große Auswahl - kleine Preise!</strong>
        <a href="https://partnerprogramm.otto.de/trck/eclick/a93f0f96f61df3eb11a141d24f98b414?prodid=79539320&amp;fid=8&amp;subid=macwelt_www_widget_2508018" target="_blank" rel="nofollow noopener">
            <strong>Bei otto.de kaufen</strong>
        </a>
    </div>
    <a href="https://partnerprogramm.otto.de/trck/eclick/a93f0f96f61df3eb11a141d24f98b414?prodid=79539320&amp;fid=8&amp;subid=macwelt_www_widget_2508018" target="_blank" rel="nofollow noopener" class="content">
                    <div class="outer" >
                <div class="inner">
                    <div class="img-holder">
                        <img src="https://partnerprogramm.otto.de/trck/eclick/a93f0f96f61df3eb11a141d24f98b414?prodid=79539320&amp;fid=8&amp;Type=ZXh0cmFfaW1nX3NtYWxs" class="teaserimage" alt="Apple&#x20;MacBook&#x20;Air&#x20;13&#x20;Notebook&#x20;&#x28;33,78&#x20;cm&#x2F;13,3&#x20;Zoll,&#x20;Intel&#x20;Core&#x20;i3,&#x20;Iris&#x20;Plus&#x20;Graphics,&#x20;256&#x20;GB&#x20;SSD&#x29;">
                    </div>
                </div>
            </div>
                <div class="ottotext">
            <div class="border-box">
                <strong title="Apple&#x20;MacBook&#x20;Air&#x20;13&#x20;Notebook&#x20;&#x28;33,78&#x20;cm&#x2F;13,3&#x20;Zoll,&#x20;Intel&#x20;Core&#x20;i3,&#x20;Iris&#x20;Plus&#x20;Graphics,&#x20;256&#x20;GB&#x20;SSD&#x29;">Apple MacBook Air 13 Notebook (33,78 cm/13,3 Zoll, Intel Core i3, Iris Plus Graphics, 256 GB SSD)</strong>
            </div>
            <p> ab <span class="price">1199.00 €</span>bestellen!</p>
            <img src="/img/www/otto_logo.jpg" class="otto" alt="otto.de Logo">
            <p>Verkauf und Versand durch otto.de.<span class="black">Hier klicken</span></p>
        </div>
    </a>
</div>
</article>
<div id="rs_ctTileRecommender"></div>
<div id="feedback_info" style="display:none">
    📧 <a href="mailto:redaktion@macwelt.de?subject=Ihr&#x20;Kommentar&#x20;zum&#x20;Artikel&#x20;&#x27;Hat&#x20;das&#x20;Macbook&#x20;Air&#x20;ein&#x20;Hitzeproblem&#x3F;&#x20;Versuch&#x20;einer&#x20;Kl&#x00E4;rung.&#x27;&amp;body=Ihr&#x20;Kommentar&#x20;zum&#x20;Artikel&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;Hat-das-Macbook-Air-ein-Hitzeproblem-Versuch-einer-Klaerung-10811724.html&#x3A;" title="Feedback an Macwelt">Feedback an Macwelt</a>
</div>                            <!-- AD: dfp sfp_infeed --><div data-idg-sizes="[[1,1],[620,140],[620,155]]" title="Google-Ad (Position: sfp_infeed)" id="ad_sfp_infeed" class="sfp_infeed ad"></div>
    <!-- AD: outbrain article --><div class="OUTBRAIN" data-src="https://www.macwelt.de/news/Hat-das-Macbook-Air-ein-Hitzeproblem-Versuch-einer-Klaerung-10811724.html" data-widget-id="AR_1" data-ob-template="DE_Mac-welt.de" ></div>
    <!-- AD: dfp marktplatz -->
            <div class="marketplace standard">
                <div class="heading">
                    <span class="banner-text">-Anzeige-</span>
                    <h4>Macwelt Marktplatz</h4>
                </div>
                <div class="content clearfix">
                <div class="marketplace_element">
                    <div data-idg-sizes="[[309,363],[618,363]]" id="ad_marktplatz_links" class="marktplatz_links ad"></div>
                </div>
                <div class="marketplace_element">
                    <div data-idg-sizes="[309,363]" id="ad_marktplatz_rechts" class="marktplatz_rechts ad"></div>
                </div>
                </div>
            </div>
    <!-- AD: outbrain idg_content_footer --><div class="OUTBRAIN" data-src="https://www.macwelt.de/news/Hat-das-Macbook-Air-ein-Hitzeproblem-Versuch-einer-Klaerung-10811724.html" data-widget-id="AR_12" data-ob-template="DE_Mac-welt.de" ></div>
        <!-- AD: yieldkit  --><script>
                (function () {
                    var scriptProto = 'https:' == document.location.protocol ? 'https://' : 'http://';
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = scriptProto+'js.srvtrck.com/v1/js?api_key=cc86ea3a04806258ca5dfd8a1fdab564&site_id=953f958589ff4d50900e79c9b4005b39';
                    (document.getElementsByTagName('head')[0] || document.body).appendChild(script);
                })();</script>
    <!-- AD: intextlinks  --><script language="javascript" type="text/javascript">
                clid=130;
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
                })("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
            </script>
                </div>
                <aside id="sidebar">
                                                                                                        <div class="news-teaser-placeholder" data-navid="156" data-breadcrumb="Home" data-count="5" data-host="macwelt" data-articletypes="news,test,tip,international,ratgeber,video,external_article,download" data-mainnav="Macwelt"></div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu --><div data-idg-sizes="[[1,1],[300,250],[300,600],[336,280]]" title="Google-Ad (Position: mpu)" id="ad_mpu" class="idgGoogleAdTag mpu ad iframe-box"></div>
                
<div class="box" data-ga-event-type="view" data-ga-event-category="right_column_specials_block_teaserspalte" data-ga-event-label="Macwelt&#x20;Specials">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Macwelt Specials</h4>
    </div>
    <div class="content">
                        <ul>
                            <li>
                    <a class="holder"
                       href="https://www.macwelt.de/produkte/iPhone-12-Preis-Technik-Design-Test-Kaufberatung-10673445.html"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="Macwelt&#x20;Specials_https://www.macwelt.de/produkte/iPhone-12-Preis-Technik-Design-Test-Kaufberatung-10673445.html"
                       target="_blank"
                        >
                                                                                                                                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4253395_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4253395_120x60.jpg"
                                        alt="iPhone&#x20;12&#x3A;&#x20;Das&#x20;kommt"
                                        title="iPhone&#x20;12&#x3A;&#x20;Das&#x20;kommt"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>iPhone 12: Das kommt</h5>
                            <p>Alle Gerüchte zu dem kommenden iPhone 12.</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Top-Angebote</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                                                                            
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4252670_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4252670_300x150.jpg"
                                        alt="35&#x20AC;&#x20;Startguthaben&#x20;und&#x20;dauerhaft&#x20;kostenlos"
                                        title="35&#x20AC;&#x20;Startguthaben&#x20;und&#x20;dauerhaft&#x20;kostenlos"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.financeads.net/tc.php?t=26942C14017658T&amp;subid=MW_WDG" rel="nofollow noopener" target="_blank">
                            <h5>35€ Startguthaben und dauerhaft kostenlos</h5>
                            <p>Nur jetzt gibt&#039;s die American Express Blue Card mit 35 Euro Startguthaben. Die Karte ist dauerhaft kostenlos und kommt mit vielen weiteren Vorteilen.</p>
                        </a>
                    </div>
                                                                                                                                                                                                                            
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4132108_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4132108_300x150.jpg"
                                        alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;X"
                                        title="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;X"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+X%22" rel="nofollow noopener" target="_blank">
                            <h5>Die besten Preise für das iPhone X</h5>
                            <p>Das neue iPhone X ist sicher das beste iPhone, das Apple je gebaut hat. Im Macwelt Preisvergleich bestellen Sie zu Top-Konditionen.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4122697_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4122697_300x150.jpg"
                                        alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;8"
                                        title="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;8"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+8%22"  target="_blank">
                            <h5>Die besten Preise für das iPhone 8</h5>
                            <p>Das neue iPhone 8 bietet ein ideales Preis-/Leistungsverhältnis und begeistert durch seine Features.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 900px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4122858_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4122858_300x150.jpg"
                                        alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;Apple&#x20;TV&#x20;4K"
                                        title="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;Apple&#x20;TV&#x20;4K"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="http://www.macwelt.de/pv/pMKH0m"  target="_blank">
                            <h5>Die besten Preise für Apple TV 4K</h5>
                            <p>Mit dem neuen Apple TV 4K sehen Sie Filme und Sendungen in 4K HDR Qualität. Der A10X Fusion Chip bietet Leistung für komplexe Spiele.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 1200px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4122859_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4122859_300x150.jpg"
                                        alt="iPhone-&#x20;und&#x20;Mac-Schn&#x00E4;ppchen"
                                        title="iPhone-&#x20;und&#x20;Mac-Schn&#x00E4;ppchen"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html"  target="_blank">
                            <h5>iPhone- und Mac-Schnäppchen</h5>
                            <p>Jeden Tag haben Amazon und Konkurrenten hunderte Gadgets im Angebot. Wir filtern die Angebote für iPhone- und Mac-Nutzer vor.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow noopener" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow noopener" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                                        <div id="sticky-anchor"></div>
<div data-idg-sizes="[[300,390],[300,250],[1,1]]" id="ad_mpu_affiliate1" class="mpu_affiliate1 ad"></div>
                                        <div class="billiger-teaser-placeholder" data-is-home="1" data-type="article" data-categories="2071,2073,2076,2077,2088,2091,2093,2095,2096,2100,2105,2108,2109,2110,2111,2112,2117,2120,2147,2303,8734,8738,8739,8742,8785,8842,9205,10517,10521,10528,11048,11478,29367,103023,103212,104103,104509,104595,104669,105374,105396,105461,107328,110867"></div>
                    <!-- kein Produkt für eBay Teaser -->
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Macwelt Ratgeber</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                        
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4229098_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4229098_300x150.jpg"
                                        alt="Kaufberatung&#x20;iPhone&#x20;11"
                                        title="Kaufberatung&#x20;iPhone&#x20;11"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/ratgeber/Kaufberatung-iPhone-Welches-iPhone-soll-ich-kaufen-10039901.html"  target="_blank">
                            <h5>Kaufberatung iPhone 11</h5>
                            <p>Das Line-Up für das iPhone-Produktjahr 2019 ist komplett. Bleibt die Frage, welches Gerät für wen geeignet ist.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4209224_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4209224_300x150.jpg"
                                        alt="iPad&#x20;Pro,&#x20;iPad,&#x20;Air&#x20;oder&#x20;Mini&#x3F;"
                                        title="iPad&#x20;Pro,&#x20;iPad,&#x20;Air&#x20;oder&#x20;Mini&#x3F;"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/ratgeber/iPad-kaufen-Air-Pro-Mini-9852662.html"  target="_blank">
                            <h5>iPad Pro, iPad, Air oder Mini?</h5>
                            <p>iPad Air und iPad Mini feierten 2019 ihr Comeback, das iPad 7 hat Apple auf 10,2 Zoll vergrößert. Ein Überblick.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4235977_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4235977_300x150.jpg"
                                        alt="Das&#x20;neue&#x20;Macbook&#x20;Pro&#x20;16&#x27;&#x27;"
                                        title="Das&#x20;neue&#x20;Macbook&#x20;Pro&#x20;16&#x27;&#x27;"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/ratgeber/Was-das-Macbook-Pro-16-bedeutet-und-was-ihm-fehlt-10702450.html"  target="_blank">
                            <h5>Das neue Macbook Pro 16''</h5>
                            <p>Kaum angekündigt, kassiert das Macbook Pro Kritik. Dabei bedeute es eine Abkehr von einer langen Tradition.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 900px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4232815_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4232815_300x150.jpg"
                                        alt="Besser&#x20;als&#x20;Apple&#x20;sagt&#x3A;&#x20;iPad&#x20;7&#x20;im&#x20;Test"
                                        title="Besser&#x20;als&#x20;Apple&#x20;sagt&#x3A;&#x20;iPad&#x20;7&#x20;im&#x20;Test"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/produkte/7-Generation-Apple-ruestet-iPad-auf-10664286.html"  target="_blank">
                            <h5>Besser als Apple sagt: iPad 7 im Test</h5>
                            <p>Die siebte Inkarnation des Ur-iPad bekommt einige nützliche neue Features. Unser Praxis- und Labortest offenbart zudem echte Überraschungen.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow noopener" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow noopener" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                        <div class="box">
        <div class="heading">
            <a href="/macwelt-tv" class="btn">
                <strong>Mehr</strong>
            </a>
            <span class="icon-play background square-30 color-white-ffffff align-left"></span>
            <h4>Macwelt TV</h4>
        </div>
        <div class="content hover">
            <div class="video-holder">
                <a class="lightbox"
                   href="/videos/iPad-Pro-2020-Was-ist-neu-Testbericht-10788894.html"
                   data-href="inc/video.html">
                    <span class="icon-play-circle-o size-80"></span>
                    <picture>
                        <source data-srcset="//bilder.macwelt.de/4252363_300x150.webp" type="image/webp">
                        <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                data-src="//bilder.macwelt.de/4252363_300x150.jpg"
                                alt="iPad&#x20;Pro&#x20;2020&#x3A;&#x20;Was&#x20;ist&#x20;neu&#x3F;"
                                title="iPad&#x20;Pro&#x20;2020&#x3A;&#x20;Was&#x20;ist&#x20;neu&#x3F;"
                                width="300"
                                height="150"
                                class="lazyload"
                        />
                    </picture>
                </a>
            </div>
            <a class="description" href="/videos/iPad-Pro-2020-Was-ist-neu-Testbericht-10788894.html">
                <h5>iPad Pro 2020: Was ist neu?</h5>

                <p>Mit dem neuen iPad Pro will Apple einen weiteren Schritt in Richtung Zukunft ohne Laptops gehen.</p>
            </a>
        </div>
    </div>
                
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Anzeige-</span>
        <h4>Ausgesuchte Angebote</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                                                                            
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4194344_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4194344_300x150.jpg"
                                        alt="Microsoft&#x20;Office&#x20;2019&#x20;f&#x00FC;r&#x20;Mac&#x3A;&#x20;Non-Abo-Version"
                                        title="Microsoft&#x20;Office&#x20;2019&#x20;f&#x00FC;r&#x20;Mac&#x3A;&#x20;Non-Abo-Version"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.awin1.com/cread.php?awinmid=11860&amp;awinaffid=486277&amp;clickref=MW_MP_Office&amp;p=https://www.lizengo.de/office-paket/microsoft-office-2019-mac" rel="nofollow noopener" target="_blank">
                            <h5>Microsoft Office 2019 für Mac: Non-Abo-Version</h5>
                            <p>Das neue Microsoft Office 2019 für Mac ist auf Lizengo verfügbar. Dieses Mal auch in einer normalen statt nur in einer Abo-Version.</p>
                        </a>
                    </div>
                                                                                                                                                                                                                            
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4221599_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4221599_300x150.jpg"
                                        alt="E-Scooter&#x20;2019&#x20;und&#x20;was&#x20;Sie&#x20;dazu&#x20;wissen&#x20;m&#x00FC;ssen"
                                        title="E-Scooter&#x20;2019&#x20;und&#x20;was&#x20;Sie&#x20;dazu&#x20;wissen&#x20;m&#x00FC;ssen"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/a/e-roller-bald-auch-in-deutschland-zugelassen,3463685" rel="nofollow noopener" target="_blank">
                            <h5>E-Scooter 2019 und was Sie dazu wissen müssen</h5>
                            <p>Elektro-Tretroller sind endlich für den Straßenverkehr zugelassen. Wir geben einen Überblick über Modelle mit Straßenzulassung.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow noopener" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow noopener" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                
<div class="box" data-ga-event-type="view" data-ga-event-category="right_column_specials_block_teaserspalte" data-ga-event-label="Angebote&#x20;f&#x00FC;r&#x20;Macwelt-Leser">
    <div class="heading">
                                                                        <span class="banner-text">-Verlagsangebot-</span>
        <h4>Angebote für Macwelt-Leser</h4>
    </div>
    <div class="content">
                                            <ul>
                            <li>
                    <a class="holder"
                       href="http://ad.zanox.com/ppc/?45401869C893178184T"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="Angebote&#x20;f&#x00FC;r&#x20;Macwelt-Leser_http://ad.zanox.com/ppc/?45401869C893178184T"
                       target="_blank"
                        rel="nofollow noopener">
                                                                                                                                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4078542_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4078542_120x60.jpg"
                                        alt="Bitdefender&#x20;2019&#x20;&#x28;Mac&#x29;"
                                        title="Bitdefender&#x20;2019&#x20;&#x28;Mac&#x29;"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>Bitdefender 2019 (Mac)</h5>
                            <p>Jetzt die kostenlose Trial downloaden.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.macwelt.de/thema/tarifrechner/236"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="Angebote&#x20;f&#x00FC;r&#x20;Macwelt-Leser_http://www.macwelt.de/thema/tarifrechner/236"
                       target="_blank"
                        rel="nofollow noopener">
                                                                                <picture>
                                <source data-srcset="//bilder.macwelt.de/4029803_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4029803_120x60.jpg"
                                        alt="Handytarif-Check"
                                        title="Handytarif-Check"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>Handytarif-Check</h5>
                            <p>Hier finden Sie schnell den günstigsten Tarif.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.verleihshop.de/index.html?partner=macw"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="Angebote&#x20;f&#x00FC;r&#x20;Macwelt-Leser_http://www.verleihshop.de/index.html?partner=macw"
                       target="_blank"
                        rel="nofollow noopener">
                                                                                <picture>
                                <source data-srcset="//bilder.macwelt.de/4029804_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4029804_120x60.jpg"
                                        alt="Online&#x20;Videothek"
                                        title="Online&#x20;Videothek"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>Online Videothek</h5>
                            <p>Größtes Verleihangebot Deutschlands. Kein Abo!</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                <div class="box" data-ga-event-type="view" data-ga-event-category="right_column_jobware_teaser" data-ga-event-label="Aktuelle Jobangebote">
    <div class="heading">
        <a href="http://jobs.macwelt.de" class="btn" data-ga-event-type="click" data-ga-event-category="right_column_artikel_slider" data-ga-event-label="http://jobs.macwelt.de">
            <strong>Alle</strong>
        </a>
        <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
        <h4>Aktuelle Jobangebote</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>14.05.</dt>
                        <dd><a data-ga-event-type="click" data-ga-event-category="right_column_jobware_teaser" data-ga-event-label="http://jobs.macwelt.de/Job/Serviceleiter-Instandhaltung-Digitalisierung-m-w-d.438056785.html?jw_chl_seg=MACWELTFEED" rel="nofollow noopener" target="_blank" href="http://jobs.macwelt.de/Job/Serviceleiter-Instandhaltung-Digitalisierung-m-w-d.438056785.html?jw_chl_seg=MACWELTFEED">Serviceleiter Instandhaltung/Digitalisierung (m/w/d)</a><br><span>Bahlsen GmbH &amp; Co. KG</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>14.05.</dt>
                        <dd><a data-ga-event-type="click" data-ga-event-category="right_column_jobware_teaser" data-ga-event-label="http://jobs.macwelt.de/Job/Berater-Developer-d-m-w.438048545.html?jw_chl_seg=MACWELTFEED" rel="nofollow noopener" target="_blank" href="http://jobs.macwelt.de/Job/Berater-Developer-d-m-w.438048545.html?jw_chl_seg=MACWELTFEED">Berater &amp; Developer (d/m/w)</a><br><span>INTENSE AG</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>14.05.</dt>
                        <dd><a data-ga-event-type="click" data-ga-event-category="right_column_jobware_teaser" data-ga-event-label="http://jobs.macwelt.de/Job/Software-Developer-PHP-m-w-d-zur-Konzeption-und-Entwicklung-von-cloudbasierten-Web-Plattformen.438047095.html?jw_chl_seg=MACWELTFEED" rel="nofollow noopener" target="_blank" href="http://jobs.macwelt.de/Job/Software-Developer-PHP-m-w-d-zur-Konzeption-und-Entwicklung-von-cloudbasierten-Web-Plattformen.438047095.html?jw_chl_seg=MACWELTFEED">Software Developer PHP (m/w/d) zur Konzeption und Entwicklung von cloudbasierten Web-Plattformen</a><br><span>INTENSE AG</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>14.05.</dt>
                        <dd><a data-ga-event-type="click" data-ga-event-category="right_column_jobware_teaser" data-ga-event-label="http://jobs.macwelt.de/Job/CTO-Technischer-Leiter-m-w-d.438033355.html?jw_chl_seg=MACWELTFEED" rel="nofollow noopener" target="_blank" href="http://jobs.macwelt.de/Job/CTO-Technischer-Leiter-m-w-d.438033355.html?jw_chl_seg=MACWELTFEED">CTO / Technischer Leiter (m/w/d)</a><br><span>NGZ Geldzählmaschinenges. mbH &amp; Co. KG</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>14.05.</dt>
                        <dd><a data-ga-event-type="click" data-ga-event-category="right_column_jobware_teaser" data-ga-event-label="http://jobs.macwelt.de/Job/IT-Leiter-Head-of-IT-m-w-d.437997805.html?jw_chl_seg=MACWELTFEED" rel="nofollow noopener" target="_blank" href="http://jobs.macwelt.de/Job/IT-Leiter-Head-of-IT-m-w-d.437997805.html?jw_chl_seg=MACWELTFEED">IT Leiter / Head of IT (m/w/d)</a><br><span>Hays AG</span></dd>
                    </dl>
                </div>
            </li>
                    </ul>
    </div>
</div>
                                        <div id="sticky-anchor"></div>
<div data-idg-sizes="[[300,600],[300,250],[1,1]]" id="ad_mpu_affiliate2" class="mpu_affiliate2 ad"></div>
                                                                            </aside>
            </div>
                                                                    <span class="bid_info">2508018</span>
                        <div class="divider"></div>
        </div>
    </div>
                            <div class="banner outer">
    <!-- AD: dfp sky --><div data-idg-sizes="[[200,600],[1,1],[120,600],[160,600],[160,800]]" title="Google-Ad (Position: sky)" id="ad_sky" class="idgGoogleAdTag sky ad"></div>
    <script>
        // Damit die Werbung nicht springt
        $( document ).ready(function() {
            Advertising.initSkyBanner();
        });
        // Falls sich der Content durch #ad_leadfull verschiebt, wird nochmal neu positioniert
        $( window ).load(function() {
            Advertising.initSkyBanner();
        });
    </script>
</div>
<footer id="footer">
                            <div class="panel">
            <ul id="social">
                <li>
                    <div>
                        <a href="https://www.facebook.com/macwelt">
                            <span class="icon-facebook size-50 square-66 background-light color-dark" id="aeaoofnhgocdbnbeljkmbjdmhbcokfdb-mousedown"></span>
                            <span>Facebook</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.twitter.com/macwelt">
                            <span class="icon-twitter size-50 square-66 background-light color-dark"></span>
                            <span>Twitter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://newsletter.macwelt.de">
                            <span class="icon-envelope size-50 square-66 background-light color-dark"></span>
                            <span>Newsletter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/rss">
                            <span class="icon-rss size-50 square-66 background-light color-dark"></span>
                            <span>RSS Feed</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://www.macwelt.de/magazinapp">
                            <span class="icon-download size-50 square-66 background-light color-dark"></span>
                            <span>Apps</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.idgshop.de/macwelt">
                            <span class="icon-shopping-cart size-50 square-66 background-light color-dark"></span>
                            <span>Shop</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/kontakt">
                            <span class="icon-user size-50 square-66 background-light color-dark"></span>
                            <span>Kontakt</span>
                        </a>
                    </div>
                </li>
            </ul>
        </div>
                <div class="bar">
    <div class="columns-holder">
                    
            <div class="col">
    <div class="heading">
        <div class="header">Service</div>
        <div class="divider lightblue"></div>
    </div>
    <ul>
                                    <li><a href="https://www.macwelt.de/a/macwelt-wir-ueber-uns,3439833">Über uns</a></li>
                                                <li><a href="https://www.macwelt.de/kontakt">Kontakt</a></li>
                                                <li><a href="https://www.macwelt.de/sitemap">Sitemap</a></li>
                                                <li><a href="https://www.idg.de/kontakt/mediadaten/">Media-Daten</a></li>
                                                <li><a href="https://www.macwelt.de/impressum">Impressum</a></li>
                                                <li><a href="https://www.macwelt.de/datenschutz">Datenschutz</a></li>
                                                <li><a href="javascript:window._sp_.privacyManager.loadPrivacyManagerModal(3938, &#039;5d2882e996daca23d5c7f7a6&#039;)">Datenschutzeinstellungen</a></li>
                                                <li><a href="https://www.macwelt.de/cookie-policy">Cookie Policy</a></li>
                                                <li><a href="https://www.macwelt.de/archiv">Archiv</a></li>
                                                <li><a href="https://www.idg.de/thema/karriere/">Karriere bei IDG</a></li>
                        </ul>
</div>

            </div>
</div>

        <div class="copy">
        <p>&copy;  IDG Tech Media GmbH - <a href="http://www.interred.de" target="_blank" rel="noopener" title="Content Management by InterRed">Content Management</a> by InterRed</p>
    </div>
</footer>
                        </div>
        </div>
                                    <!-- AD: dfp layer --><div data-idg-sizes="[1,1]" title="Google-Ad (Position: layer)" id="ad_layer" class="idgGoogleAdTag layer ad"></div>
                <div id="loader-modal">
            <div class="spinner">
                <div></div>
            </div>
        </div>
        <!-- AD: dfp sovrn --><div data-idg-sizes="[1,1]" title="Google-Ad (Position: sovrn)" id="ad_sovrn" class="idgGoogleAdTag sovrn ad"></div>
        <script src="/js/adserver_footer.js"></script><script async="async" defer src="https://widgets.outbrain.com/outbrain.js"></script><div class="OUTBRAIN" data-src="https://www.macwelt.de/news/Hat-das-Macbook-Air-ein-Hitzeproblem-Versuch-einer-Klaerung-10811724.html" data-widget-id="TR_1" data-ob-template="DE_Mac-welt.de" ></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRFD8HK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                                            <script>
            tp = window["tp"] || [];
            if (typeof idgStorage.gaData !== 'undefined') {
                tp.push(["setContentCreated", idgStorage.gaData[5]]);
                tp.push(["setContentAuthor",  idgStorage.gaData[7]]);
                tp.push(["setContentSection", idgStorage.gaData[11]]);
                pianoTags = [idgStorage.gaData[10], idgStorage.gaData[11], idgStorage.gaData[12]];
                if (idgStorage.rs_tax && idgStorage.rs_tax.length > 0) {
                    contentTags = idgStorage.rs_tax.split(',');
                    contentTags = contentTags.map(function(element) {
                        return element.trim()
                    });
                    pianoTags = pianoTags.concat(contentTags);
                }
                tp.push(["setTags", pianoTags]);
                tp.push(["setCustomVariable", "ContentType", idgStorage.gaData[9]]);
                tp.push(["setCustomVariable", "ContentId", idgStorage.gaData[2]]);
                tp.push(["setCustomVariable", "ContentTitle", idgStorage.gaData[3]]);
                tp.push(["setCustomVariable", "RubricPath", idgStorage.gaData[13]]);
                tp.push(["setCustomVariable", "LoginStatus", idgStorage.gaData[17]]);
            }
            if (typeof iam_data !== 'undefined') {
                tp.push(["setZone", iam_data.st]);
            }
            if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
                tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
                tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
                tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
            }
            if ($.cookie('idg_company')) {
                tp.push(["setCustomVariable", "Company", $.cookie('idg_company')]);
            }
                                                                                var fromNewsletter = false;
            if (window.location.href.match('utm_medium=email')) {
                fromNewsletter = true;
            }
            tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
            window.__permutive = window.__permutive || {};
            window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
            window.tp = window.tp || [];
            var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
            events.forEach(function (evt) {
                window.tp.push(['addHandler', evt, function (e) {
                    window.__permutive.pianoEvents.push({
                    name: evt,
                    e: e
                    })
                }]);
            });
            tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
            tp.push(["setContentIsNative", false]);
            tp.push(["setDebug", true]);
            tp.push(["setUsePianoIdUserProvider", true ]);
            tp.push(["addHandler", "loginSuccess", function(){
                $.cookie('user_is_insider', 'true', {expires: 365, path: '/', domain: '.macwelt.de'});
                window.setTimeout(function(){window.location.reload()}, 5000);
            }]);

            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("//experience.tinypass.com/xbuilder/experience/load?aid=Y9I9RrtSDP");
        </script>
                                <script type="text/javascript">
            var subscribersSiteId = 'bd33746e-a137-462e-9d3e-c64bba1717ad';
        </script>
        <script type="text/javascript" src="https://cdn.subscribers.com/assets/subscribers.js"></script>
        <div id="login_holder"></div>
                        <script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=24166459"></script>
        <style>
            .field input {
                outline: none;
                border: 0px;
                padding-left: 10px;
            }
            .alignright button {
                background-color: #fff;
                padding: 0px;
                position: relative;
                left: 165px;
                bottom: 19px;
                margin-top: -1px;
            }
            .alignright button::after {
                content: url('https://suweb.blob.core.windows.net/content/pc-welt/images/magnifier.png');
            }
        </style>
    </body>
</html>
