        <!DOCTYPE html>
<html lang="de-DE">
    <head>
            <script>
            var d = new Date();
            d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
            document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
        </script>
                    <script async src="//js-sec.indexww.com/ht/p/183980-228048418855971.js"></script>
        <link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
        <link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="https://api.permutive.com" rel="preconnect" crossorigin>
        <link href="https://de.ioam.de" rel="preconnect" crossorigin>
        <link href="https://script.ioam.de" rel="preconnect" crossorigin>
        <link href="https://tt.onthe.io" rel="preconnect" crossorigin>
        <link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
        <link href="https://bilder.macwelt.de" rel="preconnect" crossorigin>
                                                    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="google-site-verification" content="VDHXFVeE4DdfZ5tLqRuLqd31Q2zmCIWJSKaMg2XZ600">
    <meta name="copyright" content="IDG Tech Media GmbH">
    <meta name="publisher" content="IDG Tech Media GmbH">
    <meta name="date" content="2020-08-06 10:49" />
    <meta name="pubdate" content="2020-08-06T10:49:00+02:00">
    <meta name="keywords" content="xcloud,&#x20;microsoft">
    <meta name="description" content="Hintergrund der Einstellung der Tests für xCloud auf iOS sind vermutlich restriktive Einschränkungen im Apple App Store.">
        <link rel="amphtml" href="https://amp.macwelt.de/article/10860463" />
    
            <meta name="robots" content="index, follow, noodp" />
            
            <meta name="author" content="Thomas&#x20;Hartmann">
        <meta property="article:publisher" content="https://www.facebook.com/macwelt" />
    <meta property="publisher" content="IDG Tech Media GmbH">
    <meta property="og:title" content="Microsoft Spieleservice xCloud kommt nicht für iOS" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.macwelt.de/news/Microsoft-Spieleservice-xCloud-kommt-nicht-fuer-iOS-10860463.html" />
    <meta name="og:image" property="og:image" content="https://bilder.macwelt.de/4265271_1000x500_r.jpg" />
    <meta property="og:image:type" content="image/jpg">
    <meta property="og:image:width" content="1000">
    <meta property="og:image:height" content="500">
    <meta property="ob:image" content="https://bilder.macwelt.de/4265271_640x320_r.jpg" />
    <link rel="image_src" href="https://bilder.macwelt.de/4265271_1000x500_r.jpg">
    <meta property="og:description" content="Hintergrund der Einstellung der Tests für xCloud auf iOS sind vermutlich restriktive Einschränkungen im Apple App Store." />
    <meta name="twitter:title" content="Microsoft&#x20;Spieleservice&#x20;xCloud&#x20;kommt&#x20;nicht&#x20;f&#x00FC;r&#x20;iOS" />
    <meta name="twitter:description" content="Hintergrund&#x20;der&#x20;Einstellung&#x20;der&#x20;Tests&#x20;f&#x00FC;r&#x20;xCloud&#x20;auf&#x20;iOS&#x20;sind&#x20;vermutlich&#x20;restriktive&#x20;Einschr&#x00E4;nkungen&#x20;im&#x20;Apple&#x20;App&#x20;Store." />
    <meta property="twitter:image" content="https://bilder.macwelt.de/4265271_620x310_r.jpg" />
    <meta name="DC.date.issued" content="2020-08-06T10:49:00+02:00" />
            <meta property="vr:category" content="News" />
    
    <title>
                        Microsoft Spieleservice xCloud kommt nicht für iOS - Macwelt
                </title>
            <link rel="canonical" href="https://www.macwelt.de/news/Microsoft-Spieleservice-xCloud-kommt-nicht-fuer-iOS-10860463.html" />
        <link title="Macwelt.de - Globale Suche" type="application/opensearchdescription+xml" rel="search" href="https://www.macwelt.de/suche/osd.xml" >
        <link  rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.macwelt.de/news/Microsoft-Spieleservice-xCloud-kommt-nicht-fuer-iOS-10860463.html" />
    <meta property="og:site_name" content="Macwelt">
        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@macwelt" />
    <script>dataLayer = [{
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join('.') : '',
'property': 'MAW DE',
'platform': 'web',
'propertyCountry': 'IDG DE',
'displayType': 'IdgArticle',
'contentType': 'Online-News',
'primaryCategory': 'News',
'secondaryCategory': 'Vermischtes',
'isSponsored': 0,
'sponsorName': '',
'blogName': '',
'gtaxIdList': '750,557,1,556,1036,549,739,707,731,672',
'gtaxList': 'App Store,App Stores,Technologies,E-commerce Services,Google Apps,Services,Apple,Vendors and Providers,Commercial Providers,Industry',
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
    <!-- DFP -->
            <script>
            var idgStorage = new Object();
            String.prototype.rot13 = function(){
                var decoded = this.replace(/[a-zA-Z]/g, function(c){
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                return decoded.replace(/\\/g, "/");
            };
            idgStorage.setRot13 = function(key, value) {
                var cleanKey = key.rot13();
                var cleanValue = value.rot13();
                this[cleanKey] = cleanValue;
            }
            idgStorage.setRot13("nqHavg1", "\\8456\\VQT.QR_O2P_ZnpJryg.qr");
            idgStorage.setRot13("nqHavg2", "\\arjf");
            idgStorage.setRot13("nqHavg3", "");
            inDapIF = true;
            idgStorage.rs_tax = "xcloud, microsoft";
                        idgStorage.adScore1 = [];
                        idgStorage.adScore2 = [];
                        idgStorage.adTax = [];idgStorage.goldenTaxonomy = ["App Store","App Stores","Technologies","E-commerce Services","Google Apps","Services","Apple","Vendors and Providers","Commercial Providers","Industry"];
idgStorage.goldenTaxonomyIds = ["750","557","1","556","1036","549","739","707","731","672"];
idgStorage.clientShortcut = "macwelt";
                        idgStorage.adContentType = "IdgArticle";
                        idgStorage.detailContentId = "2525723";
                        idgStorage.editorialDate = "2020-08-06T10:49:00.000Z";
            idgStorage.adBlock = "1";  
            idgStorage.blockWall = false;   
            </script>
            <!-- DFP --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NRFD8HK');</script>
                    <!-- <link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap.css?v=e09fccf5a" /> -->
        <link rel="stylesheet" type="text/css" media="screen" href="/css/macwelt_combined.css?v=e09fccf5a" />                <link rel="stylesheet" type="text/css" media="print" href="/css/print.css?v=e09fccf5a" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?v=e09fccf5a" />
            <link rel="stylesheet" type="text/css" media="screen" href="/css/plus_macwelt.css?v=e09fccf5a" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?v=e09fccf5a" />
    <script>
    var ivwConfig = {"st":"macwelt","sv":null,"co":null};
</script>

    <script src="https://script.ioam.de/iam.js"></script>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700%7COpen+Sans:400,600,700%7CSource+Code+Pro&amp;display=swap" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700&amp;display=swap" rel="stylesheet">
                                                            <script src="/js/??macwelt_combined.js,macwelt_additional_scripts.js?v=e09fccf5a"></script>
                        <script src="/js/advert.js"></script>
                            <script>
            redirectConfig = {
                name: "idg_content_content_showcontent",
                parameters: {
                    speakingUrl: "Microsoft-Spieleservice-xCloud-kommt-nicht-fuer-iOS",
                    id: "10860463",
                    type: "news",
                    subdomain: "mobil"
                }
            };
            Navigation.checkMobile(redirectConfig);
        </script>
                                <!--start Sourcepoint code-->
            <script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
            <script type = "text/javascript">window._sp_ = window._sp_ || {};window._sp_.config = window._sp_.config || {};
            window._sp_.config.account_id = 146;
            window._sp_.config.mms_domain = 'cmp.macwelt.de' ;
            window._sp_.mms = window._sp_.mms || {};
            window._sp_.mms.cmd = window._sp_.mms.cmd || [];
            window._sp_.config.cmp = _sp_.config.cmp || {};
            window._sp_.config.cmp.enabled = true;
            window._sp_.config.cmp.waitForConsentData = true;
            //Code to call the server and display a message
            window._sp_.mms.cmd.push( function () {
                window._sp_.mms.startMsg();
            });
            </script>
            <!--URL in line below needs to be replaced with messaging file location on your CDN-->
            <script src="/messaging.js"></script>
            <!--end Sourcepoint code-->
            
    <script src="/js/article.js?v=e09fccf5a"></script>


    <script>Idg.Tracking.Config.add('googleAnalytics', '""');
Idg.Tracking.Config.add('ivw', '{"ivw_path":"MW_News_vermischtes_N","versions":["2.0"]}');
Idg.Tracking.Config.add('vgwort', '""');
Idg.Tracking.Config.add('onthe', '""');
Idg.Tracking.Config.add('permutive', '""');
</script>
    <script type="application/ld+json">
            { "@context" : "https://schema.org",
              "@type" : "Organization",
              "name" : "IDG Tech Media GmbH",
              "url" : "https://www.macwelt.de",
              "sameAs" : ["https://twitter.com/macwelt","https://www.facebook.com/macwelt","https://www.youtube.com/user/redaktionmacwelt"]
            }
        </script>
    <script> (function(){ window.ldfdr = window.ldfdr || {}; (function(d, s, ss, fs){ fs = d.getElementsByTagName(s)[0]; function ce(src){ var cs = d.createElement(s); cs.src = src; setTimeout(function(){fs.parentNode.insertBefore(cs,fs)}, 1); } ce(ss); })(document, 'script', 'https://sc.lfeeder.com/lftracker_v1_YEgkB8l0ZmM8ep3Z.js'); })(); </script>
    <!-- Blue Conic -->
        <script type="text/javascript">
            if (typeof __cmp == "function") {
                __cmp("getConsentData", null, function(e){
                    var isEuVisitor = e.gdprApplies || false;
                    if (isEuVisitor) {
                        __cmp("getVendorConsents",[],function (e) {
                            var standardConsents = Object.keys(e.purposeConsents);
                            if (
                                standardConsents.includes("1") &&
                                standardConsents.includes("2") &&
                                standardConsents.includes("3") &&
                                standardConsents.includes("4") &&
                                standardConsents.includes("5")
                            ) {
                                var bcscript = document.createElement("script");
                                bcscript.async = true;
                                bcscript.type = "text/javascript";
                                var useSSL = "https:" == document.location.protocol;
                                bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
                                var node = document.getElementsByTagName("script")[0];
                                node.parentNode.insertBefore(bcscript, node);
                            }
                        });
                    }
                });
            }
        </script>
    </head>

    <body class="blue macwelt" data-abmisactive="true">
        <div class="ad-enabled"></div>
        <script async src="https://cdn.onthe.io/io.js/MDHlwMsvjebc"></script><script>
                !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
                permutive.addon('web', {"page":{"type":"article","keywords":[],"language":"de","audience":"consumer","tags":[],"article":{"authors":["Thomas Hartmann"],"description":"Hintergrund der Einstellung der Tests f\u00fcr xCloud auf iOS sind vermutlich restriktive Einschr\u00e4nkungen im Apple App Store.","id":"2525723","isInsiderContent":false,"source":"macwelt","title":"Microsoft Spieleservice xCloud kommt nicht f\u00fcr iOS","type":"news"},"ads":{"adblocker":false,"enabled":true},"tax":{"primaryCategories":["app store"],"secondaryCategories":["app stores","technologies","e-commerce services","google apps","services","apple","vendors and providers","commercial providers","industry"]},"gTax":{"primaryIds":[750],"secondaryIds":[557,1,556,1036,549,739,707,731,672]}}});</script><script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script><script>if($.cookie('idg_company')) {
            window.permutive.track('User', {
                emailDomain: $.cookie('idg_company')
            });
        }</script>
        <script>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</script>
        <noscript><img class="vgwort" src="https://ssl-idgmagazine.met.vgwort.de/na/35dc65003e71410bb02a14445269db21?2140072824" width="1" height="1" alt="vgwort" /></noscript>
        <div id="wrapper">
            <div id="article-wrapper" class="w1">
                                    <header id="header">
    <div class="bar">
        <div id="headersearch-form" class="search-form">
            <fieldset>
                <div class="field">
                    <input zoomdSearch='{"trigger":"OnEnter"}' id="text_field" placeholder="Suchbegriff eingeben..."/>
                    <div class="alignright">
                        <button zoomdSearch='{"trigger":"OnClick","forInput":"#text_field"}'>
                        </button>
                    </div>
                </div>
            </fieldset>
        </div>
        <strong class="logo">
            <a href="//www.macwelt.de/">
                <img src="//www.macwelt.de/img/macwelt/logo.svg" alt="Macwelt Logo">
            </a>
        </strong>
                    <nav class="nav">
    <ul>
                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/apple-mac" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;&amp;&#x20;Mac&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;apple-mac">
                Apple &amp; Mac
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple">
                Apple News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/mac/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;mac&#x2F;">
                Mac &amp; Macbook News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-macbook/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-macbook&#x2F;">
                Mac &amp; Macbook Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-macbook/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-macbook&#x2F;">
                Mac &amp; Macbook Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/macwelt-tv" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;TV&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;macwelt-tv">
                Macwelt TV
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt-forum.de" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;Forum&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt-forum.de">
                Macwelt Forum
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/smart-home" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Smart&#x20;Home&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;smart-home">
                Smart Home
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/auto-technik" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Auto&#x20;&amp;&#x20;Technik&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;auto-technik">
                Auto &amp; Technik
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/tarifrechner" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tarifrechner&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;tarifrechner">
                Tarifrechner
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="http://jobs.macwelt.de" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Stellenmarkt&#x20;-&#x20;&#x20;http&#x3A;&#x2F;&#x2F;jobs.macwelt.de">
                Stellenmarkt
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default dividerActive">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/news" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news">
                News
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/alle-artikel" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Die&#x20;News&#x20;des&#x20;Tages&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;alle-artikel">
                Die News des Tages
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple">
                Apple
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/mac" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;mac">
                Mac
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/vermischtes" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Vermischtes&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;vermischtes">
                Vermischtes
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple-watch" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;Watch&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple-watch">
                Apple Watch
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/tests" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests">
                Tests
                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-macbook" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-peripherie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Peripherie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-peripherie">
                Mac Peripherie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/ratgeber" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber">
                Ratgeber
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-macbook" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/ios-apps" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iOS&#x20;Apps&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;ios-apps">
                iOS Apps
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/netzwerk" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Netzwerk&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;netzwerk">
                Netzwerk
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/fotografie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Fotografie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;fotografie">
                Fotografie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/plus" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Plus&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;plus">
                Plus
                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://magazin.macwelt.de/#/user/login" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;-&#x20;Heftarchiv&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;magazin.macwelt.de&#x2F;&#x23;&#x2F;user&#x2F;login">
                Macwelt - Heftarchiv
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/plus/morgenmagazin" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Morgenmagazin&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;plus&#x2F;morgenmagazin">
                Morgenmagazin
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/preisvergleich" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Preisvergleich&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;preisvergleich">
                Preisvergleich
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
</nav>
            </div>
    <div id="top-themen" class="panel">
                <strong>Auf einen Blick:</strong>
<ul class="add-nav">
                        <li><a href="https://www.macwelt.de/a/macwelt-wir-ueber-uns,3439833">Über uns</a></li>
                                <li><a href="https://www.macwelt.de/a/screenshots-am-mac-erstellen-so-geht-s,3209346">Screenshots am Mac</a></li>
                                <li><a href="https://www.macwelt.de/produkte/iPhone-12-Preis-Technik-Design-Test-Kaufberatung-10673445.html">📱iPhone 12</a></li>
                                <li><a href="http://bit.ly/2p0WUP6">💌 Macwelt-Newsletter</a></li>
                                <li><a href="https://www.macwelt.de/ratgeber/Kaufberatung-iPhone-Welches-iPhone-soll-ich-kaufen-10039901.html">iPhone-Kaufberatung</a></li>
                                <li><a href="https://www.macwelt.de/news/iTunes-Rabatt-online-Gutschein-10073471.html">iTunes-Rabatt</a></li>
            </ul>
                                    <span class="icon-user align-right"></span>
        <span class="login">Login&nbsp;&nbsp;</span>
        <div class="loginframe"></div>
        <div id="decision_layer">
            <h3>Login</h3>
            <div class="intro">Wählen Sie eine der beiden Login-Möglichkeiten aus</div>
            <script>
                function pianoTopLogin() {
                    var offerId = 'OF877NBBNDQD';
                    var templateId = 'OTCJZ1F6VLAU';
                    if (window.location.hostname.match('macwelt')) {
                        offerId = 'OFMQZPC9TPIW';
                        templateId = 'OT3QJ13OUCQ0';
                    }
                    tp.offer.show({
                        offerId: offerId,
                        templateId: templateId,
                        displayMode: 'inline',
                        containerSelector: '#login_holder'
                    });
                }
            </script>
            <div class="choices clearfix">
                <a style="background-image:url('/img/macwelt/insider/insider_login.jpg')" href="javascript:pianoTopLogin()" class="insider">
                    <div class="explanation">Loggen Sie sich hier für Ihr<br>Insider-Abonnement ein</div>
                    <div class="button" style="background-color:#8e8e8e;">Zum Insider-Login</div>
                </a>
                <a style="background-image:url('/img/macwelt/insider/plus_login.jpg')" href="/plus" class="plus">
                    <div class="explanation">Loggen Sie sich hier für Ihr<br>Digitales Heft-Abonnement ein</div>
                    <div class="button" style="background-color:#8e8e8e;">Zum Plus-Login</div>
                </a>
            </div>
        </div>
    
    </div>
</header>

<!-- AD: dfp leadfull --><div data-idg-sizes="[[728,90],[800,250],[970,250]]" title="Google-Ad (Position: leadfull)" id="ad_leadfull" class="idgGoogleAdTag leadfull ad"></div>

<script>
    Search.initAutocomplete("#headersearch");
</script>                                <div id="main">
        <div id="outer">
                                                    <div id="twocolumns">
                <div id="content">
                                            <div class="heading-page">
        <div class="breadcrumb" vocab="https://schema.org" typeof="BreadcrumbList">
                                <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/" title="Zur Homepage" property="item" typeof="WebPage">
            <span property="name">Home</span>
        </a> >         <meta property="position" content="1">
    </span>
    </span>                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/news" title="Zur News Übersicht" property="item" typeof="WebPage">
            <span property="name">News</span>
        </a> >         <meta property="position" content="2">
    </span>
    </span>                                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/news/vermischtes" title="Zur Vermischtes Übersicht" property="item" typeof="WebPage">
            <span property="name">Vermischtes</span>
        </a>        <meta property="position" content="3">
    </span>
    </span>                        </div>
        <span class="bid_info invis">2525723</span>
        <div class="add-box2">
            <h1 class="headline">Microsoft Spieleservice xCloud kommt nicht für iOS</h1>
                <div class="author">
        <p>
            <strong class="author">
                06.08.2020 | 10:49 Uhr
                                    |
                                                                                                                                                                                                                                                    <span>
                                    <a class="authors" data-authors="Thomas Hartmann">Thomas Hartmann</a>                                </span>
                                                                                                                                                                                                                    <script>
                            $(function() {
                                authorsPlugin.initOpenClick();
                                                            });
                        </script>
                                                </strong>
        </p>
    </div>

    <div class="social_media_buttons">
        <a title="Facebook"
       href="https://www.facebook.com/sharer.php?u=https://www.macwelt.de/2525723/facebook&amp;t=Microsoft&#x20;Spieleservice&#x20;xCloud&#x20;kommt&#x20;nicht&#x20;f&#x00FC;r&#x20;iOS"
       target="_blank" rel="noopener" data-network="Facebook" data-action="Share">
        <div class='social_media_icon facebook'>
            <i class="icon-facebook"></i>
        </div>
    </a>
        <a title="Twitter"
       href="https://twitter.com/share?url=https://www.macwelt.de/2525723/twitter&amp;text=Microsoft&#x20;Spieleservice&#x20;xCloud&#x20;kommt&#x20;nicht&#x20;f&#x00FC;r&#x20;iOS&amp;via=MACWELT"
       target="_blank" rel="noopener" data-network="Twitter" data-action="Tweet">
        <div class='social_media_icon twitter'>
            <i class="icon-twitter"></i>
        </div>
    </a>
        <a title="Pocket"
       href="https://getpocket.com/edit.php?url=https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;2525723&#x2F;pocket"
       target="_blank" rel="noopener" data-network="Pocket" data-action="Share">
        <div class='social_media_icon pocket'>
            <i class="icon-get-pocket"></i>
        </div>
    </a>
        <a title="Xing"
       href="https://www.xing.com/app/user?op=share&amp;url=https://www.macwelt.de/2525723/xing;title=Microsoft&#x20;Spieleservice&#x20;xCloud&#x20;kommt&#x20;nicht&#x20;f&#x00FC;r&#x20;iOS"
       target="_blank" rel="noopener" data-network="XING" data-action="Share">
        <div class='social_media_icon xing'>
            <i class="icon-xing"></i>
        </div>
    </a>
</div>        </div>
    </div>
        <article class="article" itemscope itemtype="https://schema.org/NewsArticle" data-io-article-url="https://www.macwelt.de/news/Microsoft-Spieleservice-xCloud-kommt-nicht-fuer-iOS-10860463.html">
        <meta itemprop="datePublished" content="2020-08-06T10:49:00+02:00"/>
    <meta itemprop="dateModified" content="2020-08-06T10:49:00+02:00"/>
    <span class="schema-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
        <span itemprop="name">Thomas Hartmann</span>
    </span>
            <meta itemprop="headline" content="Microsoft Spieleservice xCloud kommt nicht für iOS"/>
    <meta itemprop="image" content="https://bilder.macwelt.de/4265271_original.jpg"/>
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.macwelt.de/news/Microsoft-Spieleservice-xCloud-kommt-nicht-fuer-iOS-10860463.html"/>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.macwelt.de/img/macwelt/amp_logo.png">
            <meta itemprop="width" content="60">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Macwelt">
    </div>
            <div class="add-box">
            <p>
                <strong class="title">
                    Hintergrund der Einstellung der Tests für xCloud auf iOS sind vermutlich restriktive Einschränkungen im Apple App Store, wo beispielsweise nur ein Microsoft-Spiel laufen darf.
                </strong>
            </p>
        </div>
                                    <div class="visual first-gallery">
                                                    <div class="visual inline">
            <picture>
                <source data-srcset="//bilder.macwelt.de/4265271_620x310_r.webp" type="image/webp">
                <img
                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                        data-src="//bilder.macwelt.de/4265271_620x310_r.jpg"
                        alt="Xcloud"
                        title="Xcloud"
                        width="620"
                        height="310"
                        class="lazyload"
                />
            </picture>
            <div class="description">
                <a class="btn"
                   data-doi="4265271"
                   data-image-lightbox-id="4265271"
                   data-author_name=""
                   data-description="Xcloud"
                   href="//bilder.macwelt.de/4265271_original.jpg">
                    <strong>Vergrößern</strong>
                </a>
                <strong class="title" title="Xcloud">Xcloud</strong>
                <div class="box">
                    <span class="copy"></span>
                </div>
            </div>
        </div>
            
            </div>
                                    <div class="add-box linkdb-marker">
                <!-- AD: adsense article_top --><div data-idg-sizes="[620,155]" id="ad_adsense_top" class="idgGoogleAdTag ad_adsense_top ad"></div>
            </div>
                                                                                                            
                                        
                                            <p class="linkdb-marker">

                            Mit xCloud will <a target="_blank" data-ga-event-type="view|click" data-ga-event-category="Affiliate Datenbank" data-ga-event-label="Microsoft" data-ga-event-value="380" rel="nofollow noopener" href="/handover/380?ws=3&subid=macwelt_www_linkdb_2525723">Microsoft</a> seinen 

                        
                                                                                                                                        <a href="https://www.xbox.com/de-DE/xbox-game-pass" rel="noopener" target="_blank" title="Xbox&#x20;Game&#x20;Pass&#x20;Ultimate-Abodienst">Xbox Game Pass Ultimate-Abodienst</a>
                                             auf andere Plattformen unabhängig von der eigenen Xbox-Konsole als Streamingdienst bringen, darunter für PCs, Android und bislang auch geplant für iOS-Geräte. Die sofortige Einstellung der Betaphase für iOS hat  

                        
                                                                                                                                        <a href="https://www.theverge.com/2020/8/5/21356274/microsoft-xcloud-ios-apple-iphone-ipad-testing-ends-apple-app-store-policies" rel="noopener" target="_blank" title="Microsoft&#x20;gegen&#x00FC;ber&#x20;The&#x20;Verge&#x20;best&#x00E4;tigt">Microsoft gegenüber The Verge bestätigt</a>
                                            . Die Testphase für Android dagegen werde weiterlaufen, und Android-User sollen den Dienst ab Mitte September regulär nutzen können. Dennoch hat <a target="_blank" data-ga-event-type="view|click" data-ga-event-category="Affiliate Datenbank" data-ga-event-label="Microsoft" data-ga-event-value="380" rel="nofollow noopener" href="/handover/380?ws=3&subid=macwelt_www_linkdb_2525723">Microsoft</a> unterstrichen, dass man prinzipiell plane, den Cloud-basierten Xbox Game Pass auf allen Plattformen verfügbar zu machen. Wie das nach dem Ende für iOS noch geschehen soll, bleibt freilich unklar.

    
    </p>
                                        <p id="piano-anchor"></p>
                                                                                                                                                                                                    
                                        
                                            <p class="linkdb-marker">

                            Unter iOS durfte <a target="_blank" data-ga-event-type="view|click" data-ga-event-category="Affiliate Datenbank" data-ga-event-label="Microsoft" data-ga-event-value="380" rel="nofollow noopener" href="/handover/380?ws=3&subid=macwelt_www_linkdb_2525723">Microsoft</a> bisher lediglich mit Halo: The Master Chief Collection sowie maximal 10.000 Usern testen, dies sei den Richtlinien des App Stores geschuldet, so Microsoft gegenüber The Verge.

    
    </p>
                                                                                                                                                                                                
                                    <!-- AD: performance article_link -->
                                
                                            <p class="linkdb-marker">

                            Demnach bleibt die Zukunft von xCloud unter iOS erst einmal unklar. Schwierigkeiten machen die Bestimmungen in Apples App Store wohl bezüglich der Verbindung zu Servern (&quot;Remote-Desktop-Clients“), die ausschließlich in der Hand des Anbieters sein dürfen. Sowohl das Host-Gerät als auch der Client müssen sich ebenfalls in einem lokalen Netzwerk befinden, heißt es bei The Verge dazu weiter.

    
    </p>
                                                                                                                                                                                            <!-- AD: dfp video --><div data-idg-sizes="[1,1]" title="Google-Ad (Position: video)" id="ad_video" class="idgGoogleAdTag video ad"></div>
                                    
                                    
                                
                                            <p class="linkdb-marker">

                            Auch andere Anbieter von Online-Spieleservices wie Googles Stadia oder  Valves Steam Link-App haben oder hatten Probleme mit einer Zulassung beziehungsweise Implementierung in den <a target="_blank" data-ga-event-type="view|click" data-ga-event-category="Affiliate Datenbank" data-ga-event-label="Apple" data-ga-event-value="66" rel="nofollow noopener" href="/handover/66?ws=3&subid=macwelt_www_linkdb_2525723">Apple</a> App Store.

    
    </p>
                                                                                                                                                                                                
                                        
                                            <p class="linkdb-marker">

                            So wird xCloud Mitte September zunächst lediglich für Android-Smartphones und -Tablets starten, später kommt <a target="_blank" data-ga-event-type="view|click" data-ga-event-category="Affiliate Datenbank" data-ga-event-label="Windows" data-ga-event-value="451" rel="nofollow noopener" href="/handover/451?ws=3&subid=macwelt_www_linkdb_2525723">Windows</a> 10 hinzu. Auch mit <a target="_blank" data-ga-event-type="view|click" data-ga-event-category="Affiliate Datenbank" data-ga-event-label="Samsung" data-ga-event-value="326" rel="nofollow noopener" href="/handover/326?ws=3&subid=macwelt_www_linkdb_2525723">Samsung</a> bemüht man sich schon um eine Zusammenarbeit. <a target="_blank" data-ga-event-type="view|click" data-ga-event-category="Affiliate Datenbank" data-ga-event-label="iPhone" data-ga-event-value="3208" rel="nofollow noopener" href="/handover/3208?ws=3&subid=macwelt_www_linkdb_2525723">iPhone</a>- und iPad-User dagegen könnten auf unabsehbare Zeit außen vor bleiben.

    
    </p>
                                                                        
                                                                <!-- AD: dfp marktplatz_special --><div data-idg-sizes="[1,1]" title="Google-Ad (Position: marktplatz_special)" id="ad_marktplatz_special" class="idgGoogleAdTag marktplatz_special ad"></div>
                
        <!-- AD: performance article_bottom --><div class="google-wrapper">
    <div data-idg-sizes="[1,1]" id="ad_layer_bottom" class="idgGoogleAdTag ad_layer_bottom ad"></div>
</div>
</article>
<div id="rs_ctTileRecommender"></div>
<div id="feedback_info" style="display:none">
    📧 <a href="mailto:redaktion@macwelt.de?subject=Ihr&#x20;Kommentar&#x20;zum&#x20;Artikel&#x20;&#x27;Microsoft&#x20;Spieleservice&#x20;xCloud&#x20;kommt&#x20;nicht&#x20;f&#x00FC;r&#x20;iOS&#x27;&amp;body=Ihr&#x20;Kommentar&#x20;zum&#x20;Artikel&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;Microsoft-Spieleservice-xCloud-kommt-nicht-fuer-iOS-10860463.html&#x3A;" title="Feedback an Macwelt">Feedback an Macwelt</a>
</div>                        <!-- AD: dfp sfp_infeed --><div data-idg-sizes="[[1,1],[620,140],[620,155]]" title="Google-Ad (Position: sfp_infeed)" id="ad_sfp_infeed" class="sfp_infeed ad"></div>
    <!-- AD: outbrain article --><div class="OUTBRAIN" data-src="https://www.macwelt.de/news/Microsoft-Spieleservice-xCloud-kommt-nicht-fuer-iOS-10860463.html" data-widget-id="AR_1" data-ob-template="DE_Mac-welt.de" ></div>
    <!-- AD: dfp marktplatz -->
            <div class="marketplace standard">
                <div class="heading">
                    <span class="banner-text">-Anzeige-</span>
                    <h4>Macwelt Marktplatz</h4>
                </div>
                <div class="content clearfix">
                <div class="marketplace_element">
                    <div data-idg-sizes="[[309,363],[618,363]]" id="ad_marktplatz_links" class="marktplatz_links ad"></div>
                </div>
                <div class="marketplace_element">
                    <div data-idg-sizes="[309,363]" id="ad_marktplatz_rechts" class="marktplatz_rechts ad"></div>
                </div>
                </div>
            </div>
    <!-- AD: outbrain idg_content_footer --><div class="OUTBRAIN" data-src="https://www.macwelt.de/news/Microsoft-Spieleservice-xCloud-kommt-nicht-fuer-iOS-10860463.html" data-widget-id="AR_12" data-ob-template="DE_Mac-welt.de" ></div>
        <!-- AD: yieldkit  --><script>
                (function () {
                    var scriptProto = 'https:' == document.location.protocol ? 'https://' : 'http://';
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = scriptProto+'js.srvtrck.com/v1/js?api_key=cc86ea3a04806258ca5dfd8a1fdab564&site_id=953f958589ff4d50900e79c9b4005b39';
                    (document.getElementsByTagName('head')[0] || document.body).appendChild(script);
                })();</script>
    <!-- AD: intextlinks  --><script language="javascript" type="text/javascript">
                clid=130;
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
                })("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
            </script>
    <div id='blmhinweis'></div><script>var blmhinweis = document.getElementById('blmhinweis'); blmhinweis.innerHTML = 'Einige Links in diesem Artikel können Affiliate-Links sein. Kaufen Sie über einen solchen Link ein Produkt, erhält Macwelt eine kleine Provision. Am Kaufpreis ändert sich dadurch nichts. Unsere redaktionelle Berichterstattung ist grundsätzlich unabhängig vom Bestehen oder der Höhe einer Provision.';</script>
                </div>
                <aside id="sidebar">
                                                                                                        <div class="news-teaser-placeholder" data-navid="200" data-breadcrumb="Vermischtes" data-count="5" data-host="macwelt" data-articletypes="news,test,tip,international,ratgeber,video,external_article,download" data-mainnav="News"></div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu --><div data-idg-sizes="[[1,1],[300,250],[300,600],[336,280]]" title="Google-Ad (Position: mpu)" id="ad_mpu" class="idgGoogleAdTag mpu ad iframe-box"></div>
                
<div class="box" data-ga-event-type="view" data-ga-event-category="right_column_specials_block_teaserspalte" data-ga-event-label="Macwelt&#x20;Specials">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Macwelt Specials</h4>
    </div>
    <div class="content">
                        <ul>
                            <li>
                    <a class="holder"
                       href="https://www.macwelt.de/produkte/iPhone-12-Preis-Technik-Design-Test-Kaufberatung-10673445.html"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="Macwelt&#x20;Specials_https://www.macwelt.de/produkte/iPhone-12-Preis-Technik-Design-Test-Kaufberatung-10673445.html"
                       target="_blank"
                        >
                                                                                                                                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4253395_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4253395_120x60.jpg"
                                        alt="iPhone&#x20;12&#x3A;&#x20;Das&#x20;kommt"
                                        title="iPhone&#x20;12&#x3A;&#x20;Das&#x20;kommt"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>iPhone 12: Das kommt</h5>
                            <p>Alle Gerüchte zu dem kommenden iPhone 12.</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Top-Angebote</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                                                                            
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4259590_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4259590_300x150.jpg"
                                        alt="iPad,&#x20;iPhone,&#x20;Macbook&#x20;&amp;&#x20;Co.&#x20;reduziert"
                                        title="iPad,&#x20;iPhone,&#x20;Macbook&#x20;&amp;&#x20;Co.&#x20;reduziert"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://pvn.saturn.de/trck/eclick/7412cf7a122f7901d24f26db95f0b13a?subid=MW_WDG&amp;url=https%3A%2F%2Fwww.saturn.de%2Fde%2Fproduct%2F_apple-ipad-air-2019-2537822.html%0D%0A" rel="nofollow noopener" target="_blank">
                            <h5>iPad, iPhone, Macbook & Co. reduziert</h5>
                            <p>Bei Saturn gibt es verschiedene Apple Geräte zum reduzierten Preis. Beispielsweise das iPads Air mit 64 GB in verschiedenen Farben.</p>
                        </a>
                    </div>
                                                                                                                                                                                                                            
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4132108_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4132108_300x150.jpg"
                                        alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;X"
                                        title="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;X"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+X%22" rel="nofollow noopener" target="_blank">
                            <h5>Die besten Preise für das iPhone X</h5>
                            <p>Das neue iPhone X ist sicher das beste iPhone, das Apple je gebaut hat. Im Macwelt Preisvergleich bestellen Sie zu Top-Konditionen.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4122697_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4122697_300x150.jpg"
                                        alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;8"
                                        title="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;das&#x20;iPhone&#x20;8"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/preisvergleich?searchText=%22Apple+iPhone+8%22"  target="_blank">
                            <h5>Die besten Preise für das iPhone 8</h5>
                            <p>Das neue iPhone 8 bietet ein ideales Preis-/Leistungsverhältnis und begeistert durch seine Features.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 900px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4122858_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4122858_300x150.jpg"
                                        alt="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;Apple&#x20;TV&#x20;4K"
                                        title="Die&#x20;besten&#x20;Preise&#x20;f&#x00FC;r&#x20;Apple&#x20;TV&#x20;4K"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="http://www.macwelt.de/pv/pMKH0m"  target="_blank">
                            <h5>Die besten Preise für Apple TV 4K</h5>
                            <p>Mit dem neuen Apple TV 4K sehen Sie Filme und Sendungen in 4K HDR Qualität. Der A10X Fusion Chip bietet Leistung für komplexe Spiele.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 1200px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4122859_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4122859_300x150.jpg"
                                        alt="iPhone-&#x20;und&#x20;Mac-Schn&#x00E4;ppchen"
                                        title="iPhone-&#x20;und&#x20;Mac-Schn&#x00E4;ppchen"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html"  target="_blank">
                            <h5>iPhone- und Mac-Schnäppchen</h5>
                            <p>Jeden Tag haben Amazon und Konkurrenten hunderte Gadgets im Angebot. Wir filtern die Angebote für iPhone- und Mac-Nutzer vor.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow noopener" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow noopener" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                                        <div id="sticky-anchor"></div>
<div data-idg-sizes="[[300,390],[300,250],[1,1]]" id="ad_mpu_affiliate1" class="mpu_affiliate1 ad"></div>
                                    <div class="box">
        <div class="heading">
            <a href="/macwelt-tv" class="btn">
                <strong>Mehr</strong>
            </a>
            <span class="icon-play background square-30 color-white-ffffff align-left"></span>
            <h4>Macwelt TV</h4>
        </div>
        <div class="content hover">
            <div class="video-holder">
                <a class="lightbox"
                   href="/videos/iPhone-12-ALLE-Infos-GELEAKT-PREISE-SPECS-FEATURES-10812090.html"
                   data-href="inc/video.html">
                    <span class="icon-play-circle-o size-80"></span>
                    <picture>
                        <source data-srcset="//bilder.macwelt.de/4256466_300x150.webp" type="image/webp">
                        <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                data-src="//bilder.macwelt.de/4256466_300x150.jpg"
                                alt="iPhone&#x20;12&#x3A;&#x20;ALLE&#x20;Infos&#x20;GELEAKT&#x21;"
                                title="iPhone&#x20;12&#x3A;&#x20;ALLE&#x20;Infos&#x20;GELEAKT&#x21;"
                                width="300"
                                height="150"
                                class="lazyload"
                        />
                    </picture>
                </a>
            </div>
            <a class="description" href="/videos/iPhone-12-ALLE-Infos-GELEAKT-PREISE-SPECS-FEATURES-10812090.html">
                <h5>iPhone 12: ALLE Infos GELEAKT!</h5>

                <p>Das iPhone 12 soll eigentlich erst im Herbst 2020 erscheinen - jetzt sind bereits alle relevanten Informationen geleakt.</p>
            </a>
        </div>
    </div>
                    <!-- kein Produkt für eBay Teaser -->
                                
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Anzeige-</span>
        <h4>Ausgesuchte Angebote</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                                                                            
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4194344_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4194344_300x150.jpg"
                                        alt="Microsoft&#x20;Office&#x20;2019&#x20;f&#x00FC;r&#x20;Mac&#x3A;&#x20;Non-Abo-Version"
                                        title="Microsoft&#x20;Office&#x20;2019&#x20;f&#x00FC;r&#x20;Mac&#x3A;&#x20;Non-Abo-Version"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.awin1.com/cread.php?awinmid=11860&amp;awinaffid=486277&amp;clickref=MW_MP_Office&amp;p=https://www.lizengo.de/office-paket/microsoft-office-2019-mac" rel="nofollow noopener" target="_blank">
                            <h5>Microsoft Office 2019 für Mac: Non-Abo-Version</h5>
                            <p>Das neue Microsoft Office 2019 für Mac ist auf Lizengo verfügbar. Dieses Mal auch in einer normalen statt nur in einer Abo-Version.</p>
                        </a>
                    </div>
                                                                                                                                                                                                                            
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4221599_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4221599_300x150.jpg"
                                        alt="E-Scooter&#x20;2019&#x20;und&#x20;was&#x20;Sie&#x20;dazu&#x20;wissen&#x20;m&#x00FC;ssen"
                                        title="E-Scooter&#x20;2019&#x20;und&#x20;was&#x20;Sie&#x20;dazu&#x20;wissen&#x20;m&#x00FC;ssen"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/a/e-roller-bald-auch-in-deutschland-zugelassen,3463685" rel="nofollow noopener" target="_blank">
                            <h5>E-Scooter 2019 und was Sie dazu wissen müssen</h5>
                            <p>Elektro-Tretroller sind endlich für den Straßenverkehr zugelassen. Wir geben einen Überblick über Modelle mit Straßenzulassung.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow noopener" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow noopener" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                
<div class="box" data-ga-event-type="view" data-ga-event-category="right_column_specials_block_teaserspalte" data-ga-event-label="Angebote&#x20;f&#x00FC;r&#x20;Macwelt-Leser">
    <div class="heading">
                                                                        <span class="banner-text">-Verlagsangebot-</span>
        <h4>Angebote für Macwelt-Leser</h4>
    </div>
    <div class="content">
                                            <ul>
                            <li>
                    <a class="holder"
                       href="http://ad.zanox.com/ppc/?45401869C893178184T"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="Angebote&#x20;f&#x00FC;r&#x20;Macwelt-Leser_http://ad.zanox.com/ppc/?45401869C893178184T"
                       target="_blank"
                        rel="nofollow noopener">
                                                                                                                                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4078542_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4078542_120x60.jpg"
                                        alt="Bitdefender&#x20;2019&#x20;&#x28;Mac&#x29;"
                                        title="Bitdefender&#x20;2019&#x20;&#x28;Mac&#x29;"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>Bitdefender 2019 (Mac)</h5>
                            <p>Jetzt die kostenlose Trial downloaden.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.macwelt.de/thema/tarifrechner/236"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="Angebote&#x20;f&#x00FC;r&#x20;Macwelt-Leser_http://www.macwelt.de/thema/tarifrechner/236"
                       target="_blank"
                        rel="nofollow noopener">
                                                                                <picture>
                                <source data-srcset="//bilder.macwelt.de/4029803_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4029803_120x60.jpg"
                                        alt="Handytarif-Check"
                                        title="Handytarif-Check"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>Handytarif-Check</h5>
                            <p>Hier finden Sie schnell den günstigsten Tarif.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.verleihshop.de/index.html?partner=macw"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="Angebote&#x20;f&#x00FC;r&#x20;Macwelt-Leser_http://www.verleihshop.de/index.html?partner=macw"
                       target="_blank"
                        rel="nofollow noopener">
                                                                                <picture>
                                <source data-srcset="//bilder.macwelt.de/4029804_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4029804_120x60.jpg"
                                        alt="Online&#x20;Videothek"
                                        title="Online&#x20;Videothek"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>Online Videothek</h5>
                            <p>Größtes Verleihangebot Deutschlands. Kein Abo!</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                <div class="box" data-ga-event-type="view" data-ga-event-category="right_column_jobware_teaser" data-ga-event-label="Aktuelle Jobangebote">
    <div class="heading">
        <a href="http://jobs.macwelt.de" class="btn" data-ga-event-type="click" data-ga-event-category="right_column_artikel_slider" data-ga-event-label="http://jobs.macwelt.de">
            <strong>Alle</strong>
        </a>
        <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
        <h4>Aktuelle Jobangebote</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>05.08.</dt>
                        <dd><a data-ga-event-type="click" data-ga-event-category="right_column_jobware_teaser" data-ga-event-label="http://jobs.macwelt.de/Job/Ingenieur-m-w-d-Visualisierung.464763545.html?jw_chl_seg=MACWELTFEED" rel="nofollow noopener" target="_blank" href="http://jobs.macwelt.de/Job/Ingenieur-m-w-d-Visualisierung.464763545.html?jw_chl_seg=MACWELTFEED">Ingenieur (m/w/d) Visualisierung</a><br><span>PHOENIX CONTACT Energy Automation GmbH</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>05.08.</dt>
                        <dd><a data-ga-event-type="click" data-ga-event-category="right_column_jobware_teaser" data-ga-event-label="http://jobs.macwelt.de/Job/Cloud-Expert-DevOps-Engineer-m-f-t.464759185.html?jw_chl_seg=MACWELTFEED" rel="nofollow noopener" target="_blank" href="http://jobs.macwelt.de/Job/Cloud-Expert-DevOps-Engineer-m-f-t.464759185.html?jw_chl_seg=MACWELTFEED">Cloud Expert / DevOps Engineer m/f/t</a><br><span>RWE Supply &amp; Trading GmbH</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>05.08.</dt>
                        <dd><a data-ga-event-type="click" data-ga-event-category="right_column_jobware_teaser" data-ga-event-label="http://jobs.macwelt.de/Job/Assistent-Vorstand-Produktion-SCM-und-Einkauf-m-w-d.464749615.html?jw_chl_seg=MACWELTFEED" rel="nofollow noopener" target="_blank" href="http://jobs.macwelt.de/Job/Assistent-Vorstand-Produktion-SCM-und-Einkauf-m-w-d.464749615.html?jw_chl_seg=MACWELTFEED">Assistent Vorstand Produktion, SCM und Einkauf (m/w/d)</a><br><span>Schaeffler AG</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>05.08.</dt>
                        <dd><a data-ga-event-type="click" data-ga-event-category="right_column_jobware_teaser" data-ga-event-label="http://jobs.macwelt.de/Job/IT-Generalist-m-w-d.464745495.html?jw_chl_seg=MACWELTFEED" rel="nofollow noopener" target="_blank" href="http://jobs.macwelt.de/Job/IT-Generalist-m-w-d.464745495.html?jw_chl_seg=MACWELTFEED">IT-Generalist (m/w/d)</a><br><span>PHOENIX CONTACT Energy Automation GmbH</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>05.08.</dt>
                        <dd><a data-ga-event-type="click" data-ga-event-category="right_column_jobware_teaser" data-ga-event-label="http://jobs.macwelt.de/Job/People-Development-Manager-m-w-d.464744365.html?jw_chl_seg=MACWELTFEED" rel="nofollow noopener" target="_blank" href="http://jobs.macwelt.de/Job/People-Development-Manager-m-w-d.464744365.html?jw_chl_seg=MACWELTFEED">People Development Manager (m/w/d)</a><br><span>Lidl Digital</span></dd>
                    </dl>
                </div>
            </li>
                    </ul>
    </div>
</div>
                                        <div id="sticky-anchor"></div>
<div data-idg-sizes="[[300,600],[300,250],[1,1]]" id="ad_mpu_affiliate2" class="mpu_affiliate2 ad"></div>
                                                                            </aside>
            </div>
                                                <div class="info-section">
                                                            </div>
                                                        <span class="bid_info">2525723</span>
                        <div class="divider"></div>
        </div>
    </div>
                            <div class="banner outer">
    <!-- AD: dfp sky --><div data-idg-sizes="[[200,600],[1,1],[120,600],[160,600],[400,600]]" title="Google-Ad (Position: sky)" id="ad_sky" class="idgGoogleAdTag sky ad"></div>
    <script>
        // Damit die Werbung nicht springt
        $( document ).ready(function() {
            Advertising.initSkyBanner();
        });
        // Falls sich der Content durch #ad_leadfull verschiebt, wird nochmal neu positioniert
        $( window ).load(function() {
            Advertising.initSkyBanner();
        });
    </script>
</div>
<footer id="footer">
                            <div class="panel">
            <ul id="social">
                <li>
                    <div>
                        <a href="https://www.facebook.com/macwelt">
                            <span class="icon-facebook size-50 square-66 background-light color-dark" id="aeaoofnhgocdbnbeljkmbjdmhbcokfdb-mousedown"></span>
                            <span>Facebook</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.twitter.com/macwelt">
                            <span class="icon-twitter size-50 square-66 background-light color-dark"></span>
                            <span>Twitter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://newsletter.macwelt.de">
                            <span class="icon-envelope size-50 square-66 background-light color-dark"></span>
                            <span>Newsletter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/rss">
                            <span class="icon-rss size-50 square-66 background-light color-dark"></span>
                            <span>RSS Feed</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://www.macwelt.de/magazinapp">
                            <span class="icon-download size-50 square-66 background-light color-dark"></span>
                            <span>Apps</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.idgshop.de/macwelt">
                            <span class="icon-shopping-cart size-50 square-66 background-light color-dark"></span>
                            <span>Shop</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/kontakt">
                            <span class="icon-user size-50 square-66 background-light color-dark"></span>
                            <span>Kontakt</span>
                        </a>
                    </div>
                </li>
            </ul>
        </div>
                <div class="bar">
    <div class="columns-holder">
                    
            <div class="col">
    <div class="heading">
        <div class="header">Service</div>
        <div class="divider lightblue"></div>
    </div>
    <ul>
                                    <li><a href="https://www.macwelt.de/a/macwelt-wir-ueber-uns,3439833">Über uns</a></li>
                                                <li><a href="https://www.macwelt.de/kontakt">Kontakt</a></li>
                                                <li><a href="https://www.macwelt.de/sitemap">Sitemap</a></li>
                                                <li><a href="https://www.idg.de/kontakt/mediadaten/">Media-Daten</a></li>
                                                <li><a href="https://www.macwelt.de/impressum">Impressum</a></li>
                                                <li><a href="https://www.macwelt.de/datenschutz">Datenschutz</a></li>
                                                <li><a href="javascript:window._sp_.privacyManager.loadPrivacyManagerModal(3938, &#039;5d2882e996daca23d5c7f7a6&#039;)">Datenschutzeinstellungen</a></li>
                                                <li><a href="https://www.macwelt.de/cookie-policy">Cookie Policy</a></li>
                                                <li><a href="https://www.macwelt.de/archiv">Archiv</a></li>
                                                <li><a href="https://www.idg.de/thema/karriere/">Karriere bei IDG</a></li>
                        </ul>
</div>

            </div>
</div>

        <div class="copy">
        <p>&copy;  IDG Tech Media GmbH - <a href="http://www.interred.de" target="_blank" rel="noopener" title="Content Management by InterRed">Content Management</a> by InterRed</p>
    </div>
</footer>
                        </div>
        </div>
                                    <!-- AD: dfp layer --><div data-idg-sizes="[1,1]" title="Google-Ad (Position: layer)" id="ad_layer" class="idgGoogleAdTag layer ad"></div>
                <div id="loader-modal">
            <div class="spinner">
                <div></div>
            </div>
        </div>
        <!-- AD: dfp sovrn --><div data-idg-sizes="[1,1]" title="Google-Ad (Position: sovrn)" id="ad_sovrn" class="idgGoogleAdTag sovrn ad"></div>
        <script src="/js/adserver_footer.js"></script><script async="async" defer src="https://widgets.outbrain.com/outbrain.js"></script><div class="OUTBRAIN" data-src="https://www.macwelt.de/news/Microsoft-Spieleservice-xCloud-kommt-nicht-fuer-iOS-10860463.html" data-widget-id="TR_1" data-ob-template="DE_Mac-welt.de" ></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRFD8HK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                                            <script>
            tp = window["tp"] || [];
            if (typeof idgStorage.gaData !== 'undefined') {
                tp.push(["setContentCreated", idgStorage.gaData[5]]);
                tp.push(["setContentAuthor",  idgStorage.gaData[7]]);
                tp.push(["setContentSection", idgStorage.gaData[11]]);
                pianoTags = [idgStorage.gaData[10], idgStorage.gaData[11], idgStorage.gaData[12]];
                if (idgStorage.rs_tax && idgStorage.rs_tax.length > 0) {
                    contentTags = idgStorage.rs_tax.split(',');
                    contentTags = contentTags.map(function(element) {
                        return element.trim()
                    });
                    pianoTags = pianoTags.concat(contentTags);
                }
                tp.push(["setTags", pianoTags]);
                tp.push(["setCustomVariable", "ContentType", idgStorage.gaData[9]]);
                tp.push(["setCustomVariable", "ContentId", idgStorage.gaData[2]]);
                tp.push(["setCustomVariable", "ContentTitle", idgStorage.gaData[3]]);
                tp.push(["setCustomVariable", "RubricPath", idgStorage.gaData[13]]);
                tp.push(["setCustomVariable", "LoginStatus", idgStorage.gaData[17]]);
            }
            if (typeof iam_data !== 'undefined') {
                tp.push(["setZone", iam_data.st]);
            }
            if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
                tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
                tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
                tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
            }
            if ($.cookie('idg_company')) {
                tp.push(["setCustomVariable", "Company", $.cookie('idg_company')]);
            }
                                                                                var fromNewsletter = false;
            if (window.location.href.match('utm_medium=email')) {
                fromNewsletter = true;
            }
            tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
            window.__permutive = window.__permutive || {};
            window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
            window.tp = window.tp || [];
            var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
            events.forEach(function (evt) {
                window.tp.push(['addHandler', evt, function (e) {
                    window.__permutive.pianoEvents.push({
                    name: evt,
                    e: e
                    })
                }]);
            });
            tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
            tp.push(["setContentIsNative", false]);
            tp.push(["setDebug", true]);
            tp.push(["setUsePianoIdUserProvider", true ]);
            tp.push(["addHandler", "loginSuccess", function(){
                $.cookie('user_is_insider', 'true', {expires: 365, path: '/', domain: '.macwelt.de'});
                window.setTimeout(function(){window.location.reload()}, 5000);
            }]);

            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("//experience.tinypass.com/xbuilder/experience/load?aid=Y9I9RrtSDP");
        </script>
                                <script type="text/javascript">
            var subscribersSiteId = 'bd33746e-a137-462e-9d3e-c64bba1717ad';
        </script>
        <script type="text/javascript" src="https://cdn.subscribers.com/assets/subscribers.js"></script>
        <div id="login_holder"></div>
                        <script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=24166459"></script>
        <style>
            .field input {
                outline: none;
                border: 0px;
                padding-left: 10px;
            }
            .alignright button {
                background-color: #fff;
                padding: 0px;
                position: relative;
                left: 165px;
                bottom: 19px;
                margin-top: -1px;
            }
            .alignright button::after {
                content: url('https://suweb.blob.core.windows.net/content/pc-welt/images/magnifier.png');
            }
        </style>
    </body>
</html>
