        <!DOCTYPE html>
<html lang="de-DE">
    <head>
    <script type="text/javascript">
        /* Vendor IDs */
        var vendorIds = {
            'blueconic': '5eb32dea09c3f947e75e6f02',
            'google_admanager': '5e74df5ff443bb795772df9c',
            'google_analytics': '5e542b3a4cd8884eb41b5a72',
            'google_advertising_products': '5f1aada6b8e05c306c0597d7',
            'twitter': '5e71760b69966540e4554f01',
            'facebook': '5e716fc09a0b5040d575080f',
            'linkedin': '5f2d22a6b8e05c02aa283b3c',
            'triblio': '5f2bf89e2b87b72624acb6fa',
            'permutive_inc': '5f369a02b8e05c0ee351e350',
            'permutive_ltd': '5f369a02b8e05c2f2d546a40',
            'dun_and_bradstreet': '5f02efc0b8e05c2e742a3a45'
        };
        /* Purpose IDs */
        var purposeIds = {
            'store_access_on_device': '5ea7dfd36ede87504f7dedc5',
            'select_personsalised_content': '5ea7dfd36ede87504f7df18d',
            'select_personsalised_ads': '5ea7dfd36ede87504f7df04e',
            'select_basic_ads': '5ea7dfd36ede87504f7deeaf',
            'create_personalised_ads_profile': '5ea7dfd36ede87504f7def8d',
            'create_personalised_content_profile': '5ea7dfd36ede87504f7df117',
            'measure_ads_performance': '5ea7dfd36ede87504f7df1f7',
            'measure_content_performance': '5ea7dfd36ede87504f7df2f3',
            'apply_market_research': '5ea7dfd36ede87504f7df378',
            'develop_and_improve_products': '5ea7dfd36ede87504f7df425'
        };
        var social_media_purpose_id = '5f1019609c10086dcb659fba';
        var mauticPurposes = {
            0: 'store_access_on_device',
            1: 'select_personsalised_content',
            2: 'select_personsalised_ads',
            3: 'create_personalised_ads_profile',
            4: 'create_personalised_content_profile',
            5: 'measure_ads_performance',
            6: 'apply_market_research',
            7: 'develop_and_improve_products'
        };
        var ontheioPurposes = {
            0: 'store_access_on_device',
            1: 'create_personalised_content_profile',
            2: 'measure_content_performance',
            3: 'apply_market_research',
            4: 'develop_and_improve_products'
        };
        let consentedCustomVendors = [];
        let consentedPurposes = [];
        let vendorGrants = {};
        window.mauticConsent = false;
        window.ontheioConsent = true;
        /* 
         * Just define this here and default to false to avoid console errors 
         * i.e. (checkConsent is not defined) 
         * if for some reason the event-listener does not fire (in time).
         */
        window.checkConsent = function() {
            return false;
        };
    </script>
    <script>
        /*
        * debugging via localStorage.cmpDebugging
        * localStorage.setItem('cmpDebugging', true)
        */
        var sourcepointCmpDebugging = function() {
            if (typeof(localStorage) !== 'undefined') {
                return (localStorage.getItem('cmpDebugging') === 'true');
            }
            return false;
        };
        window.cmpDebugger = sourcepointCmpDebugging() ? console.log : function(){};
    </script>

    <link rel="preload" as="script" href="https://cmp2.macwelt.de/wrapperMessagingWithoutDetection.js">

            <script>
            var d = new Date();
            d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
            document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
        </script>
                    <!--start Sourcepoint tcfv2 code-->
        <script>
            cmpDebugger('###### Serving CMP v2');
        </script>
        <script type="text/javascript">
            !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
        </script>
        <script>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</script>
        <script type="text/javascript">
            window._sp_analytics = {
                config: {
                    accountId: 146,
                    events: {
                        onDetectionComplete: function () {
                            cmpDebugger('###### _sp_analytics onMessageReady fired.')
                        }
                    },
                }
            }
        </script>
        <script type="text/javascript" src="/sourcepoint_analytics.js"></script>
        <script src='https://cmp2.macwelt.de/wrapperMessagingWithoutDetection.js'></script>
        <!-- end Sourcepoint tcfv2 code-->

        <script>
        (function () {
            var zeocookie = document.cookie.match(/zeotap_eh=(.+?);/) ? document.cookie.match(/zeotap_eh=(.+?);/)[1].split('.').slice(-2).join('.') : '';
            var zeourl = 'https://spl.zeotap.com/mapper.js?zdid=1567&ctry=DEU&env=mWeb&eventType=pageview&idp=1&idp_partnerid=7a8ecdc7-8f48-4cc8-b0f3-9616d2b01704&partner_dom=www.macwelt.de';
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.id = 'zeo_mapping';
            s.src = (zeocookie == '') ? zeourl : zeourl + '&z_e_sha2_l=' + encodeURIComponent(zeocookie);
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
        </script>

        <!-- __tcfapi callbacks -->
        <script>
            if(sourcepointCmpDebugging) {
                console.group('__tcfapi tests');
            };
                /* tcfapi.ping */
                cmpDebugger('###### Testing __tcfapi.ping:');
                __tcfapi('ping', 2, function(pingReturn) {
                    cmpDebugger('###### __tcfapi.ping returned:', pingReturn);  
                });

                /* tcfapi.getTCData */
                cmpDebugger('###### Testing __tcfapi.getTCData:');
                __tcfapi('getTCData', 2, function(tcData, success) { 
                    cmpDebugger('###### __tcfapi.getTCData returned:', tcData, success);
                }); 
                
                /* tcfapi.getCustomVendorConsents */
                cmpDebugger('###### Testing __tcfapi.getCustomVendorConsents:');
                __tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) { 
                    cmpDebugger('###### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success); 
                });
            if(sourcepointCmpDebugging) {
                console.groupEnd('__tcfapi tests');
            };
        </script>
    
                
    
    <link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
    <link href="https://www.google-analytics.com" rel="preconnect" crossorigin>

    <script>console.log("checking for __tcfapi.. ", typeof tcfapi);</script>
<script>console.log("###### loading //js-sec.indexww.");</script>
<script>
(function () {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = '//js-sec.indexww.com/ht/p/183980-228048418855971.js';
    var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
})();
</script>
    
    <link href="https://api.permutive.com" rel="preconnect" crossorigin>
    <link href="https://de.ioam.de" rel="preconnect" crossorigin>
    <link href="https://script.ioam.de" rel="preconnect" crossorigin>
    <link href="https://tt.onthe.io" rel="preconnect" crossorigin>
    <link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
    <link href="https://bilder.macwelt.de" rel="preconnect" crossorigin>
                                <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="google-site-verification" content="VDHXFVeE4DdfZ5tLqRuLqd31Q2zmCIWJSKaMg2XZ600">
    <meta name="copyright" content="IDG Tech Media GmbH">
    <meta name="publisher" content="IDG Tech Media GmbH">
    <meta name="date" content="2021-07-22 11:17" />
    <meta name="pubdate" content="2021-07-22T11:17:00+02:00">
    <meta name="keywords" content="Whatsapp,&#x20;iOS,&#x20;">
    <meta name="description" content="Die neue Version von Whatsapp macht es noch leichter, andere Kontakte zu einem Gruppenanruf einzuladen.">
        <link rel="amphtml" href="https://amp.macwelt.de/article/11066534" />
    
            <meta name="robots" content="index, follow, noodp" />
            
            <meta name="author" content="Halyna&#x20;Kubiv">
        <meta property="article:publisher" content="https://www.facebook.com/macwelt" />
    <meta property="publisher" content="IDG Tech Media GmbH">
    <meta property="og:title" content="Whatsapp für iOS mit neuer Anruf-Oberfläche" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.macwelt.de/news/Whatsapp-fuer-iOS-mit-neuer-Anruf-Oberflaeche-11066534.html" />
    <meta name="og:image" property="og:image" content="https://bilder.macwelt.de/4303929_1000x500_r.jpg" />
    <meta property="og:image:type" content="image/jpg">
    <meta property="og:image:width" content="1000">
    <meta property="og:image:height" content="500">
    <meta property="ob:image" content="https://bilder.macwelt.de/4303929_640x320_r.jpg" />
    <link rel="image_src" href="https://bilder.macwelt.de/4303929_1000x500_r.jpg">
    <meta property="og:description" content="Die neue Version von Whatsapp macht es noch leichter, andere Kontakte zu einem Gruppenanruf einzuladen." />
    <meta name="twitter:title" content="Whatsapp&#x20;f&#x00FC;r&#x20;iOS&#x20;mit&#x20;neuer&#x20;Anruf-Oberfl&#x00E4;che" />
    <meta name="twitter:description" content="Die&#x20;neue&#x20;Version&#x20;von&#x20;Whatsapp&#x20;macht&#x20;es&#x20;noch&#x20;leichter,&#x20;andere&#x20;Kontakte&#x20;zu&#x20;einem&#x20;Gruppenanruf&#x20;einzuladen." />
    <meta property="twitter:image" content="https://bilder.macwelt.de/4303929_620x310_r.jpg" />
    <meta name="DC.date.issued" content="2021-07-22T11:17:00+02:00" />
            <meta property="vr:category" content="News" />
    
    <title>
                        Whatsapp für iOS mit neuer Anruf-Oberfläche - Macwelt
                </title>
            <link rel="canonical" href="https://www.macwelt.de/news/Whatsapp-fuer-iOS-mit-neuer-Anruf-Oberflaeche-11066534.html" />
        <link title="Macwelt.de - Globale Suche" type="application/opensearchdescription+xml" rel="search" href="https://www.macwelt.de/suche/osd.xml" >
        <link  rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.macwelt.de/news/Whatsapp-fuer-iOS-mit-neuer-Anruf-Oberflaeche-11066534.html" />
    <meta property="og:site_name" content="Macwelt">
        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@macwelt" />
    
    <script>var globB2Cdata = {};
globB2Cdata.timestamp = Date.now();
dataLayer = [{
'displayType': 'IdgArticle', //dim1 
'contentId': '2600277', //dim2 
'title': 'Whatsapp für iOS mit neuer Anruf-Oberfläche', //dim3 
'canonicalDomain': 'www.macwelt.de', //dim4 
'contentDatum': '2021-07-22T11:17:00+02:00', //dim5 
'score2': '', //dim6 
'autoren': 'Halyna Kubiv', //dim7 
'contentLength': '1000', //dim8 
'contentType': 'Online-News', //dim9 
'rubrik': 'News(200)', //dim10 
'subRubrik': 'Vermischtes(207)', //dim11 
'subSubRubrik': '', //dim12 
'rubrikenPfad': 'News(200),Vermischtes(207)', //dim13 
'seitenzahl': '1', //dim15 
'datePublished': '', //dim16 
'userStatus': document.cookie.match(/user_is_insider=true/) ? 'Insider' : 'Anonym', //dim17 
'abm': document.cookie.match(/idg_company=(.+?);/) ? document.cookie.match(/idg_company=(.+?);/)[1] : '', //dim18 
'gTaxonomie': '', //dim19 
'isSponsored': '0', //dim20 
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '', //dim21 
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join('.') : '', //dim29 
'property': 'MAW DE', //dim30 
'gtaxIdList': '', //dim31 
'gtaxList': '', //dim32 
'timestamp': globB2Cdata.timestamp, //dim53 
'platform': 'web',
'propertyCountry': 'IDG DE',
'primaryCategory': 'News',
'secondaryCategory': 'Vermischtes',
'sponsorName': '',
'blogName': '',
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
    <!-- DFP -->
            <script>
            var idgStorage = new Object();
            String.prototype.rot13 = function(){
                var decoded = this.replace(/[a-zA-Z]/g, function(c){
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                return decoded.replace(/\\/g, "/");
            };
            idgStorage.setRot13 = function(key, value) {
                var cleanKey = key.rot13();
                var cleanValue = value.rot13();
                this[cleanKey] = cleanValue;
            }
            idgStorage.setRot13("nqHavg1", "\\8456\\VQT.QR_O2P_ZnpJryg.qr");
            idgStorage.setRot13("nqHavg2", "\\arjf");
            idgStorage.setRot13("nqHavg3", "");
            inDapIF = true;
            idgStorage.rs_tax = "Whatsapp, iOS, ";
                        idgStorage.adScore1 = [];
                        idgStorage.adScore2 = [];
                        idgStorage.adTax = [];idgStorage.goldenTaxonomy = [];
idgStorage.goldenTaxonomyIds = [];
idgStorage.clientShortcut = "macwelt";
                        idgStorage.adContentType = "IdgArticle";
                        idgStorage.detailContentId = "2600277";
                        idgStorage.editorialDate = "2021-07-22T11:17:00.000Z";
            idgStorage.adBlock = "1";  
            idgStorage.blockWall = false;   
            </script>
			<!-- DFP --><script>window.grumi = {key: "c6874004-9568-46d5-93a9-067147d516fd"};</script><script src="//rumcdn.geoedge.be/c6874004-9568-46d5-93a9-067147d516fd/grumi-ip.js" async></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NRFD8HK');</script>
                    <!-- <link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap.css?v=ac375515a" /> -->
        <link rel="stylesheet" type="text/css" media="screen" href="/css/macwelt_combined.css?v=ac375515a" />                <link rel="stylesheet" type="text/css" media="print" href="/css/print.css?v=ac375515a" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?v=ac375515a" />
            <link rel="stylesheet" type="text/css" media="screen" href="/css/plus_macwelt.css?v=ac375515a" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_macwelt.css?v=ac375515a" />
    <script>
    var ivwConfig = {"st":"macwelt","sv":null,"co":null};
</script>

    <script src="https://script.ioam.de/iam.js"></script>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700%7COpen+Sans:400,600,700%7CSource+Code+Pro&amp;display=swap" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700&amp;display=swap" rel="stylesheet">
                                                            <script src="/js/??macwelt_combined.js,macwelt_additional_scripts.js?v=ac375515a"></script>
                    <script src="/js/advert.js"></script>
                            <script>
            redirectConfig = {
                name: "idg_content_content_showcontent",
                parameters: {
                    speakingUrl: "Whatsapp-fuer-iOS-mit-neuer-Anruf-Oberflaeche",
                    id: "11066534",
                    type: "news",
                    subdomain: "mobil"
                }
            };
            Navigation.checkMobile(redirectConfig);
        </script>
        
    <script src="/js/article.js?v=ac375515a"></script>


    <script>Idg.Tracking.Config.add('googleAnalytics', '""');
Idg.Tracking.Config.add('ivw', '{"ivw_path":"MW_News_vermischtes_N","versions":["2.0"]}');
Idg.Tracking.Config.add('vgwort', '""');
Idg.Tracking.Config.add('onthe', '""');
Idg.Tracking.Config.add('permutive', '""');
</script>
    <script type="application/ld+json">
            { "@context" : "https://schema.org",
              "@type" : "Organization",
              "name" : "IDG Tech Media GmbH",
              "url" : "https://www.macwelt.de",
              "sameAs" : ["https://twitter.com/macwelt","https://www.facebook.com/macwelt","https://www.youtube.com/user/redaktionmacwelt"]
            }
        </script>
    <script> (function(){ window.ldfdr = window.ldfdr || {}; (function(d, s, ss, fs){ fs = d.getElementsByTagName(s)[0]; function ce(src){ var cs = d.createElement(s); cs.src = src; setTimeout(function(){fs.parentNode.insertBefore(cs,fs)}, 1); } ce(ss); })(document, 'script', 'https://sc.lfeeder.com/lftracker_v1_YEgkB8l0ZmM8ep3Z.js'); })(); </script>
    <!-- Blue Conic -->
        <script type="text/javascript">
            __tcfapi("addEventListener", 2, function(tcData, success) {
                if ( success && (tcData.eventStatus === "tcloaded" || tcData.eventStatus === "useractioncomplete") ) {
                    cmpDebugger("### Check consent for blueconic");
                    if (checkConsent(vendorIds["blueconic"])) {
                        cmpDebugger("### Blueconic is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.");
                        if (checkConsent(vendorIds["facebook"]) && checkConsent(vendorIds["twitter"]) && checkConsent(vendorIds["linkedin"])) {
                            cmpDebugger("### Blueconic socials are allowed, proceed with script tag.");
                            var bcscript = document.createElement("script");
                            bcscript.async = true;
                            bcscript.type = "text/javascript";
                            var useSSL = "https:" == document.location.protocol;
                            bcscript.src = (useSSL ? "https:" : "http:") + "//cdn.blueconic.net/idg.js";
                            var node = document.getElementsByTagName("script")[0];
                            node.parentNode.insertBefore(bcscript, node);

                            __tcfapi("removeEventListener", 2, function(success) {
                                if (success) {
                                    cmpDebugger("###### head.cfm:231, removing event listener", tcData.listenerId);
                                }
                            }, tcData.listenerId);
                        }
                    }
                } else {
                    cmpDebugger("###### TrackingExtension.php:163, failed in addEventListener, success is", success, "and tcData.eventStatus is", tcData.eventStatus);
                }
            });
        </script>
    </head>

    <body class="blue macwelt" data-abmisactive="true">
        <div class="ad-enabled"></div>
        <script>
__tcfapi('addEventListener', 2, function(tcData, success) {
    if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
        cmpDebugger('###### onthetracker.php:45, look for ontheioConsent from base.html.twig:221');
        cmpDebugger('###### ontheioConsent is ', ontheioConsent, ', proceed with script tag?', ontheioConsent);
        if(ontheioConsent) {
            var oneTheIoScript = document.createElement('script');
            oneTheIoScript.async = true;
            oneTheIoScript.src = "https://cdn.onthe.io/io.js/MDHlwMsvjebc";
            document.getElementsByTagName('head')[0].appendChild(oneTheIoScript);

            /* Only remove the eventListener if consent was given and the script was added to the page */
            __tcfapi('removeEventListener', 2, function(success) {
                if (success) {
                    cmpDebugger('###### onthetracker.php:56, removing event listener', tcData.listenerId);
                }
            }, tcData.listenerId);
            
        }
    } else {
        cmpDebugger('###### onthetracker.php:54, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
    }
});
</script><script>
            __tcfapi("addEventListener", 2, function(tcData, success) {
                if ( success && (tcData.eventStatus === "tcloaded" || tcData.eventStatus === "useractioncomplete") ) {
                    cmpDebugger("###### Check consent for Permutive");
                    if(checkConsent(vendorIds["permutive_inc"]) && checkConsent(vendorIds["permutive_ltd"])) {
                        cmpDebugger("###### Permutive is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.");
                        if(checkConsent(vendorIds["facebook"]) && checkConsent(vendorIds["twitter"]) && checkConsent(vendorIds["linkedin"])) { 
                            cmpDebugger("###### Permutive socials are allowed, proceed with script tag.");
                            
                            /* Permutive */
                            !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
                            permutive.addon("web", {"page":{"type":"article","keywords":[],"language":"de","audience":"consumer","tags":[],"article":{"authors":["Halyna Kubiv"],"description":"Die neue Version von Whatsapp macht es noch leichter, andere Kontakte zu einem Gruppenanruf einzuladen.","id":"2600277","isInsiderContent":false,"source":"macwelt","title":"Whatsapp f\u00fcr iOS mit neuer Anruf-Oberfl\u00e4che","type":"news"},"ads":{"adblocker":false,"enabled":true},"tax":{"primaryCategories":[],"secondaryCategories":[]}}});
                            
                            var permutive_script = document.createElement("script");
                            permutive_script.async = true;
                            permutive_script.type = "text/javascript";
                            var useSSL = "https:" == document.location.protocol;
                            permutive_script.src = (useSSL ? "https:" : "http:") + "//cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js";
                            var node = document.getElementsByTagName("script")[0];
                            node.parentNode.insertBefore(permutive_script, node);
        
                            if($.cookie("idg_company")) {
                                window.permutive.track("User", {
                                    emailDomain: $.cookie("idg_company")
                                });
                            }        
                            
        
                            /* Only remove the eventListener if consent was given and the script was added to the page */
                            __tcfapi("removeEventListener", 2, function(success) {
                                if (success) {
                                    cmpDebugger("###### PermutiveTracker.php:391, removing event listener", tcData.listenerId);
                                }
                            }, tcData.listenerId);
        
                        };
                    };
                } else {
                    cmpDebugger("###### PermutiveTracker.php:398, failed in addEventListener, success is", success, "and tcData.eventStatus is", tcData.eventStatus);
                }
            });
            </script>
        <script>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</script>
        <noscript></noscript>
        <div id="wrapper">
            <div id="article-wrapper" class="w1">
                                    <header id="header">
    <div class="bar">
        <div id="headersearch-form" class="search-form">
            <fieldset>
                <div class="field">
                    <input zoomdSearch='{"trigger":"OnEnter"}' id="text_field" placeholder="Suchbegriff eingeben..."/>
                    <div class="alignright">
                        <button zoomdSearch='{"trigger":"OnClick","forInput":"#text_field"}'>
                        </button>
                    </div>
                </div>
            </fieldset>
        </div>
        <strong class="logo">
            <a href="//www.macwelt.de/">
                <img src="//www.macwelt.de/img/macwelt/logo.svg" alt="Macwelt Logo">
            </a>
        </strong>
                    <nav class="nav">
    <ul>
                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/apple-mac" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;&amp;&#x20;Mac&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;apple-mac">
                Apple &amp; Mac
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple">
                Apple News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/mac/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;mac&#x2F;">
                Mac &amp; Macbook News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-macbook/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-macbook&#x2F;">
                Mac &amp; Macbook Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-macbook/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-macbook&#x2F;">
                Mac &amp; Macbook Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/macwelt-tv" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;TV&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;macwelt-tv">
                Macwelt TV
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt-forum.de" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;Forum&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt-forum.de">
                Macwelt Forum
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/iphone-ipad/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;iphone-ipad&#x2F;">
                iPhone &amp; iPad Ratgeber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/smart-home" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Smart&#x20;Home&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;smart-home">
                Smart Home
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/auto-technik" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Auto&#x20;&amp;&#x20;Technik&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;auto-technik">
                Auto &amp; Technik
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/iphone-ipad/tarifrechner" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tarifrechner&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;iphone-ipad&#x2F;tarifrechner">
                Tarifrechner
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="http://jobs.macwelt.de" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Stellenmarkt&#x20;-&#x20;&#x20;http&#x3A;&#x2F;&#x2F;jobs.macwelt.de">
                Stellenmarkt
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default dividerActive">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/news" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news">
                News
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/alle-artikel" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Die&#x20;News&#x20;des&#x20;Tages&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;alle-artikel">
                Die News des Tages
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple">
                Apple
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/mac" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;mac">
                Mac
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/vermischtes" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Vermischtes&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;vermischtes">
                Vermischtes
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/news/apple-watch" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Apple&#x20;Watch&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;apple-watch">
                Apple Watch
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/tests" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests">
                Tests
                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-macbook" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/tests/mac-peripherie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Peripherie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;tests&#x2F;mac-peripherie">
                Mac Peripherie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/ratgeber" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Ratgeber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber">
                Ratgeber
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-macbook" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;&amp;&#x20;Macbook&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-macbook">
                Mac &amp; Macbook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/iphone-ipad" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iPhone&#x20;&amp;&#x20;iPad&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;iphone-ipad">
                iPhone &amp; iPad
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/mac-software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mac&#x20;Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;mac-software">
                Mac Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/ios-apps" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="iOS&#x20;Apps&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;ios-apps">
                iOS Apps
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/netzwerk" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Netzwerk&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;netzwerk">
                Netzwerk
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/ratgeber/fotografie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Fotografie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;ratgeber&#x2F;fotografie">
                Fotografie
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/plus" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Plus&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;plus">
                Plus
                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://magazin.macwelt.de/#/user/login" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Macwelt&#x20;-&#x20;Heftarchiv&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;magazin.macwelt.de&#x2F;&#x23;&#x2F;user&#x2F;login">
                Macwelt - Heftarchiv
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.macwelt.de/plus/morgenmagazin" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Morgenmagazin&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;plus&#x2F;morgenmagazin">
                Morgenmagazin
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                                            <li data-color="default" class="default">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.macwelt.de/preisvergleich" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Preisvergleich&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;preisvergleich">
                Preisvergleich
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
</nav>
            </div>
    <div id="top-themen" class="panel">
                <strong>Auf einen Blick:</strong>
<ul class="add-nav">
                        <li><a href="https://www.macwelt.de/a/macwelt-wir-ueber-uns,3439833">Über uns</a></li>
                                <li><a href="https://www.macwelt.de/a/screenshots-am-mac-erstellen-so-geht-s,3209346">Screenshots am Mac</a></li>
                                <li><a href="https://www.macwelt.de/produkte/iPhone-13-Features-Design-Preis-10931431.html">📱iPhone 13</a></li>
                                <li><a href="http://bit.ly/macwelt-mailing">💌 Macwelt-Newsletter</a></li>
                                <li><a href="https://www.macwelt.de/2142644">iPad-Kaufberatung</a></li>
                                <li><a href="https://www.macwelt.de/ratgeber/iCloud-gratis-nutzen-Speicher-freiraeumen-8144859.html">iCloud aufräumen</a></li>
            </ul>
                                    <span class="icon-user align-right"></span>
        <span class="login">Login&nbsp;&nbsp;</span>
        <div class="loginframe"></div>
        <div id="decision_layer">
            <h3>Login</h3>
            <div class="intro">Wählen Sie eine der beiden Login-Möglichkeiten aus</div>
            <script>
                function pianoTopLogin() {
                    var offerId = 'OF877NBBNDQD';
                    var templateId = 'OTCJZ1F6VLAU';
                    if (window.location.hostname.match('macwelt')) {
                        offerId = 'OFMQZPC9TPIW';
                        templateId = 'OT3QJ13OUCQ0';
                    }
                    tp.offer.show({
                        offerId: offerId,
                        templateId: templateId,
                        displayMode: 'inline',
                        containerSelector: '#login_holder'
                    });
                }
            </script>
            <div class="choices clearfix">
                <a style="background-image:url('/img/macwelt/insider/insider_login.jpg')" href="javascript:pianoTopLogin()" class="insider">
                    <div class="explanation">Loggen Sie sich hier für Ihr<br>Insider-Abonnement ein</div>
                    <div class="button" style="background-color:#8e8e8e;">Zum Insider-Login</div>
                </a>
                <a style="background-image:url('/img/macwelt/insider/plus_login.jpg')" href="/plus" class="plus">
                    <div class="explanation">Loggen Sie sich hier für Ihr<br>Digitales Heft-Abonnement ein</div>
                    <div class="button" style="background-color:#8e8e8e;">Zum Plus-Login</div>
                </a>
            </div>
        </div>
    
    </div>
</header>

<!-- AD: dfp leadfull --><div id="leadfullWrapper"><div style="display:table-cell; vertical-align:middle;" data-idg-sizes="[[728,90],[800,250],[970,250]]" title="Google-Ad (Position: leadfull)" id="ad_leadfull" class="idgGoogleAdTag leadfull ad"></div></div>

<script>
    Search.initAutocomplete("#headersearch");
</script>                                <div id="main">
        <div id="outer">
                                                    <div id="twocolumns">
                <div id="content">
                                            <div class="heading-page">
        <div class="breadcrumb" vocab="https://schema.org" typeof="BreadcrumbList">
                                <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/" title="Zur Homepage" property="item" typeof="WebPage">
            <span property="name">Home</span>
        </a> >         <meta property="position" content="1">
    </span>
    </span>                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/news" title="Zur News Übersicht" property="item" typeof="WebPage">
            <span property="name">News</span>
        </a> >         <meta property="position" content="2">
    </span>
    </span>                                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.macwelt.de/news/vermischtes" title="Zur Vermischtes Übersicht" property="item" typeof="WebPage">
            <span property="name">Vermischtes</span>
        </a>        <meta property="position" content="3">
    </span>
    </span>                        </div>
        <span class="bid_info invis">2600277</span>
        <div class="add-box2">
            <h1 class="headline">Whatsapp für iOS mit neuer Anruf-Oberfläche</h1>
                <div class="author">
        <p>
            <strong class="author">
                22.07.2021 | 11:17 Uhr
                                    |
                                                                                                                                                                                                                                                    <span>
                                    <a class="authors" data-authors="Halyna Kubiv">Halyna Kubiv</a>                                </span>
                                                                                                                                                                                                                    <script>
                            $(function() {
                                authorsPlugin.initOpenClick();
                                                            });
                        </script>
                                                </strong>
        </p>
    </div>

    <div class="social_media_buttons">
        <a title="Facebook"
       href="https://www.facebook.com/sharer.php?u=https://www.macwelt.de/2600277/facebook&amp;t=Whatsapp&#x20;f&#x00FC;r&#x20;iOS&#x20;mit&#x20;neuer&#x20;Anruf-Oberfl&#x00E4;che"
       target="_blank" rel="noopener" data-network="Facebook" data-action="Share">
        <div class='social_media_icon facebook'>
            <i class="icon-facebook"></i>
        </div>
    </a>
        <a title="Twitter"
       href="https://twitter.com/share?url=https://www.macwelt.de/2600277/twitter&amp;text=Whatsapp&#x20;f&#x00FC;r&#x20;iOS&#x20;mit&#x20;neuer&#x20;Anruf-Oberfl&#x00E4;che&amp;via=MACWELT"
       target="_blank" rel="noopener" data-network="Twitter" data-action="Tweet">
        <div class='social_media_icon twitter'>
            <i class="icon-twitter"></i>
        </div>
    </a>
        <a title="Pocket"
       href="https://getpocket.com/edit.php?url=https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;2600277&#x2F;pocket"
       target="_blank" rel="noopener" data-network="Pocket" data-action="Share">
        <div class='social_media_icon pocket'>
            <i class="icon-get-pocket"></i>
        </div>
    </a>
        <a title="Xing"
       href="https://www.xing.com/spi/shares/new?url=https://www.macwelt.de/2600277/xing;title=Whatsapp&#x20;f&#x00FC;r&#x20;iOS&#x20;mit&#x20;neuer&#x20;Anruf-Oberfl&#x00E4;che"
       target="_blank" rel="noopener" data-network="XING" data-action="Share">
        <div class='social_media_icon xing'>
            <i class="icon-xing"></i>
        </div>
    </a>
</div>        </div>
    </div>
        <article class="article" itemscope itemtype="https://schema.org/NewsArticle" data-io-article-url="https://www.macwelt.de/news/Whatsapp-fuer-iOS-mit-neuer-Anruf-Oberflaeche-11066534.html">
        <meta itemprop="datePublished" content="2021-07-22T11:17:00+02:00"/>
    <meta itemprop="dateModified" content="2021-07-22T11:17:00+02:00"/>
    <span class="schema-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
        <span itemprop="name">Halyna Kubiv</span>
    </span>
            <meta itemprop="headline" content="Whatsapp für iOS mit neuer Anruf-Oberfläche"/>
    <meta itemprop="image" content="https://bilder.macwelt.de/4303929_original.jpg"/>
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.macwelt.de/news/Whatsapp-fuer-iOS-mit-neuer-Anruf-Oberflaeche-11066534.html"/>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.macwelt.de/img/macwelt/amp_logo.png">
            <meta itemprop="width" content="60">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="Macwelt">
    </div>
            <div class="add-box">
            <p>
                <strong class="title">
                    Die neue Version von Whatsapp macht es noch leichter, andere Kontakte zu einem Gruppenanruf einzuladen.
                </strong>
            </p>
        </div>
                                    <div class="visual first-gallery">
                                                    <div class="visual inline">
            <picture>
                <source data-srcset="//bilder.macwelt.de/4303929_620x310_r.webp" type="image/webp">
                <img
                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                        data-src="//bilder.macwelt.de/4303929_620x310_r.jpg"
                        alt="Whatsapp&#x20;verbessert&#x20;Gruppenanrufe"
                        title="Whatsapp&#x20;verbessert&#x20;Gruppenanrufe"
                        width="620"
                        height="310"
                        class="lazyload"
                />
            </picture>
            <div class="description">
                <a class="btn"
                   data-doi="4303929"
                   data-image-lightbox-id="4303929"
                   data-author_name="&amp;copy; Proxima Studio / Shutterstock.com"
                   data-description="Whatsapp&#x20;verbessert&#x20;Gruppenanrufe"
                   href="//bilder.macwelt.de/4303929_original.jpg">
                    <strong>Vergrößern</strong>
                </a>
                <strong class="title" title="Whatsapp&#x20;verbessert&#x20;Gruppenanrufe">Whatsapp verbessert Gruppenanrufe</strong>
                <div class="box">
                    <span class="copy">&copy; Proxima Studio / Shutterstock.com</span>
                </div>
            </div>
        </div>
            
            </div>
                                    <div class="add-box linkdb-marker">
                <!-- AD: adsense article_top --><div style="width:620px; min-height:155px;" data-idg-sizes="[620,155]" id="ad_adsense_top" class="idgGoogleAdTag ad_adsense_top ad"></div>
            </div>
                                                                                                            
                                        
                                            <p class="linkdb-marker">

                            Whatsapp hat gestern Abend ein Update seiner iOS-App auf die Version 2.21.140 veröffentlicht. Dabei neu ist eine Option für Gruppen-Anrufe – seit dem Update kann man Gruppen-Anrufen auch nach dem Start beitreten. Noch vor wenigen Tagen mussten die eingeladenen Kontakte den Anruf sofort annehmen, wollten sie sich dabei beteiligen. Whatsapp hat  

                        
                                                                                                                    <a href="https://www.pcwelt.de/news/Whatsapp-verbessert-Gruppenanrufe-das-ist-neu-11060927.html"   title="diese&#x20;Neuerung">diese Neuerung</a>
                                             vor wenigen Tagen auch für Android ausgerollt, nach Angaben des Entwicklers werden neue Optionen jedoch nach und nach freigegeben. Wenn Sie also nach dem Update nicht sofort verpasste Gruppen-Anrufe annehmen können, wird die Funktion für Sie später freigeschaltet.

    
    </p>
                                        <p id="piano-anchor"></p>
                                                                                                                                                                                                    
                                        
                                            <p class="linkdb-marker">

                            Ebenfalls neu ist eine bessere Abschirmung bei den archivierten Chats. Der Kontakt aus solchem Chat konnte eine neue Nachricht senden, Whatsapp stellte diese wie eine normale Nachricht mit einer Benachrichtigung zu. Nun sind neue Nachrichten aus den archivierten Chats stumm geschaltet.

    
    </p>
                                                                                                                                                                                                
                                    <!-- AD: performance article_link -->
                                
                                            <p class="linkdb-marker">

                            Ähnlich wie iOS schlägt nun Whatsapp beim Tippen einer Nachricht passende Sticker vor. Bei iOS sind das verfügbare Emojis, bei Whatsapp müssen Sticker heruntergeladen sein, damit die App sie vorschlagen kann.  

                <br>
    
    </p>
                                                                        
                                                                <!-- AD: dfp marktplatz_special --><div data-idg-sizes="[1,1]" title="Google-Ad (Position: marktplatz_special)" id="ad_marktplatz_special" class="idgGoogleAdTag marktplatz_special ad"></div>
                
        <!-- AD: performance article_bottom --><div class="google-wrapper">
    <div data-idg-sizes="[1,1]" id="ad_layer_bottom" class="idgGoogleAdTag ad_layer_bottom ad"></div>
</div>
</article>
<div id="rs_ctTileRecommender"></div>
<div id="feedback_info" style="display:none">
    📧 <a href="mailto:redaktion@macwelt.de?subject=Ihr&#x20;Kommentar&#x20;zum&#x20;Artikel&#x20;&#x27;Whatsapp&#x20;f&#x00FC;r&#x20;iOS&#x20;mit&#x20;neuer&#x20;Anruf-Oberfl&#x00E4;che&#x27;&amp;body=Ihr&#x20;Kommentar&#x20;zum&#x20;Artikel&#x20;https&#x3A;&#x2F;&#x2F;www.macwelt.de&#x2F;news&#x2F;Whatsapp-fuer-iOS-mit-neuer-Anruf-Oberflaeche-11066534.html&#x3A;" title="Feedback an Macwelt">Feedback an Macwelt</a>
</div>                        <!-- AD: dfp sfp_infeed --><div style="width:620px; min-height:155px;" data-idg-sizes='[[1,1],[620,140],[620,155],["fluid"]]' title="Google-Ad (Position: sfp_infeed)" id="ad_sfp_infeed" class="sfp_infeed ad"></div>
    <!-- AD: outbrain article --><div class="OUTBRAIN" data-src="https://www.macwelt.de/news/Whatsapp-fuer-iOS-mit-neuer-Anruf-Oberflaeche-11066534.html" data-widget-id="AR_1" data-ob-template="DE_Mac-welt.de" ></div>
    <!-- AD: dfp marktplatz -->
            <div class="marketplace standard">
                <div class="heading">
                    <span class="banner-text">-Anzeige-</span>
                    <h4>Macwelt Marktplatz</h4>
                </div>
                <div class="content clearfix">
                <div class="marketplace_element">
                    <div data-idg-sizes="[[309,363],[618,363]]" id="ad_marktplatz_links" class="marktplatz_links ad"></div>
                </div>
                <div class="marketplace_element">
                    <div data-idg-sizes="[309,363]" id="ad_marktplatz_rechts" class="marktplatz_rechts ad"></div>
                </div>
                </div>
            </div>
    <!-- AD: outbrain idg_content_footer --><div class="OUTBRAIN" data-src="https://www.macwelt.de/news/Whatsapp-fuer-iOS-mit-neuer-Anruf-Oberflaeche-11066534.html" data-widget-id="AR_12" data-ob-template="DE_Mac-welt.de" ></div>
        <!-- AD: yieldkit  --><script>
                (function () {
                    var scriptProto = 'https:' == document.location.protocol ? 'https://' : 'http://';
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = scriptProto+'js.srvtrck.com/v1/js?api_key=cc86ea3a04806258ca5dfd8a1fdab564&site_id=953f958589ff4d50900e79c9b4005b39';
                    (document.getElementsByTagName('head')[0] || document.body).appendChild(script);
                })();</script>
    <!-- AD: intextlinks  --><script language="javascript" type="text/javascript">
                clid=130;
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
                })("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
            </script>
    <div id='blmhinweis'></div><script>var blmhinweis = document.getElementById('blmhinweis'); blmhinweis.innerHTML = 'Einige Links in diesem Artikel können Affiliate-Links sein. Kaufen Sie über einen solchen Link ein Produkt, erhält Macwelt eine kleine Provision. Am Kaufpreis ändert sich dadurch nichts. Unsere redaktionelle Berichterstattung ist grundsätzlich unabhängig vom Bestehen oder der Höhe einer Provision.';</script>
                </div>
                <aside id="sidebar">
                                                                                                        <div class="news-teaser-placeholder" data-navid="200" data-breadcrumb="Vermischtes" data-count="5" data-host="macwelt" data-articletypes="news,test,tip,international,ratgeber,video,external_article,download" data-mainnav="News"></div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu --><div style="width:300px; min-height:600px;" data-idg-sizes="[[1,1],[300,250],[300,600],[336,280]]" title="Google-Ad (Position: mpu)" id="ad_mpu" class="idgGoogleAdTag mpu ad iframe-box"></div>
                
<div class="box" data-ga-event-type="view" data-ga-event-category="right_column_specials_block_teaserspalte" data-ga-event-label="Macwelt&#x20;Specials">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Macwelt Specials</h4>
    </div>
    <div class="content">
                        <ul>
                            <li>
                    <a class="holder"
                       href="https://www.macwelt.de/produkte/Mac-Trends-2021-Die-Super-Macs-kommen-10943431.html"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="Macwelt&#x20;Specials_https://www.macwelt.de/produkte/Mac-Trends-2021-Die-Super-Macs-kommen-10943431.html"
                       target="_blank"
                        >
                                                                                                                                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4283160_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4283160_120x60.jpg"
                                        alt="2021&#x3A;&#x20;Die&#x20;Super-Macs&#x20;kommen"
                                        title="2021&#x3A;&#x20;Die&#x20;Super-Macs&#x20;kommen"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>2021: Die Super-Macs kommen</h5>
                            <p>2021 wird ein spannendes Mac-Jahr sein.</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>iPad Kaufberatung</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                        
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4270125_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4270125_300x150.jpg"
                                        alt="iPad&#x20;Pro,&#x20;Air,&#x20;Mini&#x20;&#x2013;&#x20;Welches&#x20;soll&#x20;ich&#x20;kaufen&#x3F;"
                                        title="iPad&#x20;Pro,&#x20;Air,&#x20;Mini&#x20;&#x2013;&#x20;Welches&#x20;soll&#x20;ich&#x20;kaufen&#x3F;"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/ratgeber/iPad-kaufen-Air-Pro-Mini-9852662.html"  target="_blank">
                            <h5>iPad Pro, Air, Mini – Welches soll ich kaufen?</h5>
                            <p>In diesem Ratgeber erklären wir, für wen sich welches iPad eignet und nennen aktuelle Preise.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4273331_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4273331_300x150.jpg"
                                        alt="iPad&#x20;Air&#x20;4&#x20;2020&#x20;im&#x20;Test&#x3A;&#x20;Fast&#x20;schon&#x20;&#x201E;Pro&#x201C;"
                                        title="iPad&#x20;Air&#x20;4&#x20;2020&#x20;im&#x20;Test&#x3A;&#x20;Fast&#x20;schon&#x20;&#x201E;Pro&#x201C;"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/produkte/iPad-Air-4-2020-im-Praxistest-Fast-schon-Pro-10906436.html"  target="_blank">
                            <h5>iPad Air 4 2020 im Test: Fast schon „Pro“</h5>
                            <p>Das iPad Air geht in die vierte Generation.  Kann es den Pro-Modellen das Wasser reichen?</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4270123_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4270123_300x150.jpg"
                                        alt="Testbericht&#x20;iPad&#x20;Pro&#x20;2020"
                                        title="Testbericht&#x20;iPad&#x20;Pro&#x20;2020"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/international/iPad-Pro-2020-nur-ein-kleines-Upgrade-Die-Gruende-10780428.html"  target="_blank">
                            <h5>Testbericht iPad Pro 2020</h5>
                            <p>Das neue iPad Pro hat einige bemerkenswerte Aktualisierungen, aber es ist nicht wirklich schneller als das Vorgängermodell.</p>
                        </a>
                    </div>
                                                                                                                    
                        <div class="slide " style="position: absolute; left: 900px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4273332_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4273332_300x150.jpg"
                                        alt="iPad&#x20;Air&#x20;2020&#x20;vs.&#x20;iPad&#x20;Pro&#x3A;&#x20;Billiger&#x20;&amp;&#x20;besser&#x3F;"
                                        title="iPad&#x20;Air&#x20;2020&#x20;vs.&#x20;iPad&#x20;Pro&#x3A;&#x20;Billiger&#x20;&amp;&#x20;besser&#x3F;"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/ratgeber/iPad-Air-2020-vs-iPad-Pro-Billiger-und-besser-10884242.html"  >
                            <h5>iPad Air 2020 vs. iPad Pro: Billiger & besser?</h5>
                            <p>Das iPad Pro und das iPad Air der vierten Generation ähneln sich sehr, bei einem näheren Blick findet man aber doch Unterschiede.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow noopener" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow noopener" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                                        <div id="sticky-anchor"></div>
<div data-idg-sizes="[[300,390],[300,250],[1,1]]" id="ad_mpu_affiliate1" class="mpu_affiliate1 ad"></div>
                                    <div class="box">
        <div class="heading">
            <a href="/macwelt-tv" class="btn">
                <strong>Mehr</strong>
            </a>
            <span class="icon-play background square-30 color-white-ffffff align-left"></span>
            <h4>Macwelt TV</h4>
        </div>
        <div class="content hover">
            <div class="video-holder">
                <a class="lightbox"
                   href="/videos/Diese-5-Features-kommen-ERST-aufs-iPhone-14-11065180.html"
                   data-href="inc/video.html">
                    <span class="icon-play-circle-o size-80"></span>
                    <picture>
                        <source data-srcset="//bilder.macwelt.de/4305656_300x150.webp" type="image/webp">
                        <img
                                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                data-src="//bilder.macwelt.de/4305656_300x150.jpg"
                                alt="Diese&#x20;5&#x20;Features&#x20;kommen&#x20;ERST&#x20;aufs&#x20;iPhone&#x20;14"
                                title="Diese&#x20;5&#x20;Features&#x20;kommen&#x20;ERST&#x20;aufs&#x20;iPhone&#x20;14"
                                width="300"
                                height="150"
                                class="lazyload"
                        />
                    </picture>
                </a>
            </div>
            <a class="description" href="/videos/Diese-5-Features-kommen-ERST-aufs-iPhone-14-11065180.html">
                <h5>Diese 5 Features kommen ERST aufs iPhone 14</h5>

                <p>Warum Sie das iPhone 13 noch nicht kaufen sollten? Diese fünf Top-Features kommen erst nächstes Jahr aufs iPhone 14.</p>
            </a>
        </div>
    </div>
                    <!-- kein Produkt für eBay Teaser -->
                                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Kaufberatung iPhone 12 (Pro)</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                                                                            
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4273329_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4273329_300x150.jpg"
                                        alt="iPhone&#x20;12&#x20;Pro&#x20;im&#x20;Test&#x3A;&#x20;Apples&#x20;S-Klasse"
                                        title="iPhone&#x20;12&#x20;Pro&#x20;im&#x20;Test&#x3A;&#x20;Apples&#x20;S-Klasse"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/produkte/iPhone-12-Pro-im-Macwelt-Test-Apples-S-Klasse-10907330.html" rel="nofollow noopener" target="_blank">
                            <h5>iPhone 12 Pro im Test: Apples S-Klasse</h5>
                            <p>Das neue iPhone 12 Pro ist schneller als der Vorgänger, bietet aber auch eine verbesserte Kamera und ein komplett neues Design.</p>
                        </a>
                    </div>
                                                                                                                                                                                                                            
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4273333_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4273333_300x150.jpg"
                                        alt="Test&#x20;iPhone&#x20;12&#x3A;&#x20;Verzichten&#x20;Sie&#x20;auf&#x20;das&#x20;&#x201E;Pro&#x201C;&#x21;"
                                        title="Test&#x20;iPhone&#x20;12&#x3A;&#x20;Verzichten&#x20;Sie&#x20;auf&#x20;das&#x20;&#x201E;Pro&#x201C;&#x21;"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/produkte/iPhone-12-im-Test-Darum-koennen-Sie-auf-das-Pro-verzichten-10906654.html" rel="nofollow noopener" target="_blank">
                            <h5>Test iPhone 12: Verzichten Sie auf das „Pro“!</h5>
                            <p>Apple räumt Schwächen des Vorgängers aus und macht das iPhone 12 so gut, dass man sich das Geld für das Pro-Modell auch sparen kann.</p>
                        </a>
                    </div>
                                                                                                                    
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4273340_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4273340_300x150.jpg"
                                        alt="iPhone&#x20;SE&#x20;bis&#x20;12&#x20;Pro&#x20;Max&#x3A;&#x20;Welches&#x20;kaufen&#x3F;"
                                        title="iPhone&#x20;SE&#x20;bis&#x20;12&#x20;Pro&#x20;Max&#x3A;&#x20;Welches&#x20;kaufen&#x3F;"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/ratgeber/iPhone-SE-bis-iPhone-12-Pro-Max-Welches-soll-ich-kaufen-10906052.html"  >
                            <h5>iPhone SE bis 12 Pro Max: Welches kaufen?</h5>
                            <p>Gleich sieben iPhone-Modelle hat Apple im Angebot, da findet sich für (fast) jedes Budget etwas. Ein Überblick.</p>
                        </a>
                    </div>
                                                                                                                    
                        <div class="slide " style="position: absolute; left: 900px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4273330_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4273330_300x150.jpg"
                                        alt="iPhone&#x20;12&#x3A;&#x20;Modelle,&#x20;Features&#x20;&amp;&#x20;Preise"
                                        title="iPhone&#x20;12&#x3A;&#x20;Modelle,&#x20;Features&#x20;&amp;&#x20;Preise"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/produkte/iPhone-12-Preis-Technik-Design-Test-Kaufberatung-10673445.html"  >
                            <h5>iPhone 12: Modelle, Features & Preise</h5>
                            <p>Wir haben die Modelle, Neuerungen und Preise für Sie zusammengefasst.</p>
                        </a>
                    </div>
                                                                                                                    
                        <div class="slide " style="position: absolute; left: 1200px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4273334_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4273334_300x150.jpg"
                                        alt="Vergleich&#x3A;&#x20;iPhone&#x20;11&#x20;Pro&#x20;vs.&#x20;12&#x20;Pro"
                                        title="Vergleich&#x3A;&#x20;iPhone&#x20;11&#x20;Pro&#x20;vs.&#x20;12&#x20;Pro"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.macwelt.de/ratgeber/iPhone-11-Pro-vs-iPhone-12-Pro-Ist-das-Auslaufmodell-besser-10903332.html"  >
                            <h5>Vergleich: iPhone 11 Pro vs. 12 Pro</h5>
                            <p>Ist das Auslaufmodell besser als das neue Topmodell?</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow noopener" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow noopener" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                
<div class="box" data-ga-event-type="view" data-ga-event-category="right_column_specials_block_teaserspalte" data-ga-event-label="Angebote&#x20;f&#x00FC;r&#x20;Macwelt-Leser">
    <div class="heading">
                                                                        <span class="banner-text">-Verlagsangebot-</span>
        <h4>Angebote für Macwelt-Leser</h4>
    </div>
    <div class="content">
                                            <ul>
                            <li>
                    <a class="holder"
                       href="https://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="Angebote&#x20;f&#x00FC;r&#x20;Macwelt-Leser_https://www.macwelt.de/news/iPhone-und-Mac-Schnaeppchen-9988966.html"
                       target="_blank"
                        rel="nofollow noopener">
                                                                                                                                            <picture>
                                <source data-srcset="//bilder.macwelt.de/4270216_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4270216_120x60.jpg"
                                        alt="Hardware&#x20;Angebote"
                                        title="Hardware&#x20;Angebote"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>Hardware Angebote</h5>
                            <p>Die Schnäppchen-Tipps der Redaktion Macwelt.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.macwelt.de/thema/tarifrechner/236"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="Angebote&#x20;f&#x00FC;r&#x20;Macwelt-Leser_http://www.macwelt.de/thema/tarifrechner/236"
                       target="_blank"
                        rel="nofollow noopener">
                                                                                <picture>
                                <source data-srcset="//bilder.macwelt.de/4029803_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4029803_120x60.jpg"
                                        alt="Handytarif-Check"
                                        title="Handytarif-Check"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>Handytarif-Check</h5>
                            <p>Hier finden Sie schnell den günstigsten Tarif.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.verleihshop.de/index.html?partner=macw"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="Angebote&#x20;f&#x00FC;r&#x20;Macwelt-Leser_http://www.verleihshop.de/index.html?partner=macw"
                       target="_blank"
                        rel="nofollow noopener">
                                                                                <picture>
                                <source data-srcset="//bilder.macwelt.de/4270222_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.macwelt.de/4270222_120x60.jpg"
                                        alt="Online&#x20;Videothek"
                                        title="Online&#x20;Videothek"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>Online Videothek</h5>
                            <p>Größtes Verleihangebot Deutschlands. Kein Abo!</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                <div class="box" data-ga-event-type="view" data-ga-event-category="right_column_jobware_teaser" data-ga-event-label="Aktuelle Jobangebote">
    <div class="heading">
        <a href="http://jobs.macwelt.de" class="btn" data-ga-event-type="click" data-ga-event-category="right_column_artikel_slider" data-ga-event-label="http://jobs.macwelt.de">
            <strong>Alle</strong>
        </a>
        <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
        <h4>Aktuelle Jobangebote</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>22.07.</dt>
                        <dd><a data-ga-event-type="click" data-ga-event-category="right_column_jobware_teaser" data-ga-event-label="https://jobs.macwelt.de/Job/Systemadministrator-in-im-Bereich-Windows-Server-Serverbereitstellung-m-w-d.611216785.html?jw_chl_seg=MACWELTFEED" rel="nofollow noopener" target="_blank" href="https://jobs.macwelt.de/Job/Systemadministrator-in-im-Bereich-Windows-Server-Serverbereitstellung-m-w-d.611216785.html?jw_chl_seg=MACWELTFEED">Systemadministrator*in im Bereich Windows Server/Serverbereitstellung (m/w/d)</a><br><span>Landeshauptstadt Stuttgart</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>22.07.</dt>
                        <dd><a data-ga-event-type="click" data-ga-event-category="right_column_jobware_teaser" data-ga-event-label="https://jobs.macwelt.de/Job/Systemadministrator-in-im-Bereich-Windows-Server-Anwendungshosting-m-w-d.611209435.html?jw_chl_seg=MACWELTFEED" rel="nofollow noopener" target="_blank" href="https://jobs.macwelt.de/Job/Systemadministrator-in-im-Bereich-Windows-Server-Anwendungshosting-m-w-d.611209435.html?jw_chl_seg=MACWELTFEED">Systemadministrator*in im Bereich Windows Server/Anwendungshosting (m/w/d)</a><br><span>Landeshauptstadt Stuttgart</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>22.07.</dt>
                        <dd><a data-ga-event-type="click" data-ga-event-category="right_column_jobware_teaser" data-ga-event-label="https://jobs.macwelt.de/Job/Spezialist-in-fuer-Netzstrategie-Architektur-im-Bereich-Telekommunikation-m-w-d.611202505.html?jw_chl_seg=MACWELTFEED" rel="nofollow noopener" target="_blank" href="https://jobs.macwelt.de/Job/Spezialist-in-fuer-Netzstrategie-Architektur-im-Bereich-Telekommunikation-m-w-d.611202505.html?jw_chl_seg=MACWELTFEED">Spezialist*in für Netzstrategie/Architektur im Bereich Telekommunikation (m/w/d)</a><br><span>Landeshauptstadt Stuttgart</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>22.07.</dt>
                        <dd><a data-ga-event-type="click" data-ga-event-category="right_column_jobware_teaser" data-ga-event-label="https://jobs.macwelt.de/Job/IT-Spezialist-in-Kubernetes-m-w-d.611176015.html?jw_chl_seg=MACWELTFEED" rel="nofollow noopener" target="_blank" href="https://jobs.macwelt.de/Job/IT-Spezialist-in-Kubernetes-m-w-d.611176015.html?jw_chl_seg=MACWELTFEED">IT-Spezialist*in Kubernetes (m/w/d)</a><br><span>Landeshauptstadt Stuttgart</span></dd>
                    </dl>
                </div>
            </li>
                        <li>
                <div class="holder">
                    <dl class="list">
                        <dt>22.07.</dt>
                        <dd><a data-ga-event-type="click" data-ga-event-category="right_column_jobware_teaser" data-ga-event-label="https://jobs.macwelt.de/Job/Softwareingenieur-in-m-w-d.611138335.html?jw_chl_seg=MACWELTFEED" rel="nofollow noopener" target="_blank" href="https://jobs.macwelt.de/Job/Softwareingenieur-in-m-w-d.611138335.html?jw_chl_seg=MACWELTFEED">Softwareingenieur*in (m/w/d)</a><br><span>Landeshauptstadt Stuttgart</span></dd>
                    </dl>
                </div>
            </li>
                    </ul>
    </div>
</div>
                                        <div id="sticky-anchor"></div>
<div data-idg-sizes="[[300,600],[300,250],[1,1]]" id="ad_mpu_affiliate2" class="mpu_affiliate2 ad"></div>
                                                                            </aside>
            </div>
                                                <div class="info-section">
                                                            </div>
                                                        <span class="bid_info">2600277</span>
                        <div class="divider"></div>
        </div>
    </div>
                            <div class="banner outer">
    <!-- AD: dfp sky --><div data-idg-sizes="[[200,600],[1,1],[120,600],[160,600]]" title="Google-Ad (Position: sky)" id="ad_sky" class="idgGoogleAdTag sky ad"></div>
    <script>
        // Damit die Werbung nicht springt
        $( document ).ready(function() {
            Advertising.initSkyBanner();
        });
        // Falls sich der Content durch #ad_leadfull verschiebt, wird nochmal neu positioniert
        $( window ).load(function() {
            Advertising.initSkyBanner();
        });
    </script>
</div>
<footer id="footer">
                            <div class="panel">
            <ul id="social">
                <li>
                    <div>
                        <a href="https://www.facebook.com/macwelt">
                            <span class="icon-facebook size-50 square-66 background-light color-dark" id="aeaoofnhgocdbnbeljkmbjdmhbcokfdb-mousedown"></span>
                            <span>Facebook</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.twitter.com/macwelt">
                            <span class="icon-twitter size-50 square-66 background-light color-dark"></span>
                            <span>Twitter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.macwelt.de/newsletter">
                            <span class="icon-envelope size-50 square-66 background-light color-dark"></span>
                            <span>Newsletter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/rss">
                            <span class="icon-rss size-50 square-66 background-light color-dark"></span>
                            <span>RSS Feed</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://www.macwelt.de/magazinapp">
                            <span class="icon-download size-50 square-66 background-light color-dark"></span>
                            <span>Apps</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.idgshop.de/macwelt">
                            <span class="icon-shopping-cart size-50 square-66 background-light color-dark"></span>
                            <span>Shop</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.macwelt.de/kontakt">
                            <span class="icon-user size-50 square-66 background-light color-dark"></span>
                            <span>Kontakt</span>
                        </a>
                    </div>
                </li>
            </ul>
        </div>
                <div class="bar">
    <div class="columns-holder">
                    
            <div class="col">
    <div class="heading">
        <div class="header">Service</div>
        <div class="divider lightblue"></div>
    </div>
    <ul>
                                    <li><a href="https://www.macwelt.de/a/macwelt-wir-ueber-uns,3439833">Über uns</a></li>
                                                <li><a href="https://www.macwelt.de/kontakt">Kontakt</a></li>
                                                <li><a href="https://www.macwelt.de/sitemap">Sitemap</a></li>
                                                <li><a href="https://www.idg.de/kontakt/mediadaten/">Media-Daten</a></li>
                                                <li><a href="https://www.macwelt.de/impressum">Impressum</a></li>
                                                <li><a href="https://www.macwelt.de/datenschutz">Datenschutz</a></li>
                                                <li><a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a></li>
                                                <li><a href="https://www.idg.de/marketing-services/leadgeneration/">Nutzerbasierte Werbung</a></li>
                                                <li><a href="https://www.macwelt.de/cookie-policy">Cookie Policy</a></li>
                                                <li><a href="https://www.macwelt.de/archiv">Archiv</a></li>
                                                <li><a href="https://www.idg.de/thema/karriere/">Karriere bei IDG</a></li>
                        </ul>
</div>

            </div>
</div>

        <div class="copy">
        <p>&copy;  IDG Tech Media GmbH - <a href="http://www.interred.de" target="_blank" rel="noopener" title="Content Management by InterRed">Content Management</a> by InterRed</p>
    </div>
</footer>
                        </div>
        </div>
                                    <!-- AD: dfp layer --><div data-idg-sizes="[1,1]" title="Google-Ad (Position: layer)" id="ad_layer" class="idgGoogleAdTag layer ad"></div>
                <div id="loader-modal">
            <div class="spinner">
                <div></div>
            </div>
        </div>
        <!-- AD: dfp sovrn --><div data-idg-sizes="[1,1]" title="Google-Ad (Position: sovrn)" id="ad_sovrn" class="idgGoogleAdTag sovrn ad"></div>
                    <script src="/js/adserver_footer.js"></script><script async="async" defer src="https://widgets.outbrain.com/outbrain.js"></script><div class="OUTBRAIN" data-src="https://www.macwelt.de/news/Whatsapp-fuer-iOS-mit-neuer-Anruf-Oberflaeche-11066534.html" data-widget-id="TR_1" data-ob-template="DE_Mac-welt.de" ></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRFD8HK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                                                    <script>
            tp = window["tp"] || [];
            if (typeof idgStorage.gaData !== 'undefined') {
                tp.push(["setContentCreated", idgStorage.gaData[5]]);
                tp.push(["setContentAuthor",  idgStorage.gaData[7]]);
                tp.push(["setContentSection", idgStorage.gaData[11]]);
                pianoTags = [idgStorage.gaData[10], idgStorage.gaData[11], idgStorage.gaData[12]];
                if (idgStorage.rs_tax && idgStorage.rs_tax.length > 0) {
                    contentTags = idgStorage.rs_tax.split(',');
                    contentTags = contentTags.map(function(element) {
                        return element.trim()
                    });
                    pianoTags = pianoTags.concat(contentTags);
                }
                tp.push(["setTags", pianoTags]);
                tp.push(["setCustomVariable", "ContentType", idgStorage.gaData[9]]);
                tp.push(["setCustomVariable", "ContentId", idgStorage.gaData[2]]);
                tp.push(["setCustomVariable", "ContentTitle", idgStorage.gaData[3]]);
                tp.push(["setCustomVariable", "RubricPath", idgStorage.gaData[13]]);
                tp.push(["setCustomVariable", "LoginStatus", idgStorage.gaData[17]]);
            }
            if (typeof iam_data !== 'undefined') {
                tp.push(["setZone", iam_data.st]);
            }
            if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
                tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
                tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
                tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
            }
            if ($.cookie('idg_company')) {
                tp.push(["setCustomVariable", "Company", $.cookie('idg_company')]);
            }
                                                                                var fromNewsletter = false;
            if (window.location.href.match('utm_medium=email')) {
                fromNewsletter = true;
            }
            tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
            window.__permutive = window.__permutive || {};
            window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
            window.tp = window.tp || [];
            var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
            events.forEach(function (evt) {
                window.tp.push(['addHandler', evt, function (e) {
                    window.__permutive.pianoEvents.push({
                    name: evt,
                    e: e
                    })
                }]);
            });
            tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
            tp.push(["setContentIsNative", false]);
            tp.push(["setDebug", true]);
            tp.push(["setUsePianoIdUserProvider", true ]);
            tp.push(["addHandler", "loginSuccess", function(){
                $.cookie('user_is_insider', 'true', {expires: 365, path: '/', domain: '.macwelt.de'});
                window.setTimeout(function(){window.location.reload()}, 5000);
            }]);

            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("//experience.tinypass.com/xbuilder/experience/load?aid=Y9I9RrtSDP");
        </script>
                                <script type="text/javascript">
            var subscribersSiteId = 'bd33746e-a137-462e-9d3e-c64bba1717ad';
        </script>
        <script type="text/javascript" src="https://cdn.subscribers.com/assets/subscribers.js"></script>
        <div id="login_holder"></div>
                        <script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=24166459"></script>
        <style>
            .field input {
                outline: none;
                border: 0px;
                padding-left: 10px;
            }
            .alignright button {
                background-color: #fff;
                padding: 0px;
                position: relative;
                left: 165px;
                bottom: 19px;
                margin-top: -1px;
            }
            .alignright button::after {
                content: url('https://suweb.blob.core.windows.net/content/pc-welt/images/magnifier.png');
            }
        </style>
    </body>
</html>
