896656

Betriebssystem: Muß man denn immer mit System 7 arbeiten?

18.07.2000 | 00:00 Uhr |

Besteht die Möglichkeit, System 6.xx so zu modifizieren, daß es auch auf einem Mac der neueren Generation läuft?

Nein, ab den Quadras weigern sich die Apple-Rechner, mit einem älteren System zu booten. Eine Modifikation von System 6.xx ist laut Auskunft der Apple-Hotline nicht möglich.

0 Kommentare zu diesem Artikel
896656