898106

Finder-Scripts

18.07.2000 | 00:00 Uhr |

Ich möchte nicht mit System 7.5 arbeiten. Gibt es einen scriptfähigen Finder für das Apple-Betriebssystem in der Version 7.1?

Ja, die Finderversion 7.13, die Apple Mitte 1994 auf seine Entwickler-CDs gepackt hat. Laut Aussagen von Apple ist diese Finder-Version jedoch mittlerweile nicht mehr erhältlich. Es sei denn, Sie treiben jemanden auf, der diese Entwickler-CDs aufgehoben hat und Ihnen die Finder-Version überspielt.

0 Kommentare zu diesem Artikel
898106